<!doctype html><html lang="pl">
<head>
    <meta charset="UTF-8">
<meta name="google-site-verification" content="yEBpj52DzQJhXgMZbOWZNZEIkizg3t9gaVngElJV4HY" />
     



    <title>Spotkanie wokół książki &quot;Strefa Półcienia&quot; w Dosłownej - Dziennik Wschodni </title>
    <meta name="description" content="Księgarnia Dosłowna w Centrum Kultury (ul. Peowiaków 12) zaprasza na spotkanie wokół książki &quot;Strefa Półcienia&quot;, które zostanie zorganizowane 24 lutego o godz. 18. " />

    <link rel="shortcut icon" type="image/x-icon" href="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/favicon.ico?047cb1b1c8513c0dab8352c38b42b246" />

    <meta name="author" content="Dziennik Wschodni" />
    <meta name="keywords" content="lublin, lubelszczyzna, forum, plan miasta, pogoda, wydarzenia, praca, mieszkania, wiadomości, dziennik wschodni, gazeta, informacje, aktualności, artykuły, biała podlaska, chełm, zamość, kraśnik, puławy, świdnik, lubartów, łęczna, kock, międzyrzec, krasnystaw, włodawa" />
    
    <link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.dziennikwschodni.pl/rss" />

    <link rel="canonical" href="https://www.dziennikwschodni.pl/co-gdzie-kiedy/inne/spotkanie-wokol-ksiazki-strefa-polcienia-w-doslownej,n,1000303225.html" />

    
    <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><![endif]-->
    

    
    <meta property="og:site_name" content="Dziennik Wschodni" />
    <meta property="og:title" content="Spotkanie wokół książki &quot;Strefa Półcienia&quot; w Dosłownej - Dziennik Wschodni " />
    <meta property="og:description" content="Księgarnia Dosłowna w Centrum Kultury (ul. Peowiaków 12) zaprasza na spotkanie wokół książki &quot;Strefa Półcienia&quot;, które zostanie zorganizowane 24 lutego o godz. 18. ">
            <meta property="og:type" content="article" />
        <meta property="og:url" content="https://www.dziennikwschodni.pl/co-gdzie-kiedy/inne/spotkanie-wokol-ksiazki-strefa-polcienia-w-doslownej,n,1000303225.html" />
    

                        <meta property="og:image" content="https://cdn01.dziennikwschodni.pl/media/news/2022/2022-02/1429fca9419b0b4f485f8eb9d62c35d4_std_crd_615.jpg" />
            <meta property="og:image:width" content="615"/>
            <meta property="og:image:height" content="346"/>
        
        

    
    
                <meta name="twitter:image" content="https://cdn01.dziennikwschodni.pl/media/news/2022/2022-02/1429fca9419b0b4f485f8eb9d62c35d4_std_crd_615.jpg?1644841037" />
                        <meta name="twitter:url" content="https://www.dziennikwschodni.pl/co-gdzie-kiedy/inne/spotkanie-wokol-ksiazki-strefa-polcienia-w-doslownej,n,1000303225.html?1644841037" />
    
    <meta name="twitter:card" content="summary_large_image" />
    




                        <meta name="thumbnail" content="https://cdn01.dziennikwschodni.pl/media/news/2022/2022-02/1429fca9419b0b4f485f8eb9d62c35d4_std_crd_400.jpg">
        
    
    
    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [{
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://www.dziennikwschodni.pl/",
                "name": "Dziennik Wschodni"
            }
        },{
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://www.dziennikwschodni.pl/co-gdzie-kiedy/",
                "name": "Co Gdzie Kiedy"
            }
        },{
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https://www.dziennikwschodni.pl/co-gdzie-kiedy/inne/",
                "name": "Inne"
            }
        },{
            "@type": "ListItem",
            "position": 4,
            "item": {
                "@id": "https://www.dziennikwschodni.pl/co-gdzie-kiedy/inne/spotkanie-wokol-ksiazki-strefa-polcienia-w-doslownej,n,1000303225.html",
                "name": "Spotkanie wokół książki \"Strefa Półcienia\" w Dosłownej"
            }
        }]
    }
    </script>
    


    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "Organization",
        "name": "Dziennik Wschodni",
        "logo": "https://www.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo-google.png",
        "url": "https://www.dziennikwschodni.pl",
        "address":{
            "@type": "PostalAddress",
            "streetAddress": "ul. Krakowskie Przedmieście 54",
            "addressLocality": "Lublin",
            "postalCode": "20-002",
            "addressCountry": "PL"
        },
        "contactPoint": {
            "@type": "ContactPoint",
            "contactType": "customer service",
            "telephone": "+48 81 46 26 800",
            "email": "redakcja@dziennikwschodni.pl"
        },
        "sameAs": [
            "https://www.facebook.com/dziennikwschodni",
            "https://twitter.com/dzienniklublin",
            "https://www.instagram.com/dziennikwschodni/",
            "https://www.youtube.com/channel/UCMiUw1QLNmwCrj7KVnLRgzQ",
            "https://plus.google.com/+dziennikwschodni"
        ]
    }
    </script>



    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "Spotkanie wokół książki &quot;Strefa Półcienia&quot; w Dosłownej",
        "datePublished": "2022-02-14T11:39:00+01:00",
        
                "image": [
            "https://cdn01.dziennikwschodni.pl/media/news/2022/2022-02/1429fca9419b0b4f485f8eb9d62c35d4_std_crd_830.jpg"
        ],
                "author": "Damian Drabik",
        "publisher": {
            "@type": "Organization",
            "name": "Dziennik Wschodni",
            "logo": {
                "@type": "ImageObject",
                "url": "https://www.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo-google-publisher.png",
                "width": 195,
                "height": 60
            }
        },
        "mainEntityOfPage": "https://www.dziennikwschodni.pl/co-gdzie-kiedy/inne/spotkanie-wokol-ksiazki-strefa-polcienia-w-doslownej,n,1000303225.html"
    }
    </script>



    <meta name="viewport" content="width=1400">

    <link href="https://fonts.googleapis.com/css?family=Fira+Sans+Condensed:200,300,400,500,600,700,800,900&amp;subset=latin-ext" rel="stylesheet">
    <link href="https://fonts.googleapis.com/css?family=Open+Sans:400,400i,600,600i,700,700i&amp;subset=latin-ext" rel="stylesheet">

    
    
    <link href="//cdn01.dziennikwschodni.pl/css/_font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet">
    








    
    
    <link type="text/css" rel="stylesheet" href="//cdn01js.dziennikwschodni.pl/js/frameworks/bootstrap/3.3.7/css/bootstrap.css?047cb1b1c8513c0dab8352c38b42b246" >

	<link type="text/css" rel="stylesheet" href="//cdn01.dziennikwschodni.pl/css/dziennikwschodni.pl/main.css?1644841037" /><link type="text/css" rel="stylesheet" href="//cdn01.dziennikwschodni.pl/css/dziennikwschodni.pl/event.css?1644841037" /><link type="text/css" rel="stylesheet" href="//cdn01.dziennikwschodni.pl/css/dziennikwschodni.pl/event.css?1644841037" />
      
    <script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/frameworks/jquery/1.11.0/jquery-1.11.0.min.js"></script>
    
    
        <script type="text/javascript">
            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-945413-2']);
            _gaq.push(['_setDomainName', '.dziennikwschodni.pl']);
            _gaq.push(['_addOrganic', 'onet.pl', 'qt']);
            _gaq.push(['_addOrganic', 'szukaj.onet.pl', 'qt']);
            _gaq.push(['_addOrganic', 'katalog.onet.pl', 'qt']);
            _gaq.push(['_addOrganic', 'wp.pl', 'szukaj']);
            _gaq.push(['_addOrganic', 'szukaj.wp.pl', 'szukaj']);
            _gaq.push(['_addOrganic', 'netsprint.pl', 'q']);
            _gaq.push(['_addOrganic', 'google.interia.pl', 'q']);
            _gaq.push(['_addOrganic', 'gooru.pl', 'PHRASE']);
            _gaq.push(['_addOrganic', 'szukaj.gazeta.pl', 'slowo']);
            _gaq.push(['_addOrganic', 'szukaj2.o2.pl', 'qt']);
            _gaq.push(['_addOrganic', 'szukacz.pl', 'q']);
            _gaq.push(['_addOrganic', 'search.live.com', 'q']);
            _gaq.push(['_addOrganic', 'katalog.interia.pl', 'q']);
            _gaq.push(['_addOrganic', 'szukaj.wow.pl', 'q']);
            _gaq.push(['_addOrganic', 'szukaj.gery.pl', 'q']);
            // _gaq.push(['_trackPageview']);
            var canonical_link;
            try{
                canonical_link = $('link[rel=canonical]').attr('href').split(location.hostname)[1] || undefined;
                
                                    
            }
            catch(e){
                canonical_link = undefined;
            }
            _gaq.push(['_trackPageview', canonical_link]);
            setTimeout('_gaq.push([\'_trackEvent\',\'CzasUzytkownika\', \'BezOdrzucen\', \'Powyżej 10 sekund\'])', 10000);
            (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
            // console.log($('link[rel=canonical]').attr('href').split(location.hostname)[1]);
            })();
        </script>
    



    <script type='text/javascript'>
    var crtg_nid="2486";
    var crtg_cookiename="cto_rtt";
    var crtg_varname="crtg_content";
    function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);}}return'';}
    var crtg_content = crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);
    var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName=' + escape(crtg_varname);
    var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
    if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);</script>


            <script src='https://www.google.com/recaptcha/api.js'></script>
    
            <script src='https://www.google.com/recaptcha/api.js?render=6LdcvYwUAAAAACfLdN_fkuXc-w62LfzBauIP38Qq'></script>
    
            <script async src="//cmp.optad360.io/items/15f8bd12-cbda-478e-8350-5e29d4d816a4.min.js"></script>
        <script async src="//get.optad360.io/sf/4f48f3c1-012f-47f7-ab84-40171932cf7f/plugin.min.js"></script>
    
    
        <!-- (C)2000-2020 Gemius SA - gemiusPrism  / Wezel zbiorczy pp.dziennikwschodni.pl1/Strona glowna serwisu -->
        <script type="text/javascript">
            <!--//--><![CDATA[//><!--
            var pp_gemius_identifier = '0tI7W_rC8GgNQBqiEmMgvdWb7FmBIx.Qs_M.RbSTja7.r7';
            // lines below shouldn't be edited
            function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
            gemius_pending('gemius_hit');
            gemius_pending('gemius_event');
            gemius_pending('pp_gemius_hit');
            gemius_pending('pp_gemius_event');
            (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gapl.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
            //--><!]]>
        </script>
    
</head>
<body class="l-body l-body--events" data-ad-section="co_gdzie_kiedy">
                <div id="fb-root"></div>
            
    <div class="older-browser">
    <div class="older-browser__container">
        <div class="older-browser__content">
            <i class="fa fa-times older-browser__close"></i>

            <h3 class="older-browser__heading">Przeglądarka, z której korzystasz jest przestarzała. </h3>
            <p>Starsze przeglądarki internetowe takie jak Internet Explorer 6, 7 i 8 posiadają <b>udokumentowane luki bezpieczeństwa</b>, <b>ograniczoną funkcjonalność</b> oraz <b>nie są zgodne z najnowszymi standardami</b>. </p>
            <p>Prosimy o zainstalowanie nowszej przeglądarki, która pozwoli Ci skorzystać z pełni możliwości oferowanych przez nasz portal, jak również znacznie ułatwi Ci przeglądanie internetu w przyszłości :)</p>
        </div>
        <div class="older-browser__download cf">
            <h3 class="older-browser__heading older-browser__heading--alt">Pobierz nowszą przeglądarkę:</h3>
            <a href="https://www.google.com/chrome/browser/desktop/" class="older-browser__download-link older-browser__download-link--chrome" title="Google Chrome" target="_blank"></a>
            <a href="http://www.mozilla.org/firefox/new/" class="older-browser__download-link older-browser__download-link--firefox" title="Mozilla Firefox" target="_blank"></a>
            <a href="http://windows.microsoft.com/ie" class="older-browser__download-link older-browser__download-link--ie" title="Internet Explorer" target="_blank"></a>
            <a href="http://www.opera.com/" class="older-browser__download-link older-browser__download-link--opera" title="Opera" target="_blank"></a>
        </div>
    </div>
</div>


    <script>
        function isIE() {
            var myNav = navigator.userAgent.toLowerCase();
            return (myNav.indexOf('msie') != -1) ? parseInt(myNav.split('msie')[1]) : false;
        }

        if (isIE() && isIE() < 9) {
            $(".older-browser").show();
        } else {
            $(".older-browser").remove();
        }

        $(".older-browser__close").on("click", function() {
            $(".older-browser").remove();
        })
    </script>

 

<div class="l-container">

    <header class="l-header">
                <div class="main-menu wrapper cf">
                    
    <div class="main-menu__logo-container">
        <a href="/" class="main-menu__logo-link">
                            <img class="main-menu__logo" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo-top.svg?52140213" alt="Regionalny portal informacyjny Dziennik Wschodni"/>
                    </a>
    </div>

    <a href="/co-gdzie-kiedy" class="header-color header-color--events">Co Gdzie Kiedy</a>

    <ul class="main-menu__inner">
            <li class="main-menu__item">
            <a href="/sport/" class="main-menu__link main-menu__link--5608 " data-toggle="tooltip-menu" data-placement="bottom" title="Sport">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/sport.png" alt="Sport" class="main-menu__img">
                </div>
                <div class="main-menu__text">Sport</div>
            </a>
        </li>
            <li class="main-menu__item">
            <a href="/co-gdzie-kiedy/" class="main-menu__link main-menu__link--5643 " data-toggle="tooltip-menu" data-placement="bottom" title="Co Gdzie Kiedy">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/cgk.png" alt="Co Gdzie Kiedy" class="main-menu__img">
                </div>
                <div class="main-menu__text">Co Gdzie Kiedy</div>
            </a>
        </li>
            <li class="main-menu__item">
            <a href="/biznes/" class="main-menu__link main-menu__link--5768 " data-toggle="tooltip-menu" data-placement="bottom" title="Biznes">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/biznes.png" alt="Biznes" class="main-menu__img">
                </div>
                <div class="main-menu__text">Biznes</div>
            </a>
        </li>
            <li class="main-menu__item">
            <a href="/ogloszenia/" class="main-menu__link main-menu__link--5580 " data-toggle="tooltip-menu" data-placement="bottom" title="Ogłoszenia">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/ogloszenia.png" alt="Ogłoszenia" class="main-menu__img">
                </div>
                <div class="main-menu__text">Ogłoszenia</div>
            </a>
        </li>
            <li class="main-menu__item">
            <a href="/forum/" class="main-menu__link main-menu__link--5936 " data-toggle="tooltip-menu" data-placement="bottom" title="Forum">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/forum.png" alt="Forum" class="main-menu__img">
                </div>
                <div class="main-menu__text">Forum</div>
            </a>
        </li>
        
    <li class="main-menu__item" style="width: 110px;">
        <a href="/lubelskie-ekstra/" class="main-menu__link" data-toggle="tooltip-menu" data-placement="bottom" title="Lubelskie Ekstra">
            <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/lubelskie-ekstra.png" alt="Lubelskie Ekstra" class="main-menu__icon--lubelskie-ekstra">
            <div class="main-menu__text">Lubelskie Ekstra</div>
        </a>
    </li>
            <li class="main-menu__item--login">
            <a href="/logowanie?next=%2Fco-gdzie-kiedy%2Finne%2Fspotkanie-wokol-ksiazki-strefa-polcienia-w-doslownej%2Cn%2C1000303225.html" class="main-menu__link" data-toggle="tooltip-menu" data-placement="bottom" title="Zaloguj się">
                <div class="main-menu__icon--red">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/user.png" alt="" class="main-menu__img">
                </div>
                <div class="main-menu__text">Zaloguj się</div>
            </a>
        </li>
    </ul>


</div>
<div class="l-content--events">
    <div class="wrapper cf">
        <ul class="sub-menu">
                            <li class="sub-menu__item">
                    <a href="/co-gdzie-kiedy/imprezy/" class="sub-menu__link sub-menu__link--5777 ">
                        Imprezy
                    </a>
                                    </li>
                            <li class="sub-menu__item">
                    <a href="/co-gdzie-kiedy/koncerty/" class="sub-menu__link sub-menu__link--5778 ">
                        Koncerty
                    </a>
                                    </li>
                            <li class="sub-menu__item">
                    <a href="/co-gdzie-kiedy/festiwale/" class="sub-menu__link sub-menu__link--5782 ">
                        Festiwale
                    </a>
                                    </li>
                            <li class="sub-menu__item">
                    <a href="/co-gdzie-kiedy/kino/" class="sub-menu__link sub-menu__link--5783 ">
                        Kino
                    </a>
                                    </li>
                            <li class="sub-menu__item">
                    <a href="/co-gdzie-kiedy/teatr/" class="sub-menu__link sub-menu__link--5779 ">
                        Teatr
                    </a>
                                    </li>
                            <li class="sub-menu__item">
                    <a href="/co-gdzie-kiedy/wystawy/" class="sub-menu__link sub-menu__link--5780 ">
                        Wystawy
                    </a>
                                    </li>
                            <li class="sub-menu__item">
                    <a href="/co-gdzie-kiedy/inne/" class="sub-menu__link sub-menu__link--5781 is-active">
                        Inne
                    </a>
                                    </li>
                            <li class="sub-menu__item">
                    <a href="/co-gdzie-kiedy/recenzje-ksiazek/" class="sub-menu__link sub-menu__link--5786 ">
                        Recenzje książek
                    </a>
                                    </li>
                            <li class="sub-menu__item">
                    <a href="/co-gdzie-kiedy/recenzje-wydarzen/" class="sub-menu__link sub-menu__link--5785 ">
                        Recenzje wydarzeń
                    </a>
                                    </li>
                            <li class="sub-menu__item">
                    <a href="/co-gdzie-kiedy/spektakle/" class="sub-menu__link sub-menu__link--5784 ">
                        Spektakle
                    </a>
                                    </li>
                    </ul>
        <div class="main-search">
            <form class="main-search__form" action="/szukaj.html" method="GET">
                <input type="text" class="main-search__input" name="search" placeholder="Szukaj...">
                <button type="submit" class="main-search__button"><i class="fa fa-search main-search__icon"></i></button>
            </form>
        </div>
        <div class="thematic-menu">
            <a href="" class="thematic-menu__link">Serwisy tematyczne<i class="fa fa-caret-down thematic-menu__icon"></i></a>
            <ul class="drop-down-menu drop-down-menu--thematic">
                                    <li class="drop-down-menu__item">
                        <a href="/na-sygnale/" class="drop-down-menu__link drop-down-menu__link--5743 ">
                            Na sygnale
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/kraj-swiat/" class="drop-down-menu__link drop-down-menu__link--5763 ">
                            Kraj Świat
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/foto/" class="drop-down-menu__link drop-down-menu__link--5764 ">
                            Foto
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/wideo/" class="drop-down-menu__link drop-down-menu__link--5765 ">
                            Wideo
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/praca/" class="drop-down-menu__link drop-down-menu__link--6062 ">
                            Praca
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/dom/" class="drop-down-menu__link drop-down-menu__link--5766 ">
                            Dom
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/moto/" class="drop-down-menu__link drop-down-menu__link--5767 ">
                            Moto
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/biznes/" class="drop-down-menu__link drop-down-menu__link--5768 ">
                            Biznes
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/rolnictwo/" class="drop-down-menu__link drop-down-menu__link--5769 ">
                            Rolnictwo
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/edukacja/" class="drop-down-menu__link drop-down-menu__link--5770 ">
                            Edukacja
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/zdrowie/" class="drop-down-menu__link drop-down-menu__link--5771 ">
                            Zdrowie
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/kuchnia/" class="drop-down-menu__link drop-down-menu__link--5772 ">
                            Kuchnia
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/restauracje/" class="drop-down-menu__link drop-down-menu__link--5854 ">
                            Restauracje
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/quiz/" class="drop-down-menu__link drop-down-menu__link--6112 ">
                            Quizy
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/gry/" class="drop-down-menu__link drop-down-menu__link--5773 ">
                            Gry
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/rozrywka/" class="drop-down-menu__link drop-down-menu__link--5774 ">
                            Rozrywka
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/wypadki/" class="drop-down-menu__link drop-down-menu__link--5775 ">
                            Wypadki
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/magazyn/" class="drop-down-menu__link drop-down-menu__link--5840 ">
                            Magazyn
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/studia/" class="drop-down-menu__link drop-down-menu__link--5881 ">
                            Studia
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/inwestycje/" class="drop-down-menu__link drop-down-menu__link--5741 ">
                            Inwestycje
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/lotnisko/" class="drop-down-menu__link drop-down-menu__link--5742 ">
                            Lotnisko
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/nauka/" class="drop-down-menu__link drop-down-menu__link--6239 ">
                            Nauka
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/finanse/" class="drop-down-menu__link drop-down-menu__link--6238 ">
                            Finanse
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/wybory-prezydenckie/" class="drop-down-menu__link drop-down-menu__link--6236 ">
                            Wybory prezydenckie
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/historia/" class="drop-down-menu__link drop-down-menu__link--6235 ">
                            Historia
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/pogoda/" class="drop-down-menu__link drop-down-menu__link--6233 ">
                            Pogoda
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/polityka/" class="drop-down-menu__link drop-down-menu__link--6209 ">
                            Polityka
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/ekologia/" class="drop-down-menu__link drop-down-menu__link--6207 ">
                            Ekologia
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/zakupy/" class="drop-down-menu__link drop-down-menu__link--6189 ">
                            Zakupy
                        </a>
                    </li>
                            </ul>
        </div>
    </div>
</div>	
		
		
		
		
	<!-- breaking news -->

    </header>

    <div class="l-placeholder-menu"></div>

    <div class="l-content wrapper cf">
            
            
        
            
            


        	
		
	
        <div class="clearfix"></div>

                    <div class="l-content__left">

                                  
    </div>

	
						
	
 
<div class="single-news ">
	<a href="/co-gdzie-kiedy/inne/" class="header-link">
		<h2 class="header-color header-color--category" title="Zobacz inne wiadomości<br> z tej kategorii" data-toggle="tooltip">
			Inne		</h2>
	</a>
	<a href="/data.html?date_begin=14-02-2022&date_end=14-02-2022&kategoria=&search=#;" class="single-news__date" title="Zobacz inne wiadomości<br> z tego dnia" data-toggle="tooltip">
			Dzisiaj

	</a>
	<div class="single-news__date single-news__date--time">
		<i class="fa fa-clock-o single-news__time-icon" aria-hidden="true"></i>
		11:39
	</div>
		<div class="breadcrumbs">
            <a href="/" class="breadcrumbs__link">Strona główna</a> <span class="breadcrumbs__separator">&raquo;</span>
                            <a href="/co-gdzie-kiedy/" class="breadcrumbs__link">Co Gdzie Kiedy</a> <span class="breadcrumbs__separator">&raquo;</span>        
                        <a href="/co-gdzie-kiedy/inne/" class="breadcrumbs__link">Inne</a>         
                                
    
</div>

	<div class="clearfix"></div>
	<h1 class="single-news__title" style="font-size: 40px;">
		Spotkanie wokół książki &quot;Strefa Półcienia&quot; w Dosłownej
	</h1>

	</div>

<div class="l-content__left ">
	<div class="single-news__container ">

						<div class="single-news__author">
		Autor:
		<img class="single-news__author-avatar" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/avatar-small.png" alt="Zdjęcie autora">
				<a class="single-news__author-link" href="http://www.dziennikwschodni.pl/autor?name=Damian Drabik">Damian Drabik</a>
			</div>

<div class="single-news__social-widgets">
	<div class="single-news__facebook-widget">
		<div class="fb-like" data-href="https://www.dziennikwschodni.pl/co-gdzie-kiedy/inne/spotkanie-wokol-ksiazki-strefa-polcienia-w-doslownej,n,1000303225.html" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
	</div>
	<div class="single-news__twitter-widget">
		<a class="twitter-share-button" href="https://twitter.com/share?count=vertical"></a> 
	</div>
</div>

<div class="single-news__meta-buttons">
	<span class="single-news__meta-button" data-toggle="tooltip" title="reakcje (0)">
		<i class="fa fa-facebook single-news__meta-button-icon single-news__meta-button-icon--small" aria-hidden="true"></i>
		<span class="single-news__meta-button-count">0</span>
	</span>
			<span class="single-news__meta-button single-news__meta-button--comments" data-toggle="tooltip" title="komentarze (0)">
			<i class="fa fa-comments single-news__meta-button-icon" aria-hidden="true"></i>
			<span class="single-news__meta-button-count">0</span>
		</span>
		<span class="single-news__meta-button single-news__meta-button--fontsize" data-toggle="tooltip" title="Zmień rozmiar czcionki">
		<span class="single-news__fontsize-small ">A</span>
		<span class="single-news__fontsize-big ">A</span>
	</span>
</div>

<div class="clearfix"></div>
		
		
		

		<div class="single-news__main-content  ">
			
										
													<div class="single-news__image-container">

									
<div class="single-news__event-date">
	<i class="fa fa-calendar-o single-news__event-date-icon ml0" aria-hidden="true"></i>24 lutego 2022 
	<i class="fa fa-clock-o single-news__event-date-icon" aria-hidden="true"></i>18:00
</div>
				
				<img class="single-news__image" src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-02/1429fca9419b0b4f485f8eb9d62c35d4_std_crd_830.jpg" alt="">
				
				<div class="single-news__image-description">
					 
										(fot. materiały promocyjne)
									</div>
			</div>
			
			
						
												<p class="single-news__lead">Księgarnia Dosłowna w Centrum Kultury (ul. Peowiaków 12) zaprasza na spotkanie wokół książki "Strefa Półcienia", które zostanie zorganizowane 24 lutego o godz. 18.</p>
							
			
			
			
						
			
							<a href="abp:subscribe?location=http%3A%2F%2Fcdn01.dziennikwschodni.pl%2Fmedia%2Fdziennikwschodni.pl.txt&title=dziennikwschodni.pl" class="adblock-article">
	<div class="adblock-article__container cf">
		<img class="adblock-article__img" src="https://cdn01.dziennikwschodni.pl/media/user/adblock-logos.png" alt="AdBlock">
		<div class="adblock-article__content">
			<div class="adblock-article__title">Szanowny Czytelniku!</div>
			<div class="adblock-article__text">Dzięki reklamom czytasz za darmo. Prosimy o wyłączenie programu służącego do blokowania reklam (np. AdBlock).</div>
			<div class="adblock-article__subtext">Dziękujemy, redakcja Dziennika Wschodniego.</div>
		</div>
	</div>
	<div class="btn btn-block btn-success adblock-article__button">Kliknij tutaj, aby zaakceptować</div>
</a>
			
			
                                    
                    <div class="related-news" data-related="true">
                    

                                                                                                                                
            
            <div class="clearfix"></div>
            

                        
                        <div class="related-news__content">
                                                    </div>

                    
                    </div>
                				
                <div class="" data-posr="true">
                    
                    
                        <a href="abp:subscribe?location=http://cdn01.dziennikwschodni.pl/media/dziennikwschodni.pl.txt&title=dziennikwschodni.pl" style="display: none;" data-image="true"><img class="image-in-content" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/pic-inside-content.png" alt=""></a>
                                        
                        <div class="single-news__content" style="" data-brurl="true">
                                                            
                                    
                                    
                                                                            <div class="single-news__text-content">
                                            <p>To wyj&#261;tkowy projekt zrealizowany w Lublinie. Publikacja jest efektem wsp&oacute;&#322;pracy os&oacute;b niewidomych, s&#322;abowidz&#261;cych i widz&#261;cych w zakresie pozawizualnego poznawania sztuki. Powsta&#322;a w rezultacie cyklu warsztat&oacute;w i zbiera refleksje oraz odkrycia uczestnik&oacute;w na temat sztuki. <br><br>- Jej za&#322;o&#380;eniem by&#322;o pokazanie w jaki spos&oacute;b osoby z dysfunkcj&#261; wzroku do&#347;wiadczaj&#261; malarstwa, rze&#378;by, instalacji, fotografii czy performance - podkre&#347;laj&#261; tw&oacute;rcy wydawnictwa.<br><br>W spotkaniu w Ksi&#281;garni Dos&#322;ownej wezm&#261; udzia&#322; autorki koncepcji Strefy P&oacute;&#322;cienia: Agnieszka Chwia&#322;kowska i Marta Ryczkowska oraz osoby zaanga&#380;owane w projekt.</p>

                                        </div>
                                                                                                
                        </div>
                    
		    <div class="clearfix"></div>
		    <video id="vjs-rcp1" class="video-js vjs-hidden vjs-ex-mcn-video vjs-default-skin" data-attr-category="609-dziennikwschodni" data-attr-a="true" data-attr-nv="true" data-attr-h="0" data-attr-loc="ur" data-attr-player-type="bup" data-attr-min="true"></video>
                    <div class="clearfix"></div>
		</div>

                <div class="article-share">
    <a href="http://www.facebook.com/share.php?u=www.dziennikwschodni.pl/co-gdzie-kiedy/inne/spotkanie-wokol-ksiazki-strefa-polcienia-w-doslownej,n,1000303225.html" target="_blank" class="article-share__button">
        <div class="article-share__icon">
            <i class="fa fa-facebook-f article-share__icon-inner"></i>
        </div>
        <div class="article-share__text">Skomentuj i udostępnij na Facebooku</div>
    </a>
</div> 
		
		<div id="rc-widget-cce783" data-rc-widget data-widget-host="habitat" data-endpoint="//trends.revcontent.com" data-widget-id="173816"></div>


                                    <a href="https://www.dziennikwschodni.pl/e-wydanie/">
                        <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/e-wydanie-artykul.png" alt="e-Wydanie" class="mb20">
                        <div class="clearfix"></div>
                    </a>
                
			
			
		</div>

		<div class="clearfix"></div>

					<div class="tags cf">
				<span class="tags__heading">Czytaj więcej o:</span>
				<div class="tags__list cf">
										<a class="tags__item" href="https://www.dziennikwschodni.pl/tagi.html?tag=spotkanie,5919">
						spotkanie
					</a>
										<a class="tags__item" href="https://www.dziennikwschodni.pl/tagi.html?tag=spotkanie-autorskie,18779">
						spotkanie autorskie
					</a>
										<a class="tags__item" href="https://www.dziennikwschodni.pl/tagi.html?tag=doslowna,30594">
						Dosłowna
					</a>
									</div>   
			</div>
		
		<div class="clearfix"></div>

		
            
            


		
				<div id="ad-nextclick-desktop-article-recommendation" class="ad-container ad-container--nextclick ad-container--no-margins">
		
			<script type="text/javascript" data-key="D699-D04B-B87C-344A-1f6JDb">
			  var __nc_widgets = __nc_widgets || [];
			  var __nc_j = __nc_j || null;
			  __nc_widgets.push(['D699-D04B-B87C-344A-1f6JDb', 'dziennikwschodni.pl', 'recommendation', 1, 1]);
			  (function() {
			    var __nc = document.createElement('script'); __nc.type = 'text/javascript'; __nc.async = true; __nc.id = 'Nextclick_Manager';
			    __nc.src = '//nextclick.pl/widget/widget.recommendation.1.js';
			    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(__nc, s);
			  })();
			</script>
		
	</div>






	</div>

	<div class="clearfix"></div>

	

	 
		 
		<div class="comments"  data-rate-url="https://www.dziennikwschodni.pl/index.php?view=cms2_news_group_wydarzenia_kat_list&element=872&ajax=rate_post&set_ses=1&topic=" data-report-url="https://www.dziennikwschodni.pl/index.php?view=cms2_news_group_wydarzenia_kat_list&element=872&ajax=notified_to_remove&set_ses=1&topic=" data-submit-url="https://www.dziennikwschodni.pl/index.php?view=cms2_news_group_wydarzenia_kat_list&element=872&ajax=1&set_ses=1">
			<h2 class="comments__heading">Komentarze <span class="comments__count-all">0</span></h2>
			
						<div class="clearfix"></div>

			<div class="comments__box comments__box--best">
									<div class="alert alert-white text-center comments__empty">Na razie brak komentarzy, Twój może być pierwszy.</div>
							</div>
			
			<div class="comments__box comments__box--last">
									<div class="alert alert-white text-center comments__empty">Na razie brak komentarzy, Twój może być pierwszy.</div>
							</div>

			
		</div>



		
                        
                <div class="add-comment" id="add-comment">
                    <h2 class="add-comment__heading">Skomentuj</h2>

                    

                                                                        <div class="add-comment__info">
                                Aby napisać komentarz, należy się <b>zalogować</b>:
                                <div class="row">
                                    <div class="col-sm-6">
                                        <a class="btn btn-success btn-block add-comment__info-button" href="/profil/logowanie.html?next=/co-gdzie-kiedy/inne/spotkanie-wokol-ksiazki-strefa-polcienia-w-doslownej,n,1000303225.html#comments__more">Zaloguj się</a>
                                    </div>

                                                                            <div class="col-sm-6">

                                            <a href="/profil/logowanie-fb.html?next=/co-gdzie-kiedy/inne/spotkanie-wokol-ksiazki-strefa-polcienia-w-doslownej,n,1000303225.html%23comments__more" class="btn btn-lg btn-block btn-info mt20" style="background-color: #3a4e82; border-color: #3a4e82; -webkit-border-radius: 0;-moz-border-radius: 0;border-radius: 0;"><i class="fa fa-facebook mr20"></i>Zaloguj się przez Facebook</a>
                                        </div>
                                                                    </div>
                                
                                    <p class="text-center mt20 text-muted mb0" style="font-size: 14px;"><small>Nie publikujemy nic na Twojej tablicy na Facebooku oraz nikomu <b>nie udostępniamy Twoich danych osobistych</b>.<br>Podczas pierwszego logowania zostaniesz poproszony o wybór swojej nazwy użytkownika.</small></p>
                                                            </div>
                        
                    
                    <div class="alert alert-success add-comment__success text-center">Twój komentarz został dodany</div>
                </div>

            
        
    
		
            
            

    
	
            <h2 class="header-gray">Pozostałe informacje</h2>
                        

        

<a href="/sport/pilka-reczna/i-liga-mezczyzn-pilka-reczna/azs-awf-biala-podlaska-muks-zaglebie-sosnowiec-2724,n,1000303218.html" class="news-lead  " title="AZS AWF Biała Podlaska – MUKS Zagłębie Sosnowiec 27:24. Zrewanżowali się za Grudziądz">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-02/a9edea7cd62e794c1806837ba9bca51f_std_crd_292.jpg" class="news-lead__img lazyload" alt="AZS AWF Biała Podlaska – MUKS Zagłębie Sosnowiec 27:24. Zrewanżowali się za Grudziądz">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">AZS AWF Biała Podlaska – MUKS Zagłębie Sosnowiec 27:24. Zrewanżowali się za Grudziądz</span>
                            
                    </h2>
        <p class="news-lead__lead">Po występie w Pucharze Polski AZS AWF Biała Podlaska pokonał w meczu ligowym MUKS Zagłębie Sosnowiec 27:24. MVP wybrany został bramkarz gospodarzy Łukasz Adamiuk</p>
    </div>
    
</a>
                        

        

<a href="/biala-podlaska/biala-podlaska-prawica-nie-chce-radnego-bo-glosuje-niezgodnie-z-dyscyplina,n,1000303241.html" class="news-lead  " title="Biała Podlaska: Prawica nie chce radnego, bo głosuje niezgodnie z dyscypliną ">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-02/869f55b73d85e4c360c44a50260fb4e7_std_crd_292.jpg" class="news-lead__img lazyload" alt="Biała Podlaska: Prawica nie chce radnego, bo głosuje niezgodnie z dyscypliną ">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Biała Podlaska: Prawica nie chce radnego, bo głosuje niezgodnie z dyscypliną </span>
                            
                    </h2>
        <p class="news-lead__lead">Zjednoczona Prawica wyrzuciła ze swojego klubu w bialskiej radzie Edwarda Borodijuka. A on sam przyznaje, że nie godził się na głosowania zgodne z dyscypliną klubową. – Moim drogowskazem jest sumienie – podkreśla od teraz już radny niezrzeszony. </p>
    </div>
    
</a>
                        

        

<a href="/kraj-swiat/policja-zatrzymalismy-piec-osob-w-zwiazku-z-podwojnym-zabojstwem-w-pleszewie,n,1000303242.html" class="news-lead  " title="Policja zatrzymała pięć osób w związku z podwójnym zabójstwem w Pleszewie">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-02/0216a182e68a550f52caab983377e137_std_crd_292.jpg" class="news-lead__img lazyload" alt="Policja zatrzymała pięć osób w związku z podwójnym zabójstwem w Pleszewie">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Policja zatrzymała pięć osób w związku z podwójnym zabójstwem w Pleszewie</span>
                            
                    </h2>
        <p class="news-lead__lead">Pleszew (woj. wielkopolskie). Zatrzymaliśmy pięć osób w związku z podwójnym zabójstwem w Pleszewie - poinformowała w poniedziałek wielkopolska policja. Podejrzani to mężczyźni w wieku od 16 do 22 lat. Wszyscy są mieszkańcami powiatu pleszewskiego. Jak nieoficjalnie ustalił reporter TVN24 Łukasz Wójcik, napastnicy mogli wcześniej prowadzić jakieś interesy z zaatakowanymi i mogło dojść między nimi do konfliktu.</p>
    </div>
    
</a>
                        

        

<a href="/lublin/sledczy-sprawdzaja-budowe-akademika-przy-onyksowej,n,1000303151.html" class="news-lead  " title="Lublin: Śledczy sprawdzają budowę &quot;akademika&quot; przy Onyksowej">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-02/99ae8dbdb16919c6baba572490da4e59_std_crd_292.JPG" class="news-lead__img lazyload" alt="Lublin: Śledczy sprawdzają budowę &quot;akademika&quot; przy Onyksowej">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Lublin: Śledczy sprawdzają budowę &quot;akademika&quot; przy Onyksowej</span>
                            
                    </h2>
        <p class="news-lead__lead">Policja wszczęła dochodzenie w sprawie budowy przy ul. Onyksowej, gdzie na gruncie nieprzeznaczonym pod budowę mieszkań powstaje obiekt, w którym mają mieszkać ludzie. Zawiadomienie w tej sprawie złożył jeden z sąsiadów </p>
    </div>
    
</a>
                        

        

<a href="/co-gdzie-kiedy/inne/spotkanie-wokol-ksiazki-strefa-polcienia-w-doslownej,n,1000303225.html" class="news-lead  " title="Spotkanie wokół książki &quot;Strefa Półcienia&quot; w Dosłownej">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-02/1429fca9419b0b4f485f8eb9d62c35d4_std_crd_292.jpg" class="news-lead__img lazyload" alt="Spotkanie wokół książki &quot;Strefa Półcienia&quot; w Dosłownej">
                    
        <div class="cf news-lead__label-container">
            			<div class="news-label news-label--event">24 lutego 2022, 18:00</div>
	
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Spotkanie wokół książki &quot;Strefa Półcienia&quot; w Dosłownej</span>
                            
                    </h2>
        <p class="news-lead__lead">Księgarnia Dosłowna w Centrum Kultury (ul. Peowiaków 12) zaprasza na spotkanie wokół książki "Strefa Półcienia", które zostanie zorganizowane 24 lutego o godz. 18.</p>
    </div>
    
</a>
                        

        

<a href="/swidnik/tomograf-juz-w-szpitalu,n,1000303205.html" class="news-lead  " title="Tomograf już w szpitalu w Świdniku. Od kiedy lekarze będą go używać?">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-02/b317ff45c4b7bea7d747e4938c7eb14b_std_crd_292.jpg" class="news-lead__img lazyload" alt="Tomograf już w szpitalu w Świdniku. Od kiedy lekarze będą go używać?">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Tomograf już w szpitalu w Świdniku. Od kiedy lekarze będą go używać?</span>
                            
                    </h2>
        <p class="news-lead__lead">Jeśli wszystko pójdzie zgodnie z planem, w marcu, w świdnickim szpitalu zacznie działać pracownia tomografii komputerowej – zapowiada Starostwo Powiatowe w Świdniku.</p>
    </div>
    
</a>
                        

        

<a href="/koronawirus/koronawirus-14-lutego-niemal-14-tys-zakazen-w-polsce-ile-w-woj-lubelskim,n,1000303230.html" class="news-lead  " title="Koronawirus 14 lutego. Niemal 14 tys. zakażeń w Polsce. Ile w woj. lubelskim?">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-02/da139549ece2235518eb251d96dd054d_std_crd_292.jpg" class="news-lead__img lazyload" alt="Koronawirus 14 lutego. Niemal 14 tys. zakażeń w Polsce. Ile w woj. lubelskim?">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Koronawirus 14 lutego. Niemal 14 tys. zakażeń w Polsce. Ile w woj. lubelskim?</span>
                            
                    </h2>
        <p class="news-lead__lead">13 473 zakażenia koronawirusem (12 233 nowych i 1 240 ponownych) oraz 17 ofiar śmiertelnych - Ministerstwo Zdrowia podało dzisiaj o godz. 10.30 najnowszy raport na temat sytuacji epidemiologicznej w Polsce. W woj. lubelskim jest 516 zakażeń (465 nowych i 51 ponownych)</p>
    </div>
    
</a>
                        

        

<a href="/artykuly-sponsorowane/ziola-i-przyprawy-naturalne-leki-na-rozne-dolegliwosci,n,1000303236.html" class="news-lead  " title="Zioła i przyprawy – naturalne leki na różne dolegliwości">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-02/952de220abc3cddff4086bfa4905aed6_std_crd_292.jpg" class="news-lead__img lazyload" alt="Zioła i przyprawy – naturalne leki na różne dolegliwości">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Zioła i przyprawy – naturalne leki na różne dolegliwości</span>
                            
                    </h2>
        <p class="news-lead__lead">Zdrowa dieta to nie tylko warzywa, owoce i zboża. To również zioła i przyprawy o czym niestety często zapominamy. Tymczasem już w XII wieku św. Hildegarda, średniowieczna mniszka z Bingen, zauważyła jak wiele pozytywnych rezultatów może przynieść stosowanie w kuchni różnego rodzaju przypraw. Niepozorna szczypta sproszkowanych ziół potrafi niekiedy zdziałać cuda. Sprawdź, które przyprawy powinny znaleźć się w Twoim jadłospisie. </p>
    </div>
    
</a>
                        

        

<a href="/artykuly-sponsorowane/avon-rejestracja-dlaczego-warto-zostac-konsultantka,n,1000303234.html" class="news-lead  " title="Avon rejestracja – dlaczego warto zostać konsultantką?">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-02/c4d6d4f9293a53521210df8c9e9d51d7_std_crd_292.jpg" class="news-lead__img lazyload" alt="Avon rejestracja – dlaczego warto zostać konsultantką?">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Avon rejestracja – dlaczego warto zostać konsultantką?</span>
                            
                    </h2>
        <p class="news-lead__lead">Rejestracja w Avon daje możliwość zakupu wysokiej jakości kosmetyków. Z kolei dołączenie do grona konsultantek Avon to szansa na zasilenie swojego budżetu domowego. Jak dołączyć do strefy konsultantki Avon?</p>
    </div>
    
</a>
                        

        

<a href="/sport/pilka-nozna/ekstraklasa-kobiet/tme-uks-sms-lodz-gks-gornik-leczna-01,n,1000303217.html" class="news-lead  " title="TME UKS SMS Łódź – GKS Górnik Łęczna 0:1. Zdały ważny egzamin">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-02/27e7df43d28a22dbb0274372e89d781f_std_crd_292.jpg" class="news-lead__img lazyload" alt="TME UKS SMS Łódź – GKS Górnik Łęczna 0:1. Zdały ważny egzamin">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">TME UKS SMS Łódź – GKS Górnik Łęczna 0:1. Zdały ważny egzamin</span>
                            
                    </h2>
        <p class="news-lead__lead">GKS Górnik Łęczna rozegrał jeden z najważniejszych sparingów w tym okresie przygotowawczym. W sobotę pokonał w Łodzi miejscowy TME UKS SMS</p>
    </div>
    
</a>
                        

        

<a href="/artykuly-sponsorowane/sklep-spozywczy-zawsze-pod-reka,n,1000303232.html" class="news-lead  " title="Sklep spożywczy zawsze pod ręką">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-02/3d963d089ddc0a9ff08c5231e19dce08_std_crd_292.jpg" class="news-lead__img lazyload" alt="Sklep spożywczy zawsze pod ręką">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Sklep spożywczy zawsze pod ręką</span>
                            
                    </h2>
        <p class="news-lead__lead">Do zakupów w internecie powoli przyzwyczajają się nawet sceptycy. Branża e-commerce rozwija się bardzo dynamicznie i niewątpliwie również pandemia zmieniła codzienne nawyki. Oczywiście wiele osób nadal odwiedza sklepy spożywcze Warszawa, nie słabnie zainteresowanie ofertami centrów handlowych i punktów branżowych, ale z roku na rok widać, że chętnie korzystamy z wirtualnych koszyków. Jeśli więc kupujemy w sieci odzież, obuwie, książki czy sprzęt elektroniczny, to analogicznie zaczynamy również robić zakupy spożywcze online. Poza tym że dają one dostęp do produktów niszowych i trudno dostępnych, to również są łatwiejsze, przyjemniejsze, a często również dużo tańsze.</p>
    </div>
    
</a>
                        

        

<a href="/artykuly-sponsorowane/odziez-damska-modne-wiosenne-zakupy,n,1000303229.html" class="news-lead  " title="Odzież damska: modne wiosenne zakupy ">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-02/d1b37df4cd59b715c9df16e64f09fad1_std_crd_292.jpg" class="news-lead__img lazyload" alt="Odzież damska: modne wiosenne zakupy ">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Odzież damska: modne wiosenne zakupy </span>
                            
                    </h2>
        <p class="news-lead__lead">"W naszym sklepie internetowym czekają na ciebie wiosenne ubrania damskie" - zachęca niejeden butik online. Czego warto poszukać i na co postawić w nadchodzącym sezonie?</p>
    </div>
    
</a>
                        

        

<a href="/artykuly-sponsorowane/kosmetyczny-ranking-miast-skutecznosc-dzialania-kosmetykow-co-mysla-o-tym-polki,n,1000303227.html" class="news-lead  " title="Kosmetyczny ranking miast: Skuteczność działania kosmetyków – co myślą o tym Polki?">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-02/fd9d59437d89309af7faf1f26e2ffe9b_std_crd_292.png" class="news-lead__img lazyload" alt="Kosmetyczny ranking miast: Skuteczność działania kosmetyków – co myślą o tym Polki?">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Kosmetyczny ranking miast: Skuteczność działania kosmetyków – co myślą o tym Polki?</span>
                            
                    </h2>
        <p class="news-lead__lead">Kosmetyczny ranking miast: Skuteczność działania kosmetyków – co myślą o tym Polki?</p>
    </div>
    
</a>
                        

        

<a href="/co-gdzie-kiedy/koncerty/koncert-neoklez-w-radiu-lublin,n,1000303223.html" class="news-lead  " title="Koncert NeoKlez w Radiu Lublin">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-02/50508ef9ff4418cb6a13a5e4fda7f886_std_crd_292.jpg" class="news-lead__img lazyload" alt="Koncert NeoKlez w Radiu Lublin">
                    
        <div class="cf news-lead__label-container">
            			<div class="news-label news-label--event">18 lutego 2022, 19:00</div>
	
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Koncert NeoKlez w Radiu Lublin</span>
                            
                    </h2>
        <p class="news-lead__lead">Radio Lublin zaprasza na kolejny piątkowy koncert w Studio im. budki Suflera (ul. Obrońców Pokoju 2). 18 lutego o godz. 19 odbędzie się występ formacji NeoKlez.</p>
    </div>
    
</a>
                        

        

<a href="/swidnik/lubelskie-wicestarosta-dorabia-w-sasiednim-powiecie-padaja-slowa-o-pazernosci,n,1000303210.html" class="news-lead  " title="Lubelskie: Wicestarosta dorabia w sąsiednim powiecie. Padają słowa o pazerności">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-02/1d975700e3f02f786459ef38b775aea1_std_crd_292.JPG" class="news-lead__img lazyload" alt="Lubelskie: Wicestarosta dorabia w sąsiednim powiecie. Padają słowa o pazerności">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Lubelskie: Wicestarosta dorabia w sąsiednim powiecie. Padają słowa o pazerności</span>
                            
                    </h2>
        <p class="news-lead__lead">Wicestarosta świdnicki Bartłomiej Pejo (partia Korwin) ma nową, dodatkową pracę. – Jestem tym zaskoczona. Trochę kojarzy mi się z pazernością, ponieważ wicestarosta ma przecież niezłą pensję – komentuje opozycyjna radna Edyta Lipniowiecka. Co na to polityk?</p>
    </div>
    
</a>
            

            </div>
        
        
                            <div class="l-content__right">

                    	
	<div class="calendar-widget" id="calendar_27949">
    <div class="header-gray">Kalendarz</div>
    <i class="fa fa-calendar header-icon"></i>
    <div class="clearfix"></div>

    <form class="calendar_form_left" method="get" action="/kalendarz.html">
        <input class="cd" type="hidden" value="1" name="cd">
        <input class="cm" type="hidden" value="1" name="cm">
        <input class="cy" type="hidden" value="2022" name="cy">
    </form>
    <form class="calendar_form_right" method="get" action="/kalendarz.html">
        <input class="cd" type="hidden" value="1" name="cd">
        <input class="cm" type="hidden" value="3" name="cm">
        <input class="cy" type="hidden" value="2022" name="cy">
    </form>


    <table id="calendar_table" class="calendar-widget__table">
        <tr>
            <td>
                <div class="calendar-widget__left" onclick="calendarNavigate('0');">
                                            <span class="fa fa-angle-left"></span>
                                    </div>
            </td>
            <td colspan="5">
                                <div class="calendar-widget__month">
                                        luty 2022
                </div>
            </td>
            <td>
                <div class="calendar-widget__right" onclick="calendarNavigate('1');">
                                            <span class="fa fa-angle-right"></span>
                                    </div>
            </td>
        </tr>
        <tr class="calendar-widget__days-container">
                            <th class="calendar-widget__day-header">P</th>
                            <th class="calendar-widget__day-header">W</th>
                            <th class="calendar-widget__day-header">Ś</th>
                            <th class="calendar-widget__day-header">C</th>
                            <th class="calendar-widget__day-header">Pt</th>
                            <th class="calendar-widget__day-header">S</th>
                            <th class="calendar-widget__day-header">N</th>
                    </tr>
        <tr class='dayRow odd'><td><div class='calendar-widget__day'></div></td><td><div class='calendar-widget__day calendar-widget__day--event 'onclick='calendarGoToDate(1,2,2022)'>1</div></td><td><div class='calendar-widget__day calendar-widget__day--event 'onclick='calendarGoToDate(2,2,2022)'>2</div></td><td><div class='calendar-widget__day calendar-widget__day--event 'onclick='calendarGoToDate(3,2,2022)'>3</div></td><td><div class='calendar-widget__day calendar-widget__day--event 'onclick='calendarGoToDate(4,2,2022)'>4</div></td><td><div class='calendar-widget__day calendar-widget__day--event 'onclick='calendarGoToDate(5,2,2022)'>5</div></td><td><div class='calendar-widget__day calendar-widget__day--event calendar-widget__day--sunday 'onclick='calendarGoToDate(6,2,2022)'>6</div></td></tr><tr class='dayRow even'><td><div class='calendar-widget__day calendar-widget__day--event 'onclick='calendarGoToDate(7,2,2022)'>7</div></td><td><div class='calendar-widget__day calendar-widget__day--event 'onclick='calendarGoToDate(8,2,2022)'>8</div></td><td><div class='calendar-widget__day calendar-widget__day--event 'onclick='calendarGoToDate(9,2,2022)'>9</div></td><td><div class='calendar-widget__day calendar-widget__day--event 'onclick='calendarGoToDate(10,2,2022)'>10</div></td><td><div class='calendar-widget__day calendar-widget__day--event 'onclick='calendarGoToDate(11,2,2022)'>11</div></td><td><div class='calendar-widget__day calendar-widget__day--event 'onclick='calendarGoToDate(12,2,2022)'>12</div></td><td><div class='calendar-widget__day calendar-widget__day--event calendar-widget__day--sunday 'onclick='calendarGoToDate(13,2,2022)'>13</div></td></tr><tr class='dayRow odd'><td><div class='calendar-widget__day calendar-widget__day--event calendar-widget__day--today 'onclick='calendarGoToDate(14,2,2022)'>14</div></td><td><div class='calendar-widget__day calendar-widget__day--event 'onclick='calendarGoToDate(15,2,2022)'>15</div></td><td><div class='calendar-widget__day calendar-widget__day--event 'onclick='calendarGoToDate(16,2,2022)'>16</div></td><td><div class='calendar-widget__day calendar-widget__day--event 'onclick='calendarGoToDate(17,2,2022)'>17</div></td><td><div class='calendar-widget__day calendar-widget__day--event 'onclick='calendarGoToDate(18,2,2022)'>18</div></td><td><div class='calendar-widget__day calendar-widget__day--event 'onclick='calendarGoToDate(19,2,2022)'>19</div></td><td><div class='calendar-widget__day calendar-widget__day--event calendar-widget__day--sunday 'onclick='calendarGoToDate(20,2,2022)'>20</div></td></tr><tr class='dayRow even'><td><div class='calendar-widget__day calendar-widget__day--event 'onclick='calendarGoToDate(21,2,2022)'>21</div></td><td><div class='calendar-widget__day calendar-widget__day--event 'onclick='calendarGoToDate(22,2,2022)'>22</div></td><td><div class='calendar-widget__day calendar-widget__day--event 'onclick='calendarGoToDate(23,2,2022)'>23</div></td><td><div class='calendar-widget__day calendar-widget__day--event 'onclick='calendarGoToDate(24,2,2022)'>24</div></td><td><div class='calendar-widget__day calendar-widget__day--event 'onclick='calendarGoToDate(25,2,2022)'>25</div></td><td><div class='calendar-widget__day calendar-widget__day--event 'onclick='calendarGoToDate(26,2,2022)'>26</div></td><td><div class='calendar-widget__day calendar-widget__day--event calendar-widget__day--sunday 'onclick='calendarGoToDate(27,2,2022)'>27</div></td></tr><tr class='dayRow odd'><td><div class='calendar-widget__day calendar-widget__day--event 'onclick='calendarGoToDate(28,2,2022)'>28</div></td><td><div class='calendar-widget__day'></div></td><td><div class='calendar-widget__day'></div></td><td><div class='calendar-widget__day'></div></td><td><div class='calendar-widget__day'></div></td><td><div class='calendar-widget__day'></div></td></tr>
    </table>
</div>

    

            
            


<a class="cgk-app-widget" target="_blank" href="https://play.google.com/store/apps/details?id=com.bossbyte.cogdziekiedy" title="Pobierz naszą aplikację mobilną">
	<img class="cgk-app-widget__img" src='//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/cgk-app-new.jpg' alt='Co Gdzie Kiedy - aplikacja mobilna'>
</a>

    
<div class="facebook-widget cf">
	<a href="https://www.facebook.com/dziejesiewlublinie/" class="header-link" rel="nofollow">
		<div class="header-facebook">
			<i class="fa fa-facebook facebook-widget__icon"></i>
			Facebook
		</div>
	</a>
	
	<div class="clearfix"></div>
	
	<div class="fb-page" data-href="https://www.facebook.com/dziejesiewlublinie/" data-width="400" data-height="400" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"></div>
</div>


            
            

    	
		
	<div class="upcoming-events-widget">
    <div class="header-color">Wkrótce</div>
    <div class="header-icon">
        <img class="header-icon__img" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/najnowsze.png" alt="Najbliższe wydarzenia">
    </div>
    <div class="clearfix"></div>
    <div class="upcoming-events-widget__list">
                                                                            <h5 class="upcoming-events-widget__heading">
                    <b>
                                                    Dzisiaj,
                                            </b>
                    14 lutego 2022:
                </h5>
                                        

    
<a href="/co-gdzie-kiedy/inne/spotkanie-z-michalem-ksiazkiem-w-cafe-heca,n,1000302632.html" class="news-small news-small--nophoto news-small--upcoming-event  " title="Spotkanie z Michałem Książkiem w Cafe Heca">
    <div class="news-small__content">
        <h2 class="news-small__title">
                                                <span class="news-small__time">18:00</span>
                                        
            <span class="news-small__title-inner">Spotkanie z Michałem Książkiem w Cafe Heca</span>
                            
                    </h2>
    </div>
</a>
                                        

    
<a href="/co-gdzie-kiedy/koncerty/krystian-ochman-zaspiewa-w-csk,n,1000302869.html" class="news-small news-small--nophoto news-small--upcoming-event  " title="Krystian Ochman zaśpiewa w CSK">
    <div class="news-small__content">
        <h2 class="news-small__title">
                                                <span class="news-small__time">19:00</span>
                                        
            <span class="news-small__title-inner">Krystian Ochman zaśpiewa w CSK</span>
                            
                    </h2>
    </div>
</a>
                                        

    
<a href="/co-gdzie-kiedy/koncerty/walentynkowy-koncert-w-pulawach,n,1000302888.html" class="news-small news-small--nophoto news-small--upcoming-event  " title="Walentynkowy koncert w Puławach">
    <div class="news-small__content">
        <h2 class="news-small__title">
                                                <span class="news-small__time">19:00</span>
                                        
            <span class="news-small__title-inner">Walentynkowy koncert w Puławach</span>
                            
                    </h2>
    </div>
</a>
                                <div class="clearfix"></div>
                        
                                
            </div>
    <div class="clearfix"></div>
</div><div class="sport-calendar-widget">
            <div class="header-color header-color--green">Kino</div>
            

        

<a href="/co-gdzie-kiedy/kino/repertuar-kin-i-teatrow-w-lublinie-i-regionie-11-1302,n,1000302994.html" class="news-small  lazyload " title="Repertuar kin i teatrów w Lublinie i regionie [11-13.02]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-02/7829822c9e0b718a5d2e9f87b70a3490_std_crd_120.jpg" class="news-small__img lazyload" alt="Repertuar kin i teatrów w Lublinie i regionie [11-13.02]">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Repertuar kin i teatrów w Lublinie i regionie [11-13.02]</span>
                            
                    </h2>
    </div>
    
</a>
            

        

<a href="/co-gdzie-kiedy/kino/piosenki-o-milosci-pokazy-filmu-i-spotkanie-z-tworcami-w-centrum-kultury,n,1000302861.html" class="news-small  lazyload " title="&quot;Piosenki o miłości&quot;. Pokazy filmu i spotkanie z twórcami w Centrum Kultury">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-02/21026d96bddef325bae8cab9455d41af_std_crd_120.jpg" class="news-small__img lazyload" alt="&quot;Piosenki o miłości&quot;. Pokazy filmu i spotkanie z twórcami w Centrum Kultury">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">&quot;Piosenki o miłości&quot;. Pokazy filmu i spotkanie z twórcami w Centrum Kultury</span>
                            
                    </h2>
    </div>
    
</a>
            

        

<a href="/co-gdzie-kiedy/kino/repertuar-kin-i-teatrow-w-lublinie-i-regionie-04-0602,n,1000302635.html" class="news-small  lazyload " title="Repertuar kin i teatrów w Lublinie i regionie [04-06.02]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-02/b06970ee6aee9b011c779680142f0ab4_std_crd_120.jpg" class="news-small__img lazyload" alt="Repertuar kin i teatrów w Lublinie i regionie [04-06.02]">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Repertuar kin i teatrów w Lublinie i regionie [04-06.02]</span>
                            
                    </h2>
    </div>
    
</a>
        <div class="clearfix"></div>
    </div><div class="sport-calendar-widget">
            <div class="header-color header-color--green">Recenzje książek</div>
            

        

<a href="/co-gdzie-kiedy/recenzje-ksiazek/rzucila-korporacje-dla-najwyzszej-gory-swiata-vanessa-o-brien-wszystkie-szczyty-swiata,n,1000300041.html" class="news-small  lazyload " title="Rzuciła korporację dla najwyższej góry świata. Vanessa O’Brien „Wszystkie szczyty świata” ">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-12/818e9d6443709003f2008f09bc4deaf8_std_crd_120.jpg" class="news-small__img lazyload" alt="Rzuciła korporację dla najwyższej góry świata. Vanessa O’Brien „Wszystkie szczyty świata” ">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Rzuciła korporację dla najwyższej góry świata. Vanessa O’Brien „Wszystkie szczyty świata” </span>
                            
                    </h2>
    </div>
    
</a>
            

        

<a href="/co-gdzie-kiedy/recenzje-ksiazek/dla-najmlodszych-czytelnikow,n,1000299315.html" class="news-small  lazyload " title="Książki dla najmłodszych czytelników">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-11/338e896d011b311f15cae7e830ced7d0_std_crd_120.jpg" class="news-small__img lazyload" alt="Książki dla najmłodszych czytelników">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Książki dla najmłodszych czytelników</span>
                            
                    </h2>
    </div>
    
</a>
            

        

<a href="/co-gdzie-kiedy/recenzje-ksiazek/ksiazki-na-jesienne-wieczory,n,1000298516.html" class="news-small  lazyload " title="Książki na jesienne wieczory. Co warto mieć na półce?">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-11/beaf5794f1d6fb646d16c73e327cd574_std_crd_120.jpg" class="news-small__img lazyload" alt="Książki na jesienne wieczory. Co warto mieć na półce?">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Książki na jesienne wieczory. Co warto mieć na półce?</span>
                            
                    </h2>
    </div>
    
</a>
        <div class="clearfix"></div>
    </div>	
		
	    <div class="box-vertical box-vertical--right box-vertical--wideo cf" data-class="box-vertical--wideo">
    <div class="spinner"></div>
    <div class="box-vertical__header cf">
        <a href="/wideo/" class="box-vertical__header-link">
            <h2 class="box-vertical__header-text">Wideo</h2>
        </a>
        <div class="box-header-arrows">
    <div class="box-header-arrows__left">
        <div class="box-header-arrows__arrow box-header-arrows__arrow--left"></div>
    </div>
    <div class="box-header-arrows__right">
        <div class="box-header-arrows__arrow box-header-arrows__arrow--right"></div>
    </div>
</div>
    </div>

    <div class="clearfix"></div>

    <div class="box-vertical__content">
        <div class="box-vertical__page box-vertical__page--1">
            <div class="box-vertical__group3">
                <div class="box-vertical__medium-container cf">
                        

                    


            <a href="/kraj-swiat/mafia-lichwiarska-liczyli-ze-wyjda-z-dlugow-w-rzeczywistosci-tracili-mieszkania,n,1000303108.html" class="news-medium wideo " title="Mafia lichwiarska. Liczyli, że wyjdą z długów, w rzeczywistości tracili mieszkania">
    <div class="news-medium__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-02/f5a5d2bdeba1c34058d8854019186844_std_crd_400.jpg" class="news-medium__img lazyload lazyload" alt="Mafia lichwiarska. Liczyli, że wyjdą z długów, w rzeczywistości tracili mieszkania">
                        </div>

    <div class="cf news-medium__label-container">
            <div class="news-label ">wideo</div>

    </div>

    <div class="news-medium__meta">
        <h2 class="news-medium__title">
            <span class="news-medium__title-inner">Mafia lichwiarska. Liczyli, że wyjdą z długów, w rzeczywistości tracili mieszkania</span>
                            
                    </h2>

    </div>
        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

</a>
    
                </div>
                <div class="cf">
                        

        

<a href="/ekologia/waleczne-bieliki-sie-zakleszczyly-i-spadly-na-ziemie-pomogli-im-mieszkancy-zdjecia-wideo,n,1000303051.html" class="news-small news-small--alt  wideo" title="Waleczne bieliki się zakleszczyły i spadły na ziemię. Pomogli im mieszkańcy [zdjęcia, wideo]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-02/04ac3d3edafc047994c1b6097aa11492_std_crd_185.jpg" class="news-small__img lazyload" alt="Waleczne bieliki się zakleszczyły i spadły na ziemię. Pomogli im mieszkańcy [zdjęcia, wideo]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Waleczne bieliki się zakleszczyły i spadły na ziemię. Pomogli im mieszkańcy [zdjęcia, wideo]</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/rodzice-uczniow-vii-lo-nadal-wierza-ze-przedszkolaki-nie-przyjda,n,1000302951.html" class="news-small news-small--alt  wideo" title="Rodzice uczniów VII LO nadal wierzą, że przedszkolaki nie przyjdą">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-02/0308bbbd59ac27ea8c94b9257340119d_std_crd_185.jpg" class="news-small__img lazyload" alt="Rodzice uczniów VII LO nadal wierzą, że przedszkolaki nie przyjdą">
                            
                        <div class="news-media ">
            
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">wideo</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Rodzice uczniów VII LO nadal wierzą, że przedszkolaki nie przyjdą</span>
                            
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>

        <div class="box-vertical__page box-vertical__page--2">

            <div class="cf">
                <div class="box-vertical__group3">
                        

        

<a href="/kraj-swiat/samobojstwo-12-letniej-kingi-dlaczego-system-zawiodl,n,1000302922.html" class="news-small news-small--alt  wideo" title="Samobójstwo 12-letniej Kingi. Dlaczego system zawiódł?">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-02/bf3222ea836fd0b66a881119ca22e7c5_std_crd_185.jpg" class="news-small__img lazyload" alt="Samobójstwo 12-letniej Kingi. Dlaczego system zawiódł?">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">wideo</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Samobójstwo 12-letniej Kingi. Dlaczego system zawiódł?</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/polityka/bartlomiej-balaban-nowym-czlonkiem-zarzadu-wojewodztwa,n,1000302875.html" class="news-small news-small--alt  wideo" title="Bartłomiej Bałaban nowym członkiem zarządu województwa">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-02/849e22af52841737f27f9bd9d7ee84e0_std_crd_185.jpg" class="news-small__img lazyload" alt="Bartłomiej Bałaban nowym członkiem zarządu województwa">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">Wideo/zdjęcia</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Bartłomiej Bałaban nowym członkiem zarządu województwa</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/kraj-swiat/odstraszanie-i-solidarnosc-to-najlepsza-odpowiedz-na-agresywna-polityke-moskwy,n,1000302837.html" class="news-small news-small--alt  wideo" title="&quot;Odstraszanie i solidarność to najlepsza odpowiedź na agresywną politykę Moskwy&quot;">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-02/5078c030865599db5df15ba856ca351d_std_crd_185.jpg" class="news-small__img lazyload" alt="&quot;Odstraszanie i solidarność to najlepsza odpowiedź na agresywną politykę Moskwy&quot;">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">wideo</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">&quot;Odstraszanie i solidarność to najlepsza odpowiedź na agresywną politykę Moskwy&quot;</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/rozrywka/jacek-kawalec-i-budka-suflera-skad-pomysl-na-takie-zmiany,n,1000302825.html" class="news-small news-small--alt  wideo" title="Jacek Kawalec i Budka Suflera. Skąd pomysł na takie zmiany?">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-02/d049fc71a64366e4a65a1d9996882402_std_crd_185.jpg" class="news-small__img lazyload" alt="Jacek Kawalec i Budka Suflera. Skąd pomysł na takie zmiany?">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">wideo</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Jacek Kawalec i Budka Suflera. Skąd pomysł na takie zmiany?</span>
                            
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>

        <div class="box-vertical__page box-vertical__page--3">

            <div class="cf">
                <div class="box-vertical__group3">
                        

        

<a href="/lublin/ks-wierzbicki-nie-odpowie-za-krytyke-kosciola,n,1000302721.html" class="news-small news-small--alt  wideo" title="Koniec &quot;sprawy ks. Wierzbickiego&quot;. Chodzi o krytykę Kościoła">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-02/2acb67f1de60248af9b6660e55d4413c_std_crd_185.JPG" class="news-small__img lazyload" alt="Koniec &quot;sprawy ks. Wierzbickiego&quot;. Chodzi o krytykę Kościoła">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">wideo</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Koniec &quot;sprawy ks. Wierzbickiego&quot;. Chodzi o krytykę Kościoła</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/kraj-swiat/wypedza-demony-i-leczy-nieuleczalnych-jezus-tez-publikowalby-filmy-z-uzdrowien,n,1000302685.html" class="news-small news-small--alt  wideo" title="Wypędza demony i leczy nieuleczalnych? &quot;Jezus też publikowałby filmy z uzdrowień&quot;">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-02/96de6f392ed070199519c636d9767e59_std_crd_185.jpg" class="news-small__img lazyload" alt="Wypędza demony i leczy nieuleczalnych? &quot;Jezus też publikowałby filmy z uzdrowień&quot;">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Wypędza demony i leczy nieuleczalnych? &quot;Jezus też publikowałby filmy z uzdrowień&quot;</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/kraj-swiat/padl-najslawniejszy-swistak-na-swiecie-duza-impreza-odwolana,n,1000302644.html" class="news-small news-small--alt  wideo" title="Padł najsławniejszy świstak na świecie. Duża impreza odwołana">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-02/9aa99074dc1c1eb9505f860281532af0_std_crd_185.jpg" class="news-small__img lazyload" alt="Padł najsławniejszy świstak na świecie. Duża impreza odwołana">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">wideo</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Padł najsławniejszy świstak na świecie. Duża impreza odwołana</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/moto/wielkie-rzniecie-pod-naleczowem,n,1000302603.html" class="news-small news-small--alt  wideo" title="Wielkie rżnięcie pod Nałęczowem. Pod topór pójdzie olbrzymia liczba drzew [zdjęcia, wideo]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-02/f36f263db36fa850f7c77d93c0522c9b_std_crd_185.JPG" class="news-small__img lazyload" alt="Wielkie rżnięcie pod Nałęczowem. Pod topór pójdzie olbrzymia liczba drzew [zdjęcia, wideo]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">Pierwsza strona Dziennika</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Wielkie rżnięcie pod Nałęczowem. Pod topór pójdzie olbrzymia liczba drzew [zdjęcia, wideo]</span>
                            
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>
    </div>
</div>
    
    

            
            

    <div class="box-vertical box-vertical--right box-vertical--foto cf" data-class="box-vertical--foto">
    <div class="spinner"></div>
    <div class="box-vertical__header cf">
        <a href="/foto/" class="box-vertical__header-link">
            <h2 class="box-vertical__header-text">Foto</h2>
        </a>
        <div class="box-header-arrows">
    <div class="box-header-arrows__left">
        <div class="box-header-arrows__arrow box-header-arrows__arrow--left"></div>
    </div>
    <div class="box-header-arrows__right">
        <div class="box-header-arrows__arrow box-header-arrows__arrow--right"></div>
    </div>
</div>
    </div>

    <div class="clearfix"></div>

    <div class="box-vertical__content">
        <div class="box-vertical__page box-vertical__page--1">
            <div class="box-vertical__group3">
                <div class="box-vertical__medium-container cf">
                        

                    


            <a href="/lublin/polonez-i-studniowka-zakladu-doskonalenia-zawodowego-w-lublinie,n,1000303215.html" class="news-medium foto " title="Polonez i studniówka Zakładu Doskonalenia Zawodowego w Lublinie">
    <div class="news-medium__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-02/adc9fdeeca45b9babb3c1673661aee6b_std_crd_400.jpg" class="news-medium__img lazyload lazyload" alt="Polonez i studniówka Zakładu Doskonalenia Zawodowego w Lublinie">
                        </div>

    <div class="cf news-medium__label-container">
            <div class="news-label ">zdjęcia</div>

    </div>

    <div class="news-medium__meta">
        <h2 class="news-medium__title">
            <span class="news-medium__title-inner">Polonez i studniówka Zakładu Doskonalenia Zawodowego w Lublinie</span>
                            
                    </h2>

    </div>
        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

</a>
    
                </div>
                <div class="cf">
                        

        

<a href="/lublin/lublin-tak-moga-sie-zmienic-ulice-w-centrum-miasta-o-ile-beda-pieniadze-i-mozliwosci,n,1000303149.html" class="news-small news-small--alt  foto" title="Lublin. Tak mogą się zmienić ulice w centrum miasta">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-02/7d362101aa303538f00990a411508e19_std_crd_185.jpg" class="news-small__img lazyload" alt="Lublin. Tak mogą się zmienić ulice w centrum miasta">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">zdjęcia</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Lublin. Tak mogą się zmienić ulice w centrum miasta</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/zamosc/blisko-100-uczniow-na-studniowce-zsp-nr-3-w-zamosciu,n,1000303198.html" class="news-small news-small--alt  foto" title="Blisko 100 uczniów na studniówce ZSP nr 3 w Zamościu">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-02/5193e93c2251eaf26d6ae2f057df803f_std_crd_185.JPG" class="news-small__img lazyload" alt="Blisko 100 uczniów na studniówce ZSP nr 3 w Zamościu">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">zdjęcia</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Blisko 100 uczniów na studniówce ZSP nr 3 w Zamościu</span>
                            
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>

        <div class="box-vertical__page box-vertical__page--2">

            <div class="cf">
                <div class="box-vertical__group3">
                        

        

<a href="/kraj-swiat/kolorowy-robot-i-milosz-bachanko-tak-lubelskie-chce-podbic-dubaj,n,1000303196.html" class="news-small news-small--alt  foto" title="Kolorowy „robot” i Miłosz Bachanko. Tak lubelskie chce podbić Dubaj">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-02/c4abf5d8b28aa819863b085a0d8b2669_std_crd_185.jpg" class="news-small__img lazyload" alt="Kolorowy „robot” i Miłosz Bachanko. Tak lubelskie chce podbić Dubaj">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">zdjęcia</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Kolorowy „robot” i Miłosz Bachanko. Tak lubelskie chce podbić Dubaj</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/pulawy/studniowka-zso-nr-1-im-ken-w-pulawach-zdjecia,n,1000303186.html" class="news-small news-small--alt  foto" title="Studniówka ZSO nr 1 im. KEN w Puławach [zdjęcia, wideo]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-02/a7a904522d4b2eeaf05276caa19d18d8_std_crd_185.jpg" class="news-small__img lazyload" alt="Studniówka ZSO nr 1 im. KEN w Puławach [zdjęcia, wideo]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Studniówka ZSO nr 1 im. KEN w Puławach [zdjęcia, wideo]</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/studniowki/studniowki-2022-bal-zespolu-szkol-odziezowo-wlokienniczych-w-lublinie-zdjecia,n,1000303179.html" class="news-small news-small--alt  foto" title="Studniówki 2022. Bal Zespołu Szkół Odzieżowo-Włókienniczych w Lublinie [zdjęcia]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-02/5cfd5090d237c85d8c9b6ac114795c62_std_crd_185.jpg" class="news-small__img lazyload" alt="Studniówki 2022. Bal Zespołu Szkół Odzieżowo-Włókienniczych w Lublinie [zdjęcia]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Studniówki 2022. Bal Zespołu Szkół Odzieżowo-Włókienniczych w Lublinie [zdjęcia]</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/studniowki/studniowki-2022-bal-xxix-liceum-ogolnoksztalcacego-w-lublinie-zdjecia,n,1000303178.html" class="news-small news-small--alt  foto" title="Studniówki 2022. Bal XXIX Liceum Ogólnokształcącego w Lublinie [zdjęcia]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-02/e56e81bd243810194db9d2c54909e1fc_std_crd_185.jpg" class="news-small__img lazyload" alt="Studniówki 2022. Bal XXIX Liceum Ogólnokształcącego w Lublinie [zdjęcia]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Studniówki 2022. Bal XXIX Liceum Ogólnokształcącego w Lublinie [zdjęcia]</span>
                            
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>

        <div class="box-vertical__page box-vertical__page--3">

            <div class="cf">
                <div class="box-vertical__group3">
                        

        

<a href="/lublin/tak-sie-bawi-iii-lo-studniowka-na-przeszlo-250-osob,n,1000303176.html" class="news-small news-small--alt  foto" title="Tak się bawi III LO w Lublinie. Studniówka na przeszło 250 osób">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-02/0085c74d027efc8ee2d61c74921418bd_std_crd_185.jpg" class="news-small__img lazyload" alt="Tak się bawi III LO w Lublinie. Studniówka na przeszło 250 osób">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Tak się bawi III LO w Lublinie. Studniówka na przeszło 250 osób</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/studniowka-ix-lo-w-lublinie,n,1000303175.html" class="news-small news-small--alt  foto" title="Studniówka IX LO w Lublinie">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-02/4daa5bec0be79a36601b9b652094b535_std_crd_185.JPG" class="news-small__img lazyload" alt="Studniówka IX LO w Lublinie">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">zdjęcia</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Studniówka IX LO w Lublinie</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/edukacja/najpierw-kontrola-potem-odpoczynek-dzieci-z-woj-lubelskiego-zaczynaja-ferie-zimowe-zdjecia,n,1000303163.html" class="news-small news-small--alt  foto" title="Najpierw kontrola, potem odpoczynek. Dzieci z woj. lubelskiego zaczynają ferie zimowe [zdjęcia]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-02/24df088e0c99fd864e0d7e6890e2bdc0_std_crd_185.jpg" class="news-small__img lazyload" alt="Najpierw kontrola, potem odpoczynek. Dzieci z woj. lubelskiego zaczynają ferie zimowe [zdjęcia]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Najpierw kontrola, potem odpoczynek. Dzieci z woj. lubelskiego zaczynają ferie zimowe [zdjęcia]</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/studniowki/studniowki-2022-bal-maturzystow-iv-liceum-ogolnoksztalcacego-w-lublinie-zdjecia,n,1000303143.html" class="news-small news-small--alt  foto" title="Studniówki 2022. Bal maturzystów IV Liceum Ogólnokształcącego w Lublinie [zdjęcia]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-02/d03caca10680ec9a7b2d21c837ece713_std_crd_185.jpg" class="news-small__img lazyload" alt="Studniówki 2022. Bal maturzystów IV Liceum Ogólnokształcącego w Lublinie [zdjęcia]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Studniówki 2022. Bal maturzystów IV Liceum Ogólnokształcącego w Lublinie [zdjęcia]</span>
                            
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>
    </div>
</div>
	
	

                </div>
            
        
        <div class="clearfix"></div>
        	
		
		
	
    </div>

    <div class="cf"></div>

    <footer class="l-footer">
    <div class="footer wrapper">
        <div class="footer__top cf">
            <a href="/" class="footer__logo">
                <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo.svg?047cb1b1c8513c0dab8352c38b42b246" alt="DziennikWschodni.pl"/>
            </a>
            <div class="footer__groups">
                <div class="footer__group footer__group--contact">
                    <h4 class="footer__header">Kontakt:</h4>
                    <ul class="footer__menu">
                        <li class="footer__menu-item"><a class="footer__menu-link" href="/reklama/">Reklama</a></li>
                        <li class="footer__menu-item"><a class="footer__menu-link" href="/redakcja/">Redakcja</a></li>
                        <li class="footer__menu-item"><a class="footer__menu-link" href="/marketing/">Marketing</a></li>
                        <li class="footer__menu-item"><a class="footer__menu-link" href="/dystrybucja/">Dystrybucja</a></li>
                    </ul>
                </div>
                <div class="footer__group footer__group--phone">
                    <h4 class="footer__header">Zadzwoń:</h4>
                    <ul class="footer__menu">
                        <li class="footer__menu-item"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/phone.png" alt="Telefon"><a class="footer__menu-link" href="tel:814626800">81 46 26 800</a></li>
                    </ul>
                </div>
                <div class="footer__group">
                    <h4 class="footer__header">Napisz:</h4>
                    <ul class="footer__menu">
                        <li class="footer__menu-item"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/mail.png" alt="E-mail"><a class="footer__menu-link" href="mailto:redakcja@dziennikwschodni.pl">redakcja@dziennikwschodni.pl</a></li>
                    </ul>
                </div>
                <div class="footer__group">
                    <h4 class="footer__header">Sieci społecznościowe:</h4>
                    <ul class="footer__menu">
                        <li class="footer__menu-item"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/facebook.png" alt="Facebook"><a class="footer__menu-link" href="https://www.facebook.com/dziennikwschodni">Facebook</a></li>
                        <li class="footer__menu-item"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/twitter.png" alt="Twitter"><a class="footer__menu-link" href="https://twitter.com/dzienniklublin">Twitter</a></li>
                        <li class="footer__menu-item hide-mobile"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/instagram.png" alt="Instagram"><a class="footer__menu-link" href="https://www.instagram.com/dziennikwschodni/">Instagram</a></li>
                    </ul>
                </div>
            </div>
            
            
        </div>
    </div>
    <div class="l-content--gray">
        <div class="wrapper cf">
            <ul class="sub-menu sub-menu--footer">
                <li class="sub-menu__item"><a class="sub-menu__link" href="/patronat-medialny/">Wniosek o patronat medialny</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/logo/">Logo Dziennika Wschodniego</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/o-gazecie/">O gazecie</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/marketing/">Promocja</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/redakcja/">Redakcja</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="http://www.e-dziennikwschodni.pl/">E-Wydanie</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/prenumerata/">Prenumerata</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/jedynki/">Jedynki</a></li>
            </ul>
        </div>
    </div>
    <div class="footer__bottom wrapper cf">
        <p class="footer__text">
    Corner Media sp.z.o.o. w Lublinie zastrzega, iż rozpowszechnianie jakichkolwiek artykułów i materiałów zamieszczonych w portalu www.dziennikwschodni.pl jest dozwolone wyłącznie z zachowaniem <a href="/warunki-prawne/" class="footer__link">warunków korzystania z treści</a>. Jakiekolwiek użycie treści poza ww. warunki jest zabronione bez pisemnej zgody Corner Media i nabycia licencji. Sprawdź, w jaki sposób możesz uzyskać licencję na wykorzystanie treści. Naruszenie tych zasad jest łamaniem prawa i grozi odpowiedzialności karną.
</p>
<p class="footer__text footer__text--left">
    <a href="/polityka-prywatnosci/" class="footer__link">Polityka dotycząca plików cookie</a>. Wszelkie prawa zastrzeżone. <b>Corner Media sp.z.o.o.</b> w Lublinie. 2001-2022.
</p>
<div class="footer__copyrights">
    Projekt i realizacja: 
    <a class="footer__copyrights-logo-sulimo" href="http://www.sulimo.pl/" target="_blank" title="Sulimo Software">
        <img class="footer__copyrights-logo-sulimo-img" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/sulimo.png" alt="Sulimo Software">
    </a>
    <div class="footer__copyrights-logo-dw">
        <img class="footer__copyrights-logo-dw-img" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/dziennik.png" alt="Dziennik Wschodni">
    </div>
</div>
    </div>
</footer>
    
</div>        
        <div class="adholder ad-holder ad-holder-ads"><div class="ad-container-xd ad ad-info"><span style="display:block;height:1px;color:#ffffff"></span></div></div>
        <img style="overflow: hidden; width: 1px; height: 1px;" src="https://cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/user.png?ads=nextclick&advertisement=plista&adore" alt="">
                <script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/frameworks/bootstrap/3.1.1/js/bootstrap.min.js"></script>
        <script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/jquery/jquery-cookie/1.4.0/jquery.cookie.js"></script>

        <script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/modules.min.js?52"></script>

                
        
                
        	<script>
		(function(w, d){
		    var b = d.getElementsByTagName('body')[0];
		    var s = d.createElement("script"); s.async = true;
		    var v = !("IntersectionObserver" in w) ? "8.6.0" : "10.4.2";
		    s.src = "//cdn01js.dziennikwschodni.pl/js/lazyload/" + v + "/dist/lazyload.min.js";
		    w.lazyLoadOptions = {
		        threshold: 400		    };
		    b.appendChild(s);
		}(window, document));
	</script>


		<style>
			#ad-nextclick-desktop-article-recommendation .ncwTitle {
				color: #000 !important;
			    font-family: "Fira Sans Condensed",sans-serif !important;
			    letter-spacing: -.25px !important;
			    line-height: 26px !important;
			    font-weight: 600 !important;
			    font-size: 22px !important;
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles tr:nth-child(2) {
				/*display: none !important;*/
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles td a {
				padding: 0 !important;
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles td:nth-child(1) {
				padding-right: 1% !important;
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles td:nth-child(2) {
				padding-left: 1% !important;
				padding-right: 1% !important;
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles td:nth-child(2) img {
				height: 160.64px !important;
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles td:nth-child(3) {
				padding-left: 1% !important;
			}
		</style>
			
		    <script>
		    	(function() {
		    	
					font_size.init();
					comments.init();
					add_comment.init();
					captcha.init();
					allow_video_fullscreen.init();
					twitter_share.init();
					poll.init();
					hide_article_content.init();
					// adblock_article_alert.init({
					// 	container: ".adblock-article"
					// });

					
							    		
		    	})();
		    </script>
		
	    
        <script>
            (function() {
                fixed_menu.init();
            })();
        </script>
    

    
        <script>

            function calendarGoToDate($day,$month,$year){
                window.location.href = "https://www.dziennikwschodni.pl/kalendarz.html?cd="+$day+"&cm="+$month+"&cy="+$year;
            }

            function calendarNavigate(direction)
            {
                
                    if(direction==0){
                        $form_data = $( "#calendar_27949 .calendar_form_left" ).serialize();
                    }else{
                        $form_data = $( "#calendar_27949 .calendar_form_right" ).serialize();
                    }

                
                $.get(
                    'https://www.dziennikwschodni.pl/?view=cms2_news_group_calendar&element=0&ajax=1',
                    $form_data,
                    function(data,status,xhr){
                        setFormData(data);
                        
                            var miesiace = ['styczeń','luty','marzec','kwiecień','maj','czerwiec','lipiec','sierpień','wrzesień','październik','listopad','grudzień']

                            $('#calendar_27949 .calendar-widget__month').text(miesiace[data.header.month-1]+" "+data.header.year);
                            $("#calendar_27949 tr.dayRow").remove();

                            $("#calendar_27949 tr.calendar-widget__days-container").after(Base64(data.calendar));
                        
                      //  console.log(Base64.decode(data.calendar));
                    },
                    "json"
                );
            }
            function setFormData(data){
            
                $('#calendar_27949 .calendar_form_left .cd').val(data.prevMonth.day);
                $('#calendar_27949 .calendar_form_left .cm').val(data.prevMonth.month);
                $('#calendar_27949 .calendar_form_left .cy').val(data.prevMonth.year);

                $('#calendar_27949 .calendar_form_right .cd').val(data.nextMonth.day);
                $('#calendar_27949 .calendar_form_right .cm').val(data.nextMonth.month);
                $('#calendar_27949 .calendar_form_right .cy').val(data.nextMonth.year);

            
            }

            function Base64(str) {
                return decodeURIComponent(Array.prototype.map.call(atob(str), function(c) {
                    return '%' + ('00' + c.charCodeAt(0).toString(16)).slice(-2)
                }).join(''))
            }

        </script>
    
            <script>
                (function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.0";
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));
            </script>
                    
                <script>
                    (function() {
                        div_same_size.init();
                        search.init();
                        tooltips.init();
                        
                        if (document.getElementsByClassName("box-left").length > 0) {
                            var box_magazyn = box();
                            box_magazyn.init({
                                class: ".box-left--magazyn",
                                box_type: "box-left"
                            });
                        }

                        if (document.getElementsByClassName("box-vertical").length > 0) {
                            var box_vertical = [];
                            $(".box-vertical").each(function(value, key) {
                                box_vertical[key] = box();
                                box_vertical[key].init({
                                    class: "."+$(this).data("class"),
                                    box_type: "box-vertical"
                                });
                            });
                            box_vertical_fix_size.init();
                        }


                        if (document.getElementsByClassName("box-half").length > 0) {
                            var box_half = [];
                            $(".box-half").each(function(value, key) {
                                box_half[key] = box();
                                box_half[key].init({
                                    class: "."+$(this).data("class"),
                                    box_type: "box-half"
                                });
                            });
                            box_half_fix_size.init();
                        }
                    })();
                </script>
            
        


	        
            <script>
                (function() {
                    const date = new Date();
                    const mcnV = date.getHours().toString() + date.getMonth().toString() + date.getFullYear().toString();
                    const mcnVid = document.createElement('script');
                    mcnVid.type = 'text/javascript';
                    mcnVid.async = true;
                    mcnVid.src = 'https://mrex.exs.pl/script/mcn.min.js?'+mcnV;
                    const mcnS = document.getElementsByTagName('script')[0];
                    mcnS.parentNode.insertBefore(mcnVid, mcnS);
                    const mcnCss = document.createElement('link');
                    mcnCss.setAttribute('href', 'https://mrex.exs.pl/script/mcn.css?'+mcnV);
                    mcnCss.setAttribute('rel', 'stylesheet');
                    mcnS.parentNode.insertBefore(mcnCss, mcnS);
                })();
            </script>
        


        <script type="text/javascript" src="https://begruypled.xyz/easylist/13108" async defer></script>
		<script type="text/javascript" src="https://assets.revcontent.com/master/delivery.js" defer="defer"></script>
        </body>
</html>