<!doctype html><html lang="pl">
<head>
    <meta charset="UTF-8">
<meta name="google-site-verification" content="yEBpj52DzQJhXgMZbOWZNZEIkizg3t9gaVngElJV4HY" />
     



    <title>Dr Sutkowski o danych epidemicznych: koronawirus nie wygrywa, ale my z nim też nie - Dziennik Wschodni </title>
    <meta name="description" content="Mamy do czynienia z rodzajem status quo; koronawirus nie wygrywa, ale my z nim też nie - tak prezes Warszawskich Lekarzy Rodzinnych dr Michał Sutkowski ocenił ostatnie dane o sytuacji epidemicznej. Według MZ, wykryto 10,5 tys. nowych przypadków zakażenia. " />

    <link rel="shortcut icon" type="image/x-icon" href="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/favicon.ico?047cb1b1c8513c0dab8352c38b42b246" />

    <meta name="author" content="Dziennik Wschodni" />
    <meta name="keywords" content="lublin, lubelszczyzna, forum, plan miasta, pogoda, wydarzenia, praca, mieszkania, wiadomości, dziennik wschodni, gazeta, informacje, aktualności, artykuły, biała podlaska, chełm, zamość, kraśnik, puławy, świdnik, lubartów, łęczna, kock, międzyrzec, krasnystaw, włodawa" />
    
    <link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.dziennikwschodni.pl/rss" />

    <link rel="canonical" href="https://www.dziennikwschodni.pl/kraj-swiat/dr-sutkowski-o-danych-epidemicznych-koronawirus-nie-wygrywa-ale-my-z-nim-tez-nie,n,1000281598.html" />

    
    <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><![endif]-->
    

    
    <meta property="og:site_name" content="Dziennik Wschodni" />
    <meta property="og:title" content="Dr Sutkowski o danych epidemicznych: koronawirus nie wygrywa, ale my z nim też nie - Dziennik Wschodni " />
    <meta property="og:description" content="Mamy do czynienia z rodzajem status quo; koronawirus nie wygrywa, ale my z nim też nie - tak prezes Warszawskich Lekarzy Rodzinnych dr Michał Sutkowski ocenił ostatnie dane o sytuacji epidemicznej. Według MZ, wykryto 10,5 tys. nowych przypadków zakażenia. ">
            <meta property="og:type" content="article" />
        <meta property="og:url" content="https://www.dziennikwschodni.pl/kraj-swiat/dr-sutkowski-o-danych-epidemicznych-koronawirus-nie-wygrywa-ale-my-z-nim-tez-nie,n,1000281598.html" />
    

                        <meta property="og:image" content="https://cdn01.dziennikwschodni.pl/media/news/2021/2021-01/c320ddcad2fb659907887774ae6051aa_std_crd_615.jpg" />
            <meta property="og:image:width" content="615"/>
            <meta property="og:image:height" content="346"/>
        
        

    
    
                <meta name="twitter:image" content="https://cdn01.dziennikwschodni.pl/media/news/2021/2021-01/c320ddcad2fb659907887774ae6051aa_std_crd_615.jpg?1610209581" />
                        <meta name="twitter:url" content="https://www.dziennikwschodni.pl/kraj-swiat/dr-sutkowski-o-danych-epidemicznych-koronawirus-nie-wygrywa-ale-my-z-nim-tez-nie,n,1000281598.html?1610209581" />
    
    <meta name="twitter:card" content="summary_large_image" />
    




                        <meta name="thumbnail" content="https://cdn01.dziennikwschodni.pl/media/news/2021/2021-01/c320ddcad2fb659907887774ae6051aa_std_crd_400.jpg">
        
    
    
    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [{
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://www.dziennikwschodni.pl/",
                "name": "Dziennik Wschodni"
            }
        },{
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://www.dziennikwschodni.pl/kraj-swiat/",
                "name": "Kraj Świat"
            }
        },{
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https://www.dziennikwschodni.pl/kraj-swiat/dr-sutkowski-o-danych-epidemicznych-koronawirus-nie-wygrywa-ale-my-z-nim-tez-nie,n,1000281598.html",
                "name": "Dr Sutkowski o danych epidemicznych: koronawirus nie wygrywa, ale my z nim też nie"
            }
        }]
    }
    </script>
    


    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "Organization",
        "name": "Dziennik Wschodni",
        "logo": "https://www.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo-google.png",
        "url": "https://www.dziennikwschodni.pl",
        "address":{
            "@type": "PostalAddress",
            "streetAddress": "ul. Krakowskie Przedmieście 54",
            "addressLocality": "Lublin",
            "postalCode": "20-002",
            "addressCountry": "PL"
        },
        "contactPoint": {
            "@type": "ContactPoint",
            "contactType": "customer service",
            "telephone": "+48 81 46 26 800",
            "email": "redakcja@dziennikwschodni.pl"
        },
        "sameAs": [
            "https://www.facebook.com/dziennikwschodni",
            "https://twitter.com/dzienniklublin",
            "https://www.instagram.com/dziennikwschodni/",
            "https://www.youtube.com/channel/UCMiUw1QLNmwCrj7KVnLRgzQ",
            "https://plus.google.com/+dziennikwschodni"
        ]
    }
    </script>



    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "Dr Sutkowski o danych epidemicznych: koronawirus nie wygrywa, ale my z nim też nie",
        "datePublished": "2021-01-09T15:04:00+01:00",
        
                "image": [
            "https://cdn01.dziennikwschodni.pl/media/news/2021/2021-01/c320ddcad2fb659907887774ae6051aa_std_crd_830.jpg"
        ],
                "author": "PAP",
        "publisher": {
            "@type": "Organization",
            "name": "Dziennik Wschodni",
            "logo": {
                "@type": "ImageObject",
                "url": "https://www.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo-google-publisher.png",
                "width": 195,
                "height": 60
            }
        },
        "mainEntityOfPage": "https://www.dziennikwschodni.pl/kraj-swiat/dr-sutkowski-o-danych-epidemicznych-koronawirus-nie-wygrywa-ale-my-z-nim-tez-nie,n,1000281598.html"
    }
    </script>



    <meta name="viewport" content="width=1400">

    <link href="https://fonts.googleapis.com/css?family=Fira+Sans+Condensed:200,300,400,500,600,700,800,900&amp;subset=latin-ext" rel="stylesheet">
    <link href="https://fonts.googleapis.com/css?family=Open+Sans:400,400i,600,600i,700,700i&amp;subset=latin-ext" rel="stylesheet">

    
    
    <link href="//cdn01.dziennikwschodni.pl/css/_font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet">
    








    
    
    <link type="text/css" rel="stylesheet" href="//cdn01js.dziennikwschodni.pl/js/frameworks/bootstrap/3.3.7/css/bootstrap.css?047cb1b1c8513c0dab8352c38b42b246" >

	<link type="text/css" rel="stylesheet" href="//cdn01.dziennikwschodni.pl/css/dziennikwschodni.pl/main.css?1610209581" />
      
    <script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/frameworks/jquery/1.11.0/jquery-1.11.0.min.js"></script>
    
    
        <script type="text/javascript">
            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-945413-2']);
            _gaq.push(['_setDomainName', '.dziennikwschodni.pl']);
            _gaq.push(['_addOrganic', 'onet.pl', 'qt']);
            _gaq.push(['_addOrganic', 'szukaj.onet.pl', 'qt']);
            _gaq.push(['_addOrganic', 'katalog.onet.pl', 'qt']);
            _gaq.push(['_addOrganic', 'wp.pl', 'szukaj']);
            _gaq.push(['_addOrganic', 'szukaj.wp.pl', 'szukaj']);
            _gaq.push(['_addOrganic', 'netsprint.pl', 'q']);
            _gaq.push(['_addOrganic', 'google.interia.pl', 'q']);
            _gaq.push(['_addOrganic', 'gooru.pl', 'PHRASE']);
            _gaq.push(['_addOrganic', 'szukaj.gazeta.pl', 'slowo']);
            _gaq.push(['_addOrganic', 'szukaj2.o2.pl', 'qt']);
            _gaq.push(['_addOrganic', 'szukacz.pl', 'q']);
            _gaq.push(['_addOrganic', 'search.live.com', 'q']);
            _gaq.push(['_addOrganic', 'katalog.interia.pl', 'q']);
            _gaq.push(['_addOrganic', 'szukaj.wow.pl', 'q']);
            _gaq.push(['_addOrganic', 'szukaj.gery.pl', 'q']);
            // _gaq.push(['_trackPageview']);
            var canonical_link;
            try{
                canonical_link = $('link[rel=canonical]').attr('href').split(location.hostname)[1] || undefined;
                
                                    
            }
            catch(e){
                canonical_link = undefined;
            }
            _gaq.push(['_trackPageview', canonical_link]);
            setTimeout('_gaq.push([\'_trackEvent\',\'CzasUzytkownika\', \'BezOdrzucen\', \'Powyżej 10 sekund\'])', 10000);
            (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
            // console.log($('link[rel=canonical]').attr('href').split(location.hostname)[1]);
            })();
        </script>
    



    <script type='text/javascript'>
    var crtg_nid="2486";
    var crtg_cookiename="cto_rtt";
    var crtg_varname="crtg_content";
    function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);}}return'';}
    var crtg_content = crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);
    var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName=' + escape(crtg_varname);
    var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
    if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);</script>


            <script src='https://www.google.com/recaptcha/api.js'></script>
    
            <script src='https://www.google.com/recaptcha/api.js?render=6LdcvYwUAAAAACfLdN_fkuXc-w62LfzBauIP38Qq'></script>
    
            <script async src="//cmp.optad360.io/items/15f8bd12-cbda-478e-8350-5e29d4d816a4.min.js"></script>
        <script async src="//get.optad360.io/sf/4f48f3c1-012f-47f7-ab84-40171932cf7f/plugin.min.js"></script>
    
    
        <!-- (C)2000-2020 Gemius SA - gemiusPrism  / Wezel zbiorczy pp.dziennikwschodni.pl1/Strona glowna serwisu -->
        <script type="text/javascript">
            <!--//--><![CDATA[//><!--
            var pp_gemius_identifier = '0tI7W_rC8GgNQBqiEmMgvdWb7FmBIx.Qs_M.RbSTja7.r7';
            // lines below shouldn't be edited
            function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
            gemius_pending('gemius_hit');
            gemius_pending('gemius_event');
            gemius_pending('pp_gemius_hit');
            gemius_pending('pp_gemius_event');
            (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gapl.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
            //--><!]]>
        </script>
    
</head>
<body class="l-body l-body--home" data-ad-category="kraj_swiat">
                <div id="fb-root"></div>
            
    
<div class="older-browser">
    <div class="older-browser__container">
        <div class="older-browser__content">
            <i class="fa fa-times older-browser__close"></i>

            <h3 class="older-browser__heading">Przeglądarka, z której korzystasz jest przestarzała. </h3>
            <p>Starsze przeglądarki internetowe takie jak Internet Explorer 6, 7 i 8 posiadają <b>udokumentowane luki bezpieczeństwa</b>, <b>ograniczoną funkcjonalność</b> oraz <b>nie są zgodne z najnowszymi standardami</b>. </p>
            <p>Prosimy o zainstalowanie nowszej przeglądarki, która pozwoli Ci skorzystać z pełni możliwości oferowanych przez nasz portal, jak również znacznie ułatwi Ci przeglądanie internetu w przyszłości :)</p>
        </div>
        <div class="older-browser__download cf">
            <h3 class="older-browser__heading older-browser__heading--alt">Pobierz nowszą przeglądarkę:</h3>
            <a href="https://www.google.com/chrome/browser/desktop/" class="older-browser__download-link older-browser__download-link--chrome" title="Google Chrome" target="_blank"></a>
            <a href="http://www.mozilla.org/firefox/new/" class="older-browser__download-link older-browser__download-link--firefox" title="Mozilla Firefox" target="_blank"></a>
            <a href="http://windows.microsoft.com/ie" class="older-browser__download-link older-browser__download-link--ie" title="Internet Explorer" target="_blank"></a>
            <a href="http://www.opera.com/" class="older-browser__download-link older-browser__download-link--opera" title="Opera" target="_blank"></a>
        </div>
    </div>
</div>


    <script>
        function isIE() {
            var myNav = navigator.userAgent.toLowerCase();
            return (myNav.indexOf('msie') != -1) ? parseInt(myNav.split('msie')[1]) : false;
        }

        if (isIE() && isIE() < 9) {
            $(".older-browser").show();
        } else {
            $(".older-browser").remove();
        }

        $(".older-browser__close").on("click", function() {
            $(".older-browser").remove();
        })
    </script>

 

	
	

<header class="l-header">
            	
		
		
	<div class="main-menu wrapper cf">
                        <div class="main-menu__logo-container">
        <a href="/" class="main-menu__logo-link">
                            <img class="main-menu__logo" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo-top.svg?5290117" alt="Regionalny portal informacyjny Dziennik Wschodni"/>
                    </a>
    </div>

    <ul class="main-menu__inner">
            <li class="main-menu__item">
            <a href="/sport/" class="main-menu__link main-menu__link--5608 " data-toggle="tooltip-menu" data-placement="bottom" title="Sport">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/sport.png" alt="Sport" class="main-menu__img">
                </div>
                <div class="main-menu__text">Sport</div>
            </a>
        </li>
            <li class="main-menu__item">
            <a href="/co-gdzie-kiedy/" class="main-menu__link main-menu__link--5643 " data-toggle="tooltip-menu" data-placement="bottom" title="Co Gdzie Kiedy">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/cgk.png" alt="Co Gdzie Kiedy" class="main-menu__img">
                </div>
                <div class="main-menu__text">Co Gdzie Kiedy</div>
            </a>
        </li>
            <li class="main-menu__item">
            <a href="/biznes/" class="main-menu__link main-menu__link--5768 " data-toggle="tooltip-menu" data-placement="bottom" title="Biznes">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/biznes.png" alt="Biznes" class="main-menu__img">
                </div>
                <div class="main-menu__text">Biznes</div>
            </a>
        </li>
            <li class="main-menu__item">
            <a href="/ogloszenia/" class="main-menu__link main-menu__link--5580 " data-toggle="tooltip-menu" data-placement="bottom" title="Ogłoszenia">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/ogloszenia.png" alt="Ogłoszenia" class="main-menu__img">
                </div>
                <div class="main-menu__text">Ogłoszenia</div>
            </a>
        </li>
            <li class="main-menu__item">
            <a href="/forum/" class="main-menu__link main-menu__link--5936 " data-toggle="tooltip-menu" data-placement="bottom" title="Forum">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/forum.png" alt="Forum" class="main-menu__img">
                </div>
                <div class="main-menu__text">Forum</div>
            </a>
        </li>
        
    <li class="main-menu__item" style="width: 110px;">
        <a href="/lubelskie-ekstra/" class="main-menu__link" data-toggle="tooltip-menu" data-placement="bottom" title="Lubelskie Ekstra">
            <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/lubelskie-ekstra.png" alt="Lubelskie Ekstra" class="main-menu__icon--lubelskie-ekstra">
            <div class="main-menu__text">Lubelskie Ekstra</div>
        </a>
    </li>
            <li class="main-menu__item--login">
            <a href="/logowanie?next=%2Fkraj-swiat%2Fdr-sutkowski-o-danych-epidemicznych-koronawirus-nie-wygrywa-ale-my-z-nim-tez-nie%2Cn%2C1000281598.html" class="main-menu__link" data-toggle="tooltip-menu" data-placement="bottom" title="Zaloguj się">
                <div class="main-menu__icon--red">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/user.png" alt="" class="main-menu__img">
                </div>
                <div class="main-menu__text">Zaloguj się</div>
            </a>
        </li>
    </ul>
    <div class="header-meta">
        <div class="fb-like header-meta__facebook" data-href="https://www.facebook.com/dziennikwschodni/" data-layout="button_count" data-action="like" data-size="large" data-show-faces="true" data-share="false"></div>
        <a href="/data.html" class="header-meta__date">
                                                    sobota, 9
                                stycznia 2021 r.
        </a>
    </div>


</div>
<div class="l-content--gray">
    <div class="wrapper cf">
        <ul class="sub-menu">
                            <li class="sub-menu__item">
                    <a href="/lublin/" class="sub-menu__link sub-menu__link--5628 ">
                        Lublin
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/biala-podlaska/" class="sub-menu__link sub-menu__link--5599 ">
                        Biała Podlaska
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/chelm/" class="sub-menu__link sub-menu__link--5578 ">
                        Chełm
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/lubartow/" class="sub-menu__link sub-menu__link--5759 ">
                        Lubartów
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/leczna/" class="sub-menu__link sub-menu__link--5761 ">
                        Łęczna
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/krasnik/" class="sub-menu__link sub-menu__link--5760 ">
                        Kraśnik
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/pulawy/" class="sub-menu__link sub-menu__link--5597 ">
                        Puławy
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/swidnik/" class="sub-menu__link sub-menu__link--5579 ">
                        Świdnik
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/zamosc/" class="sub-menu__link sub-menu__link--5645 ">
                        Zamość
                    </a>
                </li>
                        <li id="regional-menu-dropdown-trigger" class="sub-menu__item sub-menu__item--regional">
                <a href="#" class="sub-menu__link">Inne regiony<i class="fa fa-caret-down sub-menu__icon"></i></a>
                <ul class="drop-down-menu drop-down-menu--regional">
                     
                        <li class="drop-down-menu__item">
                            <a href="/bilgoraj/" class="drop-down-menu__link drop-down-menu__link--6078 ">
                                Biłgoraj
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/hrubieszow/" class="drop-down-menu__link drop-down-menu__link--6065 ">
                                Hrubieszów
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/janow-lubelski/" class="drop-down-menu__link drop-down-menu__link--6076 ">
                                Janów Lubelski
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/krasnystaw/" class="drop-down-menu__link drop-down-menu__link--6054 ">
                                Krasnystaw
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/lukow/" class="drop-down-menu__link drop-down-menu__link--6073 ">
                                Łuków
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/opole-lubelskie/" class="drop-down-menu__link drop-down-menu__link--6071 ">
                                Opole Lubelskie
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/parczew/" class="drop-down-menu__link drop-down-menu__link--6082 ">
                                Parczew
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/radzyn-podlaski/" class="drop-down-menu__link drop-down-menu__link--6055 ">
                                Radzyń Podlaski
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/ryki/" class="drop-down-menu__link drop-down-menu__link--6067 ">
                                Ryki
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/tomaszow-lubelski/" class="drop-down-menu__link drop-down-menu__link--6066 ">
                                Tomaszów Lubelski
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/wlodawa/" class="drop-down-menu__link drop-down-menu__link--6059 ">
                                Włodawa
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/powiat-lubelski/" class="drop-down-menu__link drop-down-menu__link--6177 ">
                                Powiat lubelski
                            </a>
                        </li>
                                    </ul>
            </li>
        </ul>
        <div class="main-search">
            <form class="main-search__form" action="/szukaj.html" method="GET">
                <input type="text" class="main-search__input" name="search" placeholder="Szukaj...">
                <button type="submit" class="main-search__button"><i class="fa fa-search main-search__icon"></i></button>
            </form>
        </div>
        <div class="thematic-menu">
            <a href="" class="thematic-menu__link">Serwisy tematyczne<i class="fa fa-caret-down thematic-menu__icon"></i></a>
            <ul class="drop-down-menu drop-down-menu--thematic">
                                    <li class="drop-down-menu__item">
                        <a href="/na-sygnale/" class="drop-down-menu__link drop-down-menu__link--5743 ">
                            Na sygnale
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/kraj-swiat/" class="drop-down-menu__link drop-down-menu__link--5763 is-active">
                            Kraj Świat
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/foto/" class="drop-down-menu__link drop-down-menu__link--5764 ">
                            Foto
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/wideo/" class="drop-down-menu__link drop-down-menu__link--5765 ">
                            Wideo
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/praca/" class="drop-down-menu__link drop-down-menu__link--6062 ">
                            Praca
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/dom/" class="drop-down-menu__link drop-down-menu__link--5766 ">
                            Dom
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/moto/" class="drop-down-menu__link drop-down-menu__link--5767 ">
                            Moto
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/biznes/" class="drop-down-menu__link drop-down-menu__link--5768 ">
                            Biznes
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/rolnictwo/" class="drop-down-menu__link drop-down-menu__link--5769 ">
                            Rolnictwo
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/edukacja/" class="drop-down-menu__link drop-down-menu__link--5770 ">
                            Edukacja
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/zdrowie/" class="drop-down-menu__link drop-down-menu__link--5771 ">
                            Zdrowie
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/kuchnia/" class="drop-down-menu__link drop-down-menu__link--5772 ">
                            Kuchnia
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/restauracje/" class="drop-down-menu__link drop-down-menu__link--5854 ">
                            Restauracje
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/quiz/" class="drop-down-menu__link drop-down-menu__link--6112 ">
                            Quizy
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/gry/" class="drop-down-menu__link drop-down-menu__link--5773 ">
                            Gry
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/rozrywka/" class="drop-down-menu__link drop-down-menu__link--5774 ">
                            Rozrywka
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/wypadki/" class="drop-down-menu__link drop-down-menu__link--5775 ">
                            Wypadki
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/magazyn/" class="drop-down-menu__link drop-down-menu__link--5840 ">
                            Magazyn
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/studia/" class="drop-down-menu__link drop-down-menu__link--5881 ">
                            Studia
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/inwestycje/" class="drop-down-menu__link drop-down-menu__link--5741 ">
                            Inwestycje
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/lotnisko/" class="drop-down-menu__link drop-down-menu__link--5742 ">
                            Lotnisko
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/nauka/" class="drop-down-menu__link drop-down-menu__link--6239 ">
                            Nauka
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/finanse/" class="drop-down-menu__link drop-down-menu__link--6238 ">
                            Finanse
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/wybory-prezydenckie/" class="drop-down-menu__link drop-down-menu__link--6236 ">
                            Wybory prezydenckie
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/historia/" class="drop-down-menu__link drop-down-menu__link--6235 ">
                            Historia
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/pogoda/" class="drop-down-menu__link drop-down-menu__link--6233 ">
                            Pogoda
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/polityka/" class="drop-down-menu__link drop-down-menu__link--6209 ">
                            Polityka
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/ekologia/" class="drop-down-menu__link drop-down-menu__link--6207 ">
                            Ekologia
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/zakupy/" class="drop-down-menu__link drop-down-menu__link--6189 ">
                            Zakupy
                        </a>
                    </li>
                            </ul>
        </div>
        <a href="/tagi.html?tag=koronawirus,35129" class="red-menu-item">EPIDEMIA KORONAWIRUSA</a>
    </div>
</div>	
		
		
		
	<!-- breaking news -->

</header>


<div class="l-placeholder-menu"></div>

<div class="l-content wrapper cf">
        
        
        
        
    
            
            

        
    	
		
		
		
	
    <div class="clearfix"></div>

            <div class="l-content__left">

                          
    </div>

	
						
	
 
<div class="single-news ">
	<a href="/kraj-swiat/" class="header-link">
		<h2 class="header-color header-color--category" title="Zobacz inne wiadomości<br> z tej kategorii" data-toggle="tooltip">
			Kraj Świat		</h2>
	</a>
	<a href="/data.html?date_begin=9-01-2021&date_end=9-01-2021&kategoria=&search=#;" class="single-news__date" title="Zobacz inne wiadomości<br> z tego dnia" data-toggle="tooltip">
			Dzisiaj

	</a>
	<div class="single-news__date single-news__date--time">
		<i class="fa fa-clock-o single-news__time-icon" aria-hidden="true"></i>
		15:04
	</div>
		<div class="breadcrumbs">
            <a href="/" class="breadcrumbs__link">Strona główna</a> <span class="breadcrumbs__separator">&raquo;</span>
                            <a href="/kraj-swiat/" class="breadcrumbs__link">Kraj Świat</a>         
                                
    
</div>

	<div class="clearfix"></div>
	<h1 class="single-news__title" style="font-size: 40px;">
		Dr Sutkowski o danych epidemicznych: koronawirus nie wygrywa, ale my z nim też nie
	</h1>

	</div>

<div class="l-content__left ">
	<div class="single-news__container ">

						<div class="single-news__author">
		Autor:
		<img class="single-news__author-avatar" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/avatar-small.png" alt="Zdjęcie autora">
				<a class="single-news__author-link" href="http://www.dziennikwschodni.pl/autor?name=PAP">PAP</a>
			</div>

<div class="single-news__social-widgets">
	<div class="single-news__facebook-widget">
		<div class="fb-like" data-href="https://www.dziennikwschodni.pl/kraj-swiat/dr-sutkowski-o-danych-epidemicznych-koronawirus-nie-wygrywa-ale-my-z-nim-tez-nie,n,1000281598.html" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
	</div>
	<div class="single-news__twitter-widget">
		<a class="twitter-share-button" href="https://twitter.com/share?count=vertical"></a> 
	</div>
</div>

<div class="single-news__meta-buttons">
	<span class="single-news__meta-button" data-toggle="tooltip" title="reakcje (0)">
		<i class="fa fa-facebook single-news__meta-button-icon single-news__meta-button-icon--small" aria-hidden="true"></i>
		<span class="single-news__meta-button-count">0</span>
	</span>
			<span class="single-news__meta-button single-news__meta-button--comments" data-toggle="tooltip" title="komentarze (0)">
			<i class="fa fa-comments single-news__meta-button-icon" aria-hidden="true"></i>
			<span class="single-news__meta-button-count">0</span>
		</span>
		<span class="single-news__meta-button single-news__meta-button--fontsize" data-toggle="tooltip" title="Zmień rozmiar czcionki">
		<span class="single-news__fontsize-small ">A</span>
		<span class="single-news__fontsize-big ">A</span>
	</span>
</div>

<div class="clearfix"></div>
		
		
		<div class="single-news__main-content  ">
			
																	
													<div class="single-news__image-container">

				
				<img class="single-news__image" src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-01/c320ddcad2fb659907887774ae6051aa_std_crd_830.jpg" alt="">
				
				<div class="single-news__image-description">
					 
										(fot. archiwum/jsz)
									</div>
			</div>
			
			
						
												<p class="single-news__lead">Mamy do czynienia z rodzajem status quo; koronawirus nie wygrywa, ale my z nim też nie - tak prezes Warszawskich Lekarzy Rodzinnych dr Michał Sutkowski ocenił ostatnie dane o sytuacji epidemicznej. Według MZ, wykryto 10,5 tys. nowych przypadków zakażenia.</p>
							
			
			
			
						
			
							<a href="abp:subscribe?location=http%3A%2F%2Fcdn01.dziennikwschodni.pl%2Fmedia%2Fdziennikwschodni.pl.txt&title=dziennikwschodni.pl" class="adblock-article">
	<div class="adblock-article__container cf">
		<img class="adblock-article__img" src="https://cdn01.dziennikwschodni.pl/media/user/adblock-logos.png" alt="AdBlock">
		<div class="adblock-article__content">
			<div class="adblock-article__title">Szanowny Czytelniku!</div>
			<div class="adblock-article__text">Dzięki reklamom czytasz za darmo. Prosimy o wyłączenie programu służącego do blokowania reklam (np. AdBlock).</div>
			<div class="adblock-article__subtext">Dziękujemy, redakcja Dziennika Wschodniego.</div>
		</div>
	</div>
	<div class="btn btn-block btn-success adblock-article__button">Kliknij tutaj, aby zaakceptować</div>
</a>
			
			
                                    
                    <div class="related-news" data-related="true">
                    

                                                                                                                                
            
            <div class="clearfix"></div>
            

                        
                        <div class="related-news__content">
                                                    </div>

                    
                    </div>
                				
                <div class="" data-posr="true">
                    
                    
                        <a href="abp:subscribe?location=http://cdn01.dziennikwschodni.pl/media/dziennikwschodni.pl.txt&title=dziennikwschodni.pl" style="display: none;" data-image="true"><img class="image-in-content" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/pic-inside-content.png" alt=""></a>
                                        
                        <div class="single-news__content" style="" data-brurl="true">
                                                            
                                    
                                    
                                                                            <div class="single-news__text-content">
                                            <p>Jak poinformowa&#322;o w sobot&#281; ministerstwo, w ci&#261;gu ostatniej doby z powodu COVID-19 zmar&#322;o 100 os&oacute;b, natomiast z powodu wsp&oacute;&#322;istnienia COVID-19 z innymi schorzeniami zmar&#322;o 338 os&oacute;b; &#322;&#261;cznie - 438. W tym czasie wykonano 58 371 test&oacute;w.</p>
<p>- Du&#380;a liczba zgon&oacute;w &#347;wiadczy o tym, &#380;e pandemia ma si&#281; niestety dobrze. Mamy do czynienia z podobn&#261; sytuacj&#261; od kilku tygodni. Mo&#380;na to okre&#347;li&#263; jako pat z blokiem. Wirus z nami nie wygrywa, ale my z nim te&#380; nie. Jest pewne status quo - powiedzia&#322; dr Sutkowski.</p>
<p>Jego zdaniem, ca&#322;y czas wida&#263; efekt zachowa&#324; spo&#322;ecznych z okresu &#347;wi&#261;teczno-noworocznego. - Mimo, &#380;e od Wigilii min&#281;&#322;o kilkana&#347;cie dni, te efekty dalej s&#261; widoczne, bo ludzie zaka&#380;aj&#261; si&#281; stopniowo, w pewnym ci&#261;gu, a nie wszyscy w tym samym momencie - wyja&#347;ni&#322; dr Sutkowski.</p>
<p>Jak zaznaczy&#322;, dalszy rozw&oacute;j wypadk&oacute;w b&#281;dzie zale&#380;a&#322; od decyzji administracyjnych. - Je&#380;eli zwyci&#281;&#380;y model powrotu do szk&oacute;&#322;, to mo&#380;emy spodziewa&#263; si&#281; wzrostu liczby zaka&#380;e&#324;. Je&#380;eli zostaniemy w mniejszym lub wi&#281;kszym lockdownie, to prawdopodobnie b&#281;dziemy si&#281; utrzymywali jeszcze przez kilka tygodni na nieco spadaj&#261;cym, ale podobnym poziomie. Wydaje si&#281;, &#380;e skutki okresu &#347;wi&#261;teczno-noworocznego ju&#380; si&#281; wtedy zako&#324;cz&#261; - oceni&#322;.</p>
<p>Podkre&#347;li&#322; jednocze&#347;nie, &#380;e wszystko dzieje si&#281; kosztem &#347;rednio ponad 300 zgon&oacute;w dziennie, "i to jest koszt olbrzymi, z kt&oacute;rym nikt nie powinien si&#281; godzi&#263;".</p>
<p>- Ta liczba zale&#380;y od obecno&#347;ci samego wirusa, r&oacute;wnie&#380; i jego nowej odmiany, ale te&#380; niestety znacznego przeci&#261;&#380;enia systemu opieki zdrowotnej oraz p&oacute;&#378;nego zg&#322;aszania si&#281; pacjent&oacute;w. Zg&#322;aszaj&#261; si&#281; do nas pacjenci zwykle w drugim tygodniu choroby, kiedy ich stan jest du&#380;o groszy - powiedzia&#322; Sutkowski. Jak doda&#322;, docelowo wygramy z koronawirusem, ale powinni&#347;my wyci&#261;gn&#261;&#263; wnioski na przysz&#322;o&#347;&#263;, tak&#380;e z tego, jakim kosztem osi&#261;gni&#281;to to zwyci&#281;stwo. (PAP)</p>

                                        </div>
                                                                                                
                        </div>
                    
                        <div class="single-news__content" style="" data-brurl="true">
                                                            
                                                                            <div class="clearfix"></div>
                                    
                                    
                                                                            <div class="single-news__text-content">
                                            <div class="single-news__connected-content">
						    

        

<a href="/pandemia-i-rynek-co-dalej-z-najmem-mieszkan,n,1000281441.html" class="news-smedium  " title="Przez 10 lat wynajęcie mieszkania w Lublinie podrożało o 55 proc. Trend zatrzymała dopiero pandemia">
    <div class="news-smedium__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-01/72d8ca977cae8de9c37ba2cf7115d8a2_std_crd_256.JPG" class="news-smedium__img lazyload" alt="Przez 10 lat wynajęcie mieszkania w Lublinie podrożało o 55 proc. Trend zatrzymała dopiero pandemia">
                    
            <div class="news-media ">
            
            </div>


        <div class="cf news-smedium__label-container">
            
        </div>
    </div>

    <div class="news-smedium__content">
        <h2 class="news-smedium__title">
            <span class="news-smedium__title-inner">Przez 10 lat wynajęcie mieszkania w Lublinie podrożało o 55 proc. Trend zatrzymała dopiero pandemia</span>
                            
                    </h2>
    </div>
    
</a>
								    

        

<a href="/minister-czarnek-o-mozliwym-powrocie-do-szkol-jedna-grupa-uczniow-w-jednej-sali-ci-sami-nauczyciele-indywidualny-plan-dnia,n,1000281586.html" class="news-smedium  " title="Powrót do szkół. Konferencja ministra edukacji i nauki Przemysława Czarnka">
    <div class="news-smedium__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-01/810bc2a98192a8116a827c833ea5c998_std_crd_256.JPG" class="news-smedium__img lazyload" alt="Powrót do szkół. Konferencja ministra edukacji i nauki Przemysława Czarnka">
                    
            <div class="news-media ">
            
            </div>


        <div class="cf news-smedium__label-container">
            
        </div>
    </div>

    <div class="news-smedium__content">
        <h2 class="news-smedium__title">
            <span class="news-smedium__title-inner">Powrót do szkół. Konferencja ministra edukacji i nauki Przemysława Czarnka</span>
                            
                    </h2>
    </div>
    
</a>
								    

        

<a href="/badania-na-obecnosci-wirusa-sars-cov-2-min-dla-nauczycieli-jak-sie-przygotowac,n,1000281595.html" class="news-smedium  " title="Badania na obecności wirusa SARS CoV-2 m.in. dla nauczycieli. Jak się przygotować?">
    <div class="news-smedium__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-01/0df39783bf26682a3c2c27125415e60b_std_crd_256.JPG" class="news-smedium__img lazyload" alt="Badania na obecności wirusa SARS CoV-2 m.in. dla nauczycieli. Jak się przygotować?">
                    
            <div class="news-media ">
            
            </div>


        <div class="cf news-smedium__label-container">
                <div class="news-label ">HARMONOGRAM BADAŃ W lUBELSKIEM</div>

        </div>
    </div>

    <div class="news-smedium__content">
        <h2 class="news-smedium__title">
            <span class="news-smedium__title-inner">Badania na obecności wirusa SARS CoV-2 m.in. dla nauczycieli. Jak się przygotować?</span>
                            
                    </h2>
    </div>
    
</a>
			</div>
                                        </div>
                                                                                                
                        </div>
                    

                    <div class="clearfix"></div>
				</div>

                <div class="article-share">
    <a href="http://www.facebook.com/share.php?u=www.dziennikwschodni.pl/kraj-swiat/dr-sutkowski-o-danych-epidemicznych-koronawirus-nie-wygrywa-ale-my-z-nim-tez-nie,n,1000281598.html" target="_blank" class="article-share__button">
        <div class="article-share__icon">
            <i class="fa fa-facebook-f article-share__icon-inner"></i>
        </div>
        <div class="article-share__text">Skomentuj i udostępnij na Facebooku</div>
    </a>
</div> 

                                    <a href="https://www.dziennikwschodni.pl/e-wydanie/">
                        <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/e-wydanie-artykul.png" alt="e-Wydanie" class="mb20">
                        <div class="clearfix"></div>
                    </a>
                
			
			
		</div>

		<div class="clearfix"></div>

					<div class="tags cf">
				<span class="tags__heading">Czytaj więcej o:</span>
				<div class="tags__list cf">
										<a class="tags__item" href="https://www.dziennikwschodni.pl/tagi.html?tag=koronawirus,35129">
						koronawirus
					</a>
										<a class="tags__item" href="https://www.dziennikwschodni.pl/tagi.html?tag=covid-19,35400">
						COVID-19
					</a>
									</div>   
			</div>
		
		<div class="clearfix"></div>

		
            
            


		
				<div id="ad-nextclick-desktop-article-recommendation" class="ad-container ad-container--nextclick ad-container--no-margins">
		
			<script type="text/javascript" data-key="D699-D04B-B87C-344A-1f6JDb">
			  var __nc_widgets = __nc_widgets || [];
			  var __nc_j = __nc_j || null;
			  __nc_widgets.push(['D699-D04B-B87C-344A-1f6JDb', 'dziennikwschodni.pl', 'recommendation', 1, 1]);
			  (function() {
			    var __nc = document.createElement('script'); __nc.type = 'text/javascript'; __nc.async = true; __nc.id = 'Nextclick_Manager';
			    __nc.src = '//nextclick.pl/widget/widget.recommendation.1.js';
			    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(__nc, s);
			  })();
			</script>
		
	</div>






	</div>

	<div class="clearfix"></div>
		<div id="viadata_102455_dw"></div>
	<div class="clearfix"></div>

	

	 
		 
		<div class="comments"  data-rate-url="https://www.dziennikwschodni.pl/index.php?view=cms2_news_group_group&element=862&ajax=rate_post&set_ses=1&topic=" data-report-url="https://www.dziennikwschodni.pl/index.php?view=cms2_news_group_group&element=862&ajax=notified_to_remove&set_ses=1&topic=" data-submit-url="https://www.dziennikwschodni.pl/index.php?view=cms2_news_group_group&element=862&ajax=1&set_ses=1">
			<h2 class="comments__heading">Komentarze <span class="comments__count-all">0</span></h2>
			
						<div class="clearfix"></div>

			<div class="comments__box comments__box--best">
									<div class="alert alert-white text-center comments__empty">Na razie brak komentarzy, Twój może być pierwszy.</div>
							</div>
			
			<div class="comments__box comments__box--last">
									<div class="alert alert-white text-center comments__empty">Na razie brak komentarzy, Twój może być pierwszy.</div>
							</div>

			
		</div>



		
                        
                <div class="add-comment" id="add-comment">
                    <h2 class="add-comment__heading">Skomentuj</h2>

                    

                                                                        <div class="add-comment__info">
                                Aby napisać komentarz, należy się <b>zalogować</b>:
                                <div class="row">
                                    <div class="col-sm-6">
                                        <a class="btn btn-success btn-block add-comment__info-button" href="/profil/logowanie.html?next=/kraj-swiat/dr-sutkowski-o-danych-epidemicznych-koronawirus-nie-wygrywa-ale-my-z-nim-tez-nie,n,1000281598.html#comments__more">Zaloguj się</a>
                                    </div>

                                                                            <div class="col-sm-6">

                                            <a href="/profil/logowanie-fb.html?next=/kraj-swiat/dr-sutkowski-o-danych-epidemicznych-koronawirus-nie-wygrywa-ale-my-z-nim-tez-nie,n,1000281598.html%23comments__more" class="btn btn-lg btn-block btn-info mt20" style="background-color: #3a4e82; border-color: #3a4e82; -webkit-border-radius: 0;-moz-border-radius: 0;border-radius: 0;"><i class="fa fa-facebook mr20"></i>Zaloguj się przez Facebook</a>
                                        </div>
                                                                    </div>
                                
                                    <p class="text-center mt20 text-muted mb0" style="font-size: 14px;"><small>Nie publikujemy nic na Twojej tablicy na Facebooku oraz nikomu <b>nie udostępniamy Twoich danych osobistych</b>.<br>Podczas pierwszego logowania zostaniesz poproszony o wybór swojej nazwy użytkownika.</small></p>
                                                            </div>
                        
                    
                    <div class="alert alert-success add-comment__success text-center">Twój komentarz został dodany</div>
                </div>

            
        
    
		
            
            

    
	
            <h2 class="header-gray">Pozostałe informacje</h2>
                        

        

<a href="/biala-podlaska/biala-podlaska-mieszkancy-w-koncu-moga-zaparkowac-w-normalnych-warunkach,n,1000281566.html" class="news-lead  " title="Biała Podlaska: Mieszkańcy w końcu mogą zaparkować w normalnych warunkach">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-01/bdc881c6c58af22801689fbe9bf9abbe_std_crd_292.png" class="news-lead__img lazyload" alt="Biała Podlaska: Mieszkańcy w końcu mogą zaparkować w normalnych warunkach">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Biała Podlaska: Mieszkańcy w końcu mogą zaparkować w normalnych warunkach</span>
                            
                    </h2>
        <p class="news-lead__lead">Mieszkańcy osiedla Kopernika doczekali się prawdziwego parkingu. Samorząd przeprowadził inwestycję wspólnie ze spółdzielnią mieszkaniową.</p>
    </div>
    
</a>
                        

        

<a href="/kraj-swiat/twitter-zawiesil-na-stale-konto-donalda-trumpa,n,1000281610.html" class="news-lead  " title="Twitter zawiesił na stałe konto Donalda Trumpa">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-01/160e37d11d02916fd6787b54ef768b82_std_crd_292.jpg" class="news-lead__img lazyload" alt="Twitter zawiesił na stałe konto Donalda Trumpa">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Twitter zawiesił na stałe konto Donalda Trumpa</span>
                            
                    </h2>
        <p class="news-lead__lead">W związku z zamieszkami na Kapitolu konto Donalda Trumpa na Twitterze zostało zablokowane na stałe. Jako powód podano "ryzyko podżegania do przemocy". </p>
    </div>
    
</a>
                        

        

<a href="/edukacja/wiceszef-mz-o-powrocie-do-szkol-po-feriach-nie-bylbym-optymista,n,1000281605.html" class="news-lead  " title="Wiceszef MZ o powrocie do szkół po feriach: nie byłbym optymistą">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-01/7d95d4719c820eef7d73b3483099025e_std_crd_292.JPG" class="news-lead__img lazyload" alt="Wiceszef MZ o powrocie do szkół po feriach: nie byłbym optymistą">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Wiceszef MZ o powrocie do szkół po feriach: nie byłbym optymistą</span>
                            
                    </h2>
        <p class="news-lead__lead">- Nie byłbym optymistą; wydaje mi się, że jeszcze pewien okres, może dwa tygodnie potrwać przedłużenie tych obostrzeń - tak wiceminister zdrowia Sławomir Gadomski mówił w sobotę o możliwości powrotu uczniów do szkół po feriach, które trwają do 17 stycznia.</p>
    </div>
    
</a>
                        

        

<a href="/magazyn/gdy-cos-sie-zatrzymuje,n,1000281556.html" class="news-lead  " title="Beata Passini: Sercem wciąż jestem aktorką, ale dziś czas na jogę">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-01/cbd304dfe86387bd18d365f43341b0d1_std_crd_292.jpg" class="news-lead__img lazyload" alt="Beata Passini: Sercem wciąż jestem aktorką, ale dziś czas na jogę">
                    
        <div class="cf news-lead__label-container">
                <div class="news-label ">Magazyn</div>

        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Beata Passini: Sercem wciąż jestem aktorką, ale dziś czas na jogę</span>
                            
                    </h2>
        <p class="news-lead__lead">- Grałam dzień po dniu różne spektakle na różnych końcach Polski. To samo czuję teraz, w tej sytuacji. Że jeśli dostanę rolę i znów wejdę w teatr, to wcale nie musi się to wzajemnie wykluczać. Widzę siebie jako nauczyciela jogi, a jednocześnie całym sercem jestem aktorką – rozmowa z Beatą Passini, aktorką teatralną i instruktorką jogi</p>
    </div>
    
</a>
                        

        

<a href="/kraj-swiat/flagi-na-kapitolu-opuszczono-do-polowy-masztu-hold-dla-zmarlego-policjanta,n,1000281599.html" class="news-lead  " title="Flagi na Kapitolu opuszczono do połowy masztu. Hołd dla zmarłego policjanta">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-01/35f544628759fddb7c4ae889e41c3f3c_std_crd_292.jpg" class="news-lead__img lazyload" alt="Flagi na Kapitolu opuszczono do połowy masztu. Hołd dla zmarłego policjanta">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Flagi na Kapitolu opuszczono do połowy masztu. Hołd dla zmarłego policjanta</span>
                            
                    </h2>
        <p class="news-lead__lead">Flagi na Kapitolu USA w Waszyngtonie zostały opuszczone do połowy masztu. To hołd dla policjanta, który zmarł po tym, jak został ranny w czasie szturmu na Kapitol.</p>
    </div>
    
</a>
                        

        

<a href="/zdrowie/badania-dwa-kolejne-leki-skuteczne-u-krytycznie-chorych-na-covid-19,n,1000281606.html" class="news-lead  " title="Badania: dwa kolejne leki skuteczne u krytycznie chorych na COVID-19">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-01/8b92f0b133240648fa7dffc28f83e290_std_crd_292.jpg" class="news-lead__img lazyload" alt="Badania: dwa kolejne leki skuteczne u krytycznie chorych na COVID-19">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Badania: dwa kolejne leki skuteczne u krytycznie chorych na COVID-19</span>
                            
                    </h2>
        <p class="news-lead__lead">Leczenie COVID-19 o potwierdzonej skuteczności może się wzbogacić o dwa kolejne leki. Z najnowszych badań wynika, że w ciężkich przypadkach tej choroby pomocne są dwa preparaty immunosupresyjne, stosowane dotychczas głównie w leczeniu reumatoidalnego zapalenia stawów.</p>
    </div>
    
</a>
                        

        

<a href="/kraj-swiat/dearon-thompson-znany-jako-deezer-d-nie-zyje,n,1000281600.html" class="news-lead  " title="Dearon Thompson, znany jako Deezer D, nie żyje">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-01/25c08e7bf0c131761ab9b04c60c42f3f_std_crd_292.jpg" class="news-lead__img lazyload" alt="Dearon Thompson, znany jako Deezer D, nie żyje">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Dearon Thompson, znany jako Deezer D, nie żyje</span>
                            
                    </h2>
        <p class="news-lead__lead">Dearon Thompson, znany jako Deezer D, nie żyje. Aktor zmarł 7 stycznia w wieku 55 lat. Najprawdopodobniej przyczyną śmierci był atak serca.</p>
    </div>
    
</a>
                        

        

<a href="/kuchnia/jak-upiec-dobrego-indyka,n,1000281557.html" class="news-lead  " title="Pomysł na niedzielny obiad: podpowiadamy jak upiec dobrego indyka">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-01/2ca51e06963caacd58580f9c14757af8_std_crd_292.jpg" class="news-lead__img lazyload" alt="Pomysł na niedzielny obiad: podpowiadamy jak upiec dobrego indyka">
                    
        <div class="cf news-lead__label-container">
                <div class="news-label ">Magazyn</div>

        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Pomysł na niedzielny obiad: podpowiadamy jak upiec dobrego indyka</span>
                            
                    </h2>
        <p class="news-lead__lead">Indyka z upodobaniem polecają dietetycy. Mięso ma mało tłuszczu, dużo białka. Dobrze upieczony indyk bije na głowę wieprzowinę, kurczaka, a nawet wołowinę. Jak upiec dobrego indyka?</p>
    </div>
    
</a>
                        

        

<a href="/lublin/msza-w-intencji-ks-zbigniewa-kuzi-duszpasterz-przebywa-w-stanie-ciezkim-w-szpitalu,n,1000281601.html" class="news-lead  " title="Msza w intencji ks. Zbigniewa Kuzi. &quot;Duszpasterz przebywa w stanie ciężkim w szpitalu&quot;">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-01/bfa1ca41b6935fd20981c87a0a3b2bf5_std_crd_292.jpg" class="news-lead__img lazyload" alt="Msza w intencji ks. Zbigniewa Kuzi. &quot;Duszpasterz przebywa w stanie ciężkim w szpitalu&quot;">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Msza w intencji ks. Zbigniewa Kuzi. &quot;Duszpasterz przebywa w stanie ciężkim w szpitalu&quot;</span>
                            
                    </h2>
        <p class="news-lead__lead">Związkowcy z Regionu Środkowo-Wschodniego NSZZ "Solidarność" apelują by włączyć się w modlitwę o zdrowie ks. prałata Zbigniewa Kuzi. Msza w intencji duszpasterza ludzi pracy zostanie odprawiona jutro, o godz. 11.30 w lubelskiej archikatedrze.</p>
    </div>
    
</a>
                        

        

<a href="/kraj-swiat/dr-sutkowski-o-danych-epidemicznych-koronawirus-nie-wygrywa-ale-my-z-nim-tez-nie,n,1000281598.html" class="news-lead  " title="Dr Sutkowski o danych epidemicznych: koronawirus nie wygrywa, ale my z nim też nie">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-01/c320ddcad2fb659907887774ae6051aa_std_crd_292.jpg" class="news-lead__img lazyload" alt="Dr Sutkowski o danych epidemicznych: koronawirus nie wygrywa, ale my z nim też nie">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Dr Sutkowski o danych epidemicznych: koronawirus nie wygrywa, ale my z nim też nie</span>
                            
                    </h2>
        <p class="news-lead__lead">Mamy do czynienia z rodzajem status quo; koronawirus nie wygrywa, ale my z nim też nie - tak prezes Warszawskich Lekarzy Rodzinnych dr Michał Sutkowski ocenił ostatnie dane o sytuacji epidemicznej. Według MZ, wykryto 10,5 tys. nowych przypadków zakażenia.</p>
    </div>
    
</a>
                        

        

<a href="/lubelskie/imgw-ostrzega-moze-byc-slisko-na-drogach-i-chodnikach,n,1000281597.html" class="news-lead  " title="IMGW ostrzega. Może być ślisko na drogach i chodnikach">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-01/4136528029077fb4b903f83d96faae18_std_crd_292.jpg" class="news-lead__img lazyload" alt="IMGW ostrzega. Może być ślisko na drogach i chodnikach">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">IMGW ostrzega. Może być ślisko na drogach i chodnikach</span>
                            
                    </h2>
        <p class="news-lead__lead">Przed oblodzeniem ostrzega Instytut Meteorologii i Gospodarki Wodnej. W Lubelskiem "prognozuje się zamarzanie mokrej nawierzchni dróg i chodników po opadach mokrego śniegu" – czytamy w sobotnim ostrzeżeniu meteorologicznym IMGW-PIB.</p>
    </div>
    
</a>
                        

        

<a href="/koronawirus/badania-na-obecnosci-wirusa-sars-cov-2-min-dla-nauczycieli-jak-sie-przygotowac,n,1000281595.html" class="news-lead  " title="Badania na obecności wirusa SARS CoV-2 m.in. dla nauczycieli. Jak się przygotować?">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-01/0df39783bf26682a3c2c27125415e60b_std_crd_292.JPG" class="news-lead__img lazyload" alt="Badania na obecności wirusa SARS CoV-2 m.in. dla nauczycieli. Jak się przygotować?">
                    
        <div class="cf news-lead__label-container">
                <div class="news-label ">HARMONOGRAM BADAŃ W lUBELSKIEM</div>

        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Badania na obecności wirusa SARS CoV-2 m.in. dla nauczycieli. Jak się przygotować?</span>
                            
                    </h2>
        <p class="news-lead__lead">Minimum 2 godziny przed badaniem nie można nic jeść, ani pić. "Nie żuj gumy, nie płucz jamy ustnej i nosa, nie myj zębów, nie przyjmuj leków, nie pal papierosów" – wylicza w komunikacie na Facebooku kraśnicki sanepid. Powiatowa Stacja Sanitarno-Epidemiologiczna w Kraśniku opublikowała też harmonogram badań w kierunku koronawirusa dla nauczycieli i pracowników szkół podstawowych (klasy I-III). </p>
    </div>
    
</a>
                        

        

<a href="/lublin/lublin-lezal-nieprzytomny-na-murku-kolo-sklepu-policja-ustala-personalia-mezczyzny,n,1000281591.html" class="news-lead  " title="Lublin: Leżał nieprzytomny na murku koło sklepu. Policja ustala personalia mężczyzny">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-01/57f4d8501f6b12f88a44e8a7863a9698_std_crd_292.jpg" class="news-lead__img lazyload" alt="Lublin: Leżał nieprzytomny na murku koło sklepu. Policja ustala personalia mężczyzny">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Lublin: Leżał nieprzytomny na murku koło sklepu. Policja ustala personalia mężczyzny</span>
                            
                    </h2>
        <p class="news-lead__lead">Nie udało się uratować mężczyzny odnalezionego w nocy przy ul. Kunickiego w Lublinie. Policja ustala jego personalia. Zostanie przeprowadzona także sekcja zwłok by można było stwierdzić jak była przyczyna śmierci.</p>
    </div>
    
</a>
                        

        

<a href="/ryki/to-byla-raczej-zaplanowana-akcja-zlodzieje-nie-przewidzieli-jednak-jednej-rzeczy,n,1000281590.html" class="news-lead  " title="Lubelskie: To była raczej zaplanowana akcja. Złodzieje nie przewidzieli jednak jednej rzeczy">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-01/8806a91f5c8eab100e54f0eb02e85db6_std_crd_292.jpg" class="news-lead__img lazyload" alt="Lubelskie: To była raczej zaplanowana akcja. Złodzieje nie przewidzieli jednak jednej rzeczy">
                    
        <div class="cf news-lead__label-container">
                <div class="news-label ">ZDJĘCIA</div>

        </div>

            <div class="news-media news-media--lead">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Lubelskie: To była raczej zaplanowana akcja. Złodzieje nie przewidzieli jednak jednej rzeczy</span>
                            
                    </h2>
        <p class="news-lead__lead">Z pewnością nie takiego finału spodziewali się trzej mężczyźni, którzy kilka dni temu chcieli okraść sklep jubilerski w Rykach – przyznają policjanci. Zatrzymani mieszkańcy województwa mazowieckiego już w przeszłości wchodzili w konflikt z prawem.</p>
    </div>
    
</a>
                        

        

<a href="/sport/pilka-nozna/i-liga-pilka-nozna/pawel-sasin,n,1000281580.html" class="news-lead  " title="Paweł Sasin (były piłkarz Górnika Łęczna, obecnie Arka Gdynia): Życie potrafi zaskakiwać">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-01/751a347ec40f981b1fc2f1b92410169e_std_crd_292.jpg" class="news-lead__img lazyload" alt="Paweł Sasin (były piłkarz Górnika Łęczna, obecnie Arka Gdynia): Życie potrafi zaskakiwać">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Paweł Sasin (były piłkarz Górnika Łęczna, obecnie Arka Gdynia): Życie potrafi zaskakiwać</span>
                            
                    </h2>
        <p class="news-lead__lead">Rozmowa z Pawłem Sasinem, obrońcą Arki Gdynia, byłym zawodnikiem Górnika Łęczna</p>
    </div>
    
</a>
            	
	

            <style>
	#ad-glowna-left-1 {
		/*margin-bottom: 30px;*/
	}
</style>

        


        </div>
        
    
                    <div class="l-content__right">

                	
	
    

    
    

            
            

    

<div class="latest-widget">
    <a href="/data.html" class="header-link">
        <h2 class="header-gray ">Najnowsze</h2>
    </a>
    <div class="clearfix"></div>
    <div class="latest-widget__list">
                                    <div class="latest-widget__item">
                                                

        

<a href="/biala-podlaska/biala-podlaska-mieszkancy-w-koncu-moga-zaparkowac-w-normalnych-warunkach,n,1000281566.html" class="news-small   " title="Biała Podlaska: Mieszkańcy w końcu mogą zaparkować w normalnych warunkach">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-01/bdc881c6c58af22801689fbe9bf9abbe_std_crd_120.png" class="news-small__img" alt="Biała Podlaska: Mieszkańcy w końcu mogą zaparkować w normalnych warunkach">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                <span class="news-small__time">17:19</span>
                                                        <span class="news-small__title-inner">Biała Podlaska: Mieszkańcy w końcu mogą zaparkować w normalnych warunkach</span>
                            
                    </h2>
    </div>
    
</a>
                                    </div>
                                                                    <div class="latest-widget__item">
                            

        

<a href="/kraj-swiat/twitter-zawiesil-na-stale-konto-donalda-trumpa,n,1000281610.html" class="news-small news-small--latest  " title="Twitter zawiesił na stałe konto Donalda Trumpa">
    <div class="news-small__time-container">
        <div class="news-small__time">17:05</div>
    </div>
    <div class="news-small__content">
        <h2 class="news-small__title">            
            <span class="news-small__title-inner">Twitter zawiesił na stałe konto Donalda Trumpa</span>
                            
                    </h2>
    </div>
</a>
                    </div>
                                
                                                                    <div class="latest-widget__item">
                            

        

<a href="/edukacja/wiceszef-mz-o-powrocie-do-szkol-po-feriach-nie-bylbym-optymista,n,1000281605.html" class="news-small news-small--latest  " title="Wiceszef MZ o powrocie do szkół po feriach: nie byłbym optymistą">
    <div class="news-small__time-container">
        <div class="news-small__time">16:47</div>
    </div>
    <div class="news-small__content">
        <h2 class="news-small__title">            
            <span class="news-small__title-inner">Wiceszef MZ o powrocie do szkół po feriach: nie byłbym optymistą</span>
                            
                    </h2>
    </div>
</a>
                    </div>
                                
                                                                    <div class="latest-widget__item">
                            

        

<a href="/magazyn/gdy-cos-sie-zatrzymuje,n,1000281556.html" class="news-small news-small--latest  " title="Beata Passini: Sercem wciąż jestem aktorką, ale dziś czas na jogę">
    <div class="news-small__time-container">
        <div class="news-small__time">16:35</div>
    </div>
    <div class="news-small__content">
        <h2 class="news-small__title">            
            <span class="news-small__title-inner">Beata Passini: Sercem wciąż jestem aktorką, ale dziś czas na jogę</span>
                            
                    </h2>
    </div>
</a>
                    </div>
                                
                                                                    <div class="latest-widget__item">
                            

        

<a href="/kraj-swiat/flagi-na-kapitolu-opuszczono-do-polowy-masztu-hold-dla-zmarlego-policjanta,n,1000281599.html" class="news-small news-small--latest  " title="Flagi na Kapitolu opuszczono do połowy masztu. Hołd dla zmarłego policjanta">
    <div class="news-small__time-container">
        <div class="news-small__time">16:25</div>
    </div>
    <div class="news-small__content">
        <h2 class="news-small__title">            
            <span class="news-small__title-inner">Flagi na Kapitolu opuszczono do połowy masztu. Hołd dla zmarłego policjanta</span>
                            
                    </h2>
    </div>
</a>
                    </div>
                                
                                                                    <div class="latest-widget__item">
                            

        

<a href="/zdrowie/badania-dwa-kolejne-leki-skuteczne-u-krytycznie-chorych-na-covid-19,n,1000281606.html" class="news-small news-small--latest  " title="Badania: dwa kolejne leki skuteczne u krytycznie chorych na COVID-19">
    <div class="news-small__time-container">
        <div class="news-small__time">16:12</div>
    </div>
    <div class="news-small__content">
        <h2 class="news-small__title">            
            <span class="news-small__title-inner">Badania: dwa kolejne leki skuteczne u krytycznie chorych na COVID-19</span>
                            
                    </h2>
    </div>
</a>
                    </div>
                                
                                                                    <div class="latest-widget__item">
                            

        

<a href="/kraj-swiat/dearon-thompson-znany-jako-deezer-d-nie-zyje,n,1000281600.html" class="news-small news-small--latest  " title="Dearon Thompson, znany jako Deezer D, nie żyje">
    <div class="news-small__time-container">
        <div class="news-small__time">16:02</div>
    </div>
    <div class="news-small__content">
        <h2 class="news-small__title">            
            <span class="news-small__title-inner">Dearon Thompson, znany jako Deezer D, nie żyje</span>
                            
                    </h2>
    </div>
</a>
                    </div>
                                
                        </div>
</div>

    
    

            
            
	
		
	
<div class="alarm24-widget">
    <a href="/alarm" class="header-link">
        <h2 class="header-color"><span class="header-color__thin">ALARM</span>24</h2>
    </a>
    <img class="alarm24-widget__logo" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/alarm24/alarm-new-header.png" alt="Alarm 24">
    <div class="clearfix"></div>
    <div class="alarm24-widget__text">Widzisz wypadek? Jesteś świadkiem niecodziennego zdarzenia?</div>
    <div class="alarm24-widget__phone">
        <img class="alarm24-widget__icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/alarm24/alarm-phone2.png" alt="Alarm24 telefon">
        <span class="alarm24-widget__number">691 770 010</span>
    </div>
    <p class="alarm24-widget__sub-text">Wyślij <span>wiadomość</span>, <span>zdjęcie</span> lub <span>zadzwoń</span>.</p>
    <a class="alarm24-widget__button" href="/alarm">Kliknij i dodaj swojego newsa!</a>
</div>

<div class='most-read-widget'>
    <div class="most-read-widget__header cf">
        <h2 class="header-gray">Najczęściej czytane</h2>
        <div class="most-read-widget__star">
            <i class="fa fa-star"></i>
        </div>
    </div>

    <div class="most-read-widget__switch-container">
        <span class="most-read-widget__switch most-read-widget__switch--active" data-id="today">Dzisiaj</span>
        <span class="most-read-widget__separator">&middot;</span>
        <span class="most-read-widget__switch" data-id="week">Tydzień</span>
        <span class="most-read-widget__separator">&middot;</span>
        <span class="most-read-widget__switch" data-id="wideo">Wideo</span>
        <span class="most-read-widget__separator">&middot;</span>
        <span class="most-read-widget__switch" data-id="premium">Premium</span>
    </div>

    <div class="most-read-widget__list most-read-widget__list--today cf">
                        

        

<a href="/lublin/pandemia-i-rynek-co-dalej-z-najmem-mieszkan,n,1000281441.html" class="news-small   " title="Przez 10 lat wynajęcie mieszkania w Lublinie podrożało o 55 proc. Trend zatrzymała dopiero pandemia">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-01/72d8ca977cae8de9c37ba2cf7115d8a2_std_crd_120.JPG" class="news-small__img" alt="Przez 10 lat wynajęcie mieszkania w Lublinie podrożało o 55 proc. Trend zatrzymała dopiero pandemia">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Przez 10 lat wynajęcie mieszkania w Lublinie podrożało o 55 proc. Trend zatrzymała dopiero pandemia</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/posel-pisze-do-ministra-w-sprawie-wycinki-w-starym-gaju-chce-wiedziec-czy-to-nie-jest-realizacja-zlecenia-pod-konkretne-zamowienie,n,1000281577.html" class="news-small   " title="Poseł dopytuje o wycinkę w Starym Gaju. &quot;Jest to kompletnie niezrozumiała decyzja&quot;">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-01/71b734f62cca000ec0efb8513edffd3f_std_crd_120.jpg" class="news-small__img" alt="Poseł dopytuje o wycinkę w Starym Gaju. &quot;Jest to kompletnie niezrozumiała decyzja&quot;">
                    
            <div class="news-media news-media--small">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Poseł dopytuje o wycinkę w Starym Gaju. &quot;Jest to kompletnie niezrozumiała decyzja&quot;</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/ryki/to-byla-raczej-zaplanowana-akcja-zlodzieje-nie-przewidzieli-jednak-jednej-rzeczy,n,1000281590.html" class="news-small   " title="Lubelskie: To była raczej zaplanowana akcja. Złodzieje nie przewidzieli jednak jednej rzeczy">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-01/8806a91f5c8eab100e54f0eb02e85db6_std_crd_120.jpg" class="news-small__img" alt="Lubelskie: To była raczej zaplanowana akcja. Złodzieje nie przewidzieli jednak jednej rzeczy">
                    
            <div class="news-media news-media--small">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Lubelskie: To była raczej zaplanowana akcja. Złodzieje nie przewidzieli jednak jednej rzeczy</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/lublin-lezal-nieprzytomny-na-murku-kolo-sklepu-policja-ustala-personalia-mezczyzny,n,1000281591.html" class="news-small   " title="Lublin: Leżał nieprzytomny na murku koło sklepu. Policja ustala personalia mężczyzny">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-01/57f4d8501f6b12f88a44e8a7863a9698_std_crd_120.jpg" class="news-small__img" alt="Lublin: Leżał nieprzytomny na murku koło sklepu. Policja ustala personalia mężczyzny">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Lublin: Leżał nieprzytomny na murku koło sklepu. Policja ustala personalia mężczyzny</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/koronawirus/kolejne-osoby-zakazone-w-lubelskiem,n,1000281589.html" class="news-small   " title="Lubelskie: Ponad 500 nowych zakażeń koronawirusem. 32 przypadki śmiertelne">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-01/6585d6836780d942f4cce798fd997bde_std_crd_120.jpg" class="news-small__img" alt="Lubelskie: Ponad 500 nowych zakażeń koronawirusem. 32 przypadki śmiertelne">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Lubelskie: Ponad 500 nowych zakażeń koronawirusem. 32 przypadki śmiertelne</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/magazyn/polityka-zlosci-przynosi-oplakane-skutki,n,1000281544.html" class="news-small   " title="„Polityka złości” Donalda Trumpa przynosi opłakane skutki">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-01/6bca4168c3a4b7600bd472201a33d789_std_crd_120.jpg" class="news-small__img" alt="„Polityka złości” Donalda Trumpa przynosi opłakane skutki">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">„Polityka złości” Donalda Trumpa przynosi opłakane skutki</span>
                            
                    </h2>
    </div>
    
</a>
            </div>
    <div class="most-read-widget__list most-read-widget__list--week cf">
                        

        

<a href="/lublin/bloto-w-parku-ludowym-poprawki-mozliwe-ale-dopiero-wiosna,n,1000281171.html" class="news-small   " title="Lublin: Błoto w parku Ludowym. Poprawki możliwe, ale dopiero wiosną">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-12/a454bef7aff77322d4f7720d156b74e0_std_crd_120.jpg" class="news-small__img" alt="Lublin: Błoto w parku Ludowym. Poprawki możliwe, ale dopiero wiosną">
                    
            <div class="news-media news-media--small">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Lublin: Błoto w parku Ludowym. Poprawki możliwe, ale dopiero wiosną</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/zniszczone-drzewa-przy-ul-zana-ratusz-powiadomimy-o-tym-policje,n,1000281471.html" class="news-small   " title="Zniszczone drzewa przy ul. Zana. Ratusz: powiadomimy o tym policję">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-01/8bd9d7dc24a2b372dcbf08d13c5d5362_std_crd_120.jpg" class="news-small__img" alt="Zniszczone drzewa przy ul. Zana. Ratusz: powiadomimy o tym policję">
                    
            <div class="news-media news-media--small">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Zniszczone drzewa przy ul. Zana. Ratusz: powiadomimy o tym policję</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/przy-lipowej-trzy-lipy-juz-poszly-pod-topor-a-nastepne-czekaja-w-kolejce,n,1000281445.html" class="news-small   " title="Zastępca prezydenta obiecywał, że stara lipa z Lipowej zostanie. Już jej nie ma, a kolejne drzewa też znikną">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-01/40d8b07900b16dfcf7d813dea96cbf2c_std_crd_120.JPG" class="news-small__img" alt="Zastępca prezydenta obiecywał, że stara lipa z Lipowej zostanie. Już jej nie ma, a kolejne drzewa też znikną">
                    
            <div class="news-media news-media--small">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Zastępca prezydenta obiecywał, że stara lipa z Lipowej zostanie. Już jej nie ma, a kolejne drzewa też znikną</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/stary-gaj-w-lublinie-przetrzebiony-a-to-tylko-poczatek,n,1000281447.html" class="news-small   " title="Stary Gaj w Lublinie przetrzebiony, a to tylko początek">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-01/5d1d775bb3d9d4a9b798b76a796c9476_std_crd_120.jpg" class="news-small__img" alt="Stary Gaj w Lublinie przetrzebiony, a to tylko początek">
                    
            <div class="news-media news-media--small">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Stary Gaj w Lublinie przetrzebiony, a to tylko początek</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/jeszcze-wiecej-mieszkan-w-alejach,n,1000281336.html" class="news-small   " title="Lublin: Przy Al. Racławickich może stanąć kolejny wieżowiec">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-01/35f4b618371154ed44f3ff02ce4883cc_std_crd_120.JPG" class="news-small__img" alt="Lublin: Przy Al. Racławickich może stanąć kolejny wieżowiec">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Lublin: Przy Al. Racławickich może stanąć kolejny wieżowiec</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/lublin-lipowa-mniej-lipowa-drzewo-juz-wyciete,n,1000281366.html" class="news-small   " title="Lublin: Lipowa mniej lipowa, drzewo już wycięte">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-01/0125b7effe2227f6a933a2b48cf1d910_std_crd_120.jpg" class="news-small__img" alt="Lublin: Lipowa mniej lipowa, drzewo już wycięte">
                    
            <div class="news-media news-media--small">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Lublin: Lipowa mniej lipowa, drzewo już wycięte</span>
                            
                    </h2>
    </div>
    
</a>
            </div>
    <div class="most-read-widget__list most-read-widget__list--wideo cf">
                        

        

<a href="/lublin/rzadowe-czynszowki-wyrosna-w-lublinie-kiedy-budowa,n,1000280170.html" class="news-small   " title="Mieszkanie Plus w Lublinie: Powstaną rządowe czynszówki, jest lokalizacja">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-12/a2041142600d4fd276b101e7d0885c07_std_crd_120.JPG" class="news-small__img" alt="Mieszkanie Plus w Lublinie: Powstaną rządowe czynszówki, jest lokalizacja">
                    
            <div class="news-media news-media--small">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Mieszkanie Plus w Lublinie: Powstaną rządowe czynszówki, jest lokalizacja</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/biala-podlaska/prawica-broni-samorzadowej-karty-praw-rodzin-zapowiada-oswiadczenia-rodzicielskie-w-szkolach,n,1000280656.html" class="news-small   " title="Prawica broni Samorządowej Karty Praw Rodzin. Zapowiada „oświadczenia rodzicielskie” w szkołach">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-12/43ab9b8dec6e9c67e506f05d434001b9_std_crd_120.JPG" class="news-small__img" alt="Prawica broni Samorządowej Karty Praw Rodzin. Zapowiada „oświadczenia rodzicielskie” w szkołach">
                    
            <div class="news-media news-media--small">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Prawica broni Samorządowej Karty Praw Rodzin. Zapowiada „oświadczenia rodzicielskie” w szkołach</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/koronawirus/nowe-obostrzenia-w-polsce-dzis-konferencja-ministra-zdrowia,n,1000280400.html" class="news-small   " title="Nowe obostrzenia w Polsce. &quot;Wprowadzamy kwarantannę narodową&quot;">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-12/5da559ee82f4225a9db59f5cf9817069_std_crd_120.jpg" class="news-small__img" alt="Nowe obostrzenia w Polsce. &quot;Wprowadzamy kwarantannę narodową&quot;">
                    
            <div class="news-media news-media--small">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Nowe obostrzenia w Polsce. &quot;Wprowadzamy kwarantannę narodową&quot;</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/koronawirus/szpital-tymczasowy-w-lublinie-przyjal-pierwszego-pacjenta-przebieg-covid-19-jest-dosc-ciezki,n,1000280977.html" class="news-small   " title="Szpital tymczasowy w Lublinie przyjął pierwszego pacjenta. &quot;Przebieg Covid-19 jest dość ciężki&quot;">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-12/c30378d470bb36b2ba60c45068c173a7_std_crd_120.JPG" class="news-small__img" alt="Szpital tymczasowy w Lublinie przyjął pierwszego pacjenta. &quot;Przebieg Covid-19 jest dość ciężki&quot;">
                    
            <div class="news-media news-media--small">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Szpital tymczasowy w Lublinie przyjął pierwszego pacjenta. &quot;Przebieg Covid-19 jest dość ciężki&quot;</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/kraj-swiat/respiratory-od-handlarza-bronia-z-lublina-jest-doniesienie-do-prokuratury,n,1000280702.html" class="news-small   " title="Respiratory od handlarza bronią z Lublina. Jest doniesienie do prokuratury">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-12/80ec67b397869108c61ad2e5cbdbf6ea_std_crd_120.jpg" class="news-small__img" alt="Respiratory od handlarza bronią z Lublina. Jest doniesienie do prokuratury">
                    
            <div class="news-media news-media--small">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Respiratory od handlarza bronią z Lublina. Jest doniesienie do prokuratury</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/kraj-swiat/kongres-oficjalnie-zatwierdzil-zwyciestwo-joe-bidena-w-wyborach-prezydenckich-w-usa,n,1000281474.html" class="news-small   " title="Kongres oficjalnie zatwierdził zwycięstwo Joe Bidena w wyborach prezydenckich w USA">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-01/e6f05eedc1ee7cc06868c134039ccfd8_std_crd_120.jpg" class="news-small__img" alt="Kongres oficjalnie zatwierdził zwycięstwo Joe Bidena w wyborach prezydenckich w USA">
                    
            <div class="news-media news-media--small">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Kongres oficjalnie zatwierdził zwycięstwo Joe Bidena w wyborach prezydenckich w USA</span>
                            
                    </h2>
    </div>
    
</a>
            </div>
    <div class="most-read-widget__list most-read-widget__list--premium cf">
                        

                    
    
<a href="/pulawy/mieszkancy-chca-odwolac-wojta-gminy-wawolnica,n,1000171022.html" class="news-small   " title="Mieszkańcy chcą odwołać wójta gminy Wąwolnica">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2015/2015-11/01dd60ca2af64f02f6441559e2e6e74a_125.jpg" class="news-small__img" alt="Mieszkańcy chcą odwołać wójta gminy Wąwolnica">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Mieszkańcy chcą odwołać wójta gminy Wąwolnica</span>
                            
                    </h2>
    </div>
    
</a>
                        

                    
    
<a href="/magazyn/krzysztof-zuk-pod-ostrzalem-uzasadnione-zarzuty-czy-polityczna-nagonka,n,1000189632.html" class="news-small   " title="Krzysztof Żuk pod ostrzałem. Uzasadnione zarzuty czy polityczna nagonka?">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2016/2016-11/2f459da0d605729300377145a60f50a7_125.jpg" class="news-small__img" alt="Krzysztof Żuk pod ostrzałem. Uzasadnione zarzuty czy polityczna nagonka?">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Krzysztof Żuk pod ostrzałem. Uzasadnione zarzuty czy polityczna nagonka?</span>
                            
                    </h2>
    </div>
    
</a>
                        

                    
    
<a href="/magazyn/jeden-podpis-krzysztofa-zuka-tydzien-sporow-ws-uchodzcow,n,1000202038.html" class="news-small   " title="Jeden podpis Krzysztofa Żuka, tydzień sporów ws. uchodźców">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2017/2017-07/e73d031296067a5001838a04146498c8_125.jpg" class="news-small__img" alt="Jeden podpis Krzysztofa Żuka, tydzień sporów ws. uchodźców">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Jeden podpis Krzysztofa Żuka, tydzień sporów ws. uchodźców</span>
                            
                    </h2>
    </div>
    
</a>
                        

                    
    
<a href="/magazyn/zolnierz-przestrzega-przed-kariera-w-wojsku-po-12-latach-na-bruk,n,1000003487.html" class="news-small   " title="Żołnierz przestrzega przed karierą w wojsku. Po 12 latach na bruk">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2013/2013-01/LUBLIN_130129739_AR_-1_0_125.jpg" class="news-small__img" alt="Żołnierz przestrzega przed karierą w wojsku. Po 12 latach na bruk">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Żołnierz przestrzega przed karierą w wojsku. Po 12 latach na bruk</span>
                            
                    </h2>
    </div>
    
</a>
                        

                    
    
<a href="/swidnik/piaski-wizyta-po-koledzie-skonczyla-sie-awantura,n,1000174550.html" class="news-small   " title="Wizyta po kolędzie skończyła się awanturą. &quot;Ksiądz zaczął nas wyzywać od głupich i debili&quot;">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2016/2016-01/a8091ef96a43eb109a5e251611647581_125.jpg" class="news-small__img" alt="Wizyta po kolędzie skończyła się awanturą. &quot;Ksiądz zaczął nas wyzywać od głupich i debili&quot;">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Wizyta po kolędzie skończyła się awanturą. &quot;Ksiądz zaczął nas wyzywać od głupich i debili&quot;</span>
                            
                    </h2>
    </div>
    
</a>
                        

                    
    
<a href="/leczna/zawieszenie-organow-powiatu-i-wprowadzenie-komisarza-wojewoda-napisal-do-ministra,n,1000212811.html" class="news-small   " title="Zawieszenie organów powiatu i wprowadzenie komisarza? Wojewoda napisał do ministra">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-01/62a087c5254c3c38f4be179b02a5dbc9_125.jpg" class="news-small__img" alt="Zawieszenie organów powiatu i wprowadzenie komisarza? Wojewoda napisał do ministra">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Zawieszenie organów powiatu i wprowadzenie komisarza? Wojewoda napisał do ministra</span>
                            
                    </h2>
    </div>
    
</a>
            </div>
</div>

	
	    <div class="box-vertical box-vertical--right box-vertical--wideo cf" data-class="box-vertical--wideo">
    <div class="spinner"></div>
    <div class="box-vertical__header cf">
        <a href="/wideo/" class="box-vertical__header-link">
            <h2 class="box-vertical__header-text">Wideo</h2>
        </a>
        <div class="box-header-arrows">
    <div class="box-header-arrows__left">
        <div class="box-header-arrows__arrow box-header-arrows__arrow--left"></div>
    </div>
    <div class="box-header-arrows__right">
        <div class="box-header-arrows__arrow box-header-arrows__arrow--right"></div>
    </div>
</div>
    </div>

    <div class="clearfix"></div>

    <div class="box-vertical__content">
        <div class="box-vertical__page box-vertical__page--1">
            <div class="box-vertical__group3">
                <div class="box-vertical__medium-container cf">
                        

                    


            <a href="/chelm/pokazali-jak-ma-wygladac-s12-od-piask-do-dorohuska-teraz-jest-czas-na-uwagi,n,1000281571.html" class="news-medium wideo " title="Pokazali, jak ma wyglądać S12 od Piask do Dorohuska. Teraz jest czas na uwagi">
    <div class="news-medium__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-01/dc4871f74c09a0d1e89859b54ee62479_std_crd_400.jpg" class="news-medium__img lazyload lazyload" alt="Pokazali, jak ma wyglądać S12 od Piask do Dorohuska. Teraz jest czas na uwagi">
                        </div>

    <div class="cf news-medium__label-container">
            <div class="news-label ">wideo</div>

    </div>

    <div class="news-medium__meta">
        <h2 class="news-medium__title">
            <span class="news-medium__title-inner">Pokazali, jak ma wyglądać S12 od Piask do Dorohuska. Teraz jest czas na uwagi</span>
                            
                    </h2>

    </div>
        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

</a>
    
                </div>
                <div class="cf">
                        

        

<a href="/biznes/samobojstwo-restauratora-przerosly-go-obciazenia-zwiazane-z-lockdownem,n,1000281524.html" class="news-small news-small--alt  wideo" title="Samobójstwo restauratora. Przerosły go obciążenia związane z lockdownem?">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-01/85e24769037f5886b59819aa231f379e_std_crd_185.jpg" class="news-small__img lazyload" alt="Samobójstwo restauratora. Przerosły go obciążenia związane z lockdownem?">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Samobójstwo restauratora. Przerosły go obciążenia związane z lockdownem?</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/kraj-swiat/kongres-oficjalnie-zatwierdzil-zwyciestwo-joe-bidena-w-wyborach-prezydenckich-w-usa,n,1000281474.html" class="news-small news-small--alt  wideo" title="Kongres oficjalnie zatwierdził zwycięstwo Joe Bidena w wyborach prezydenckich w USA">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-01/e6f05eedc1ee7cc06868c134039ccfd8_std_crd_185.jpg" class="news-small__img lazyload" alt="Kongres oficjalnie zatwierdził zwycięstwo Joe Bidena w wyborach prezydenckich w USA">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Kongres oficjalnie zatwierdził zwycięstwo Joe Bidena w wyborach prezydenckich w USA</span>
                            
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>

        <div class="box-vertical__page box-vertical__page--2">

            <div class="cf">
                <div class="box-vertical__group3">
                        

        

<a href="/kraj-swiat/kongres-usa-wrocil-do-liczenia-glosow-zginely-4-osoby-swiat-potepia-trumpa-i-zamieszki,n,1000281460.html" class="news-small news-small--alt  wideo" title="Kongres USA wrócił do liczenia głosów. Zginęły 4 osoby. Świat potępia Trumpa i zamieszki">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-01/ca8b03a286c28eed86cb712fec00f667_std_crd_185.jpg" class="news-small__img lazyload" alt="Kongres USA wrócił do liczenia głosów. Zginęły 4 osoby. Świat potępia Trumpa i zamieszki">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">wideo</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Kongres USA wrócił do liczenia głosów. Zginęły 4 osoby. Świat potępia Trumpa i zamieszki</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/na-sygnale/starszy-mezczyzna-zmarl-na-covid-19-zaraz-potem-zniknal-jego-portfel-i-ktos-wyczyscil-portfel,n,1000281359.html" class="news-small news-small--alt  wideo" title="Starszy mężczyzna zmarł na Covid-19. Zaraz potem zniknął jego portfel i ktoś wyczyścił konto">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-01/6f1cf0edb77a98dfbdffbd9bf288abae_std_crd_185.jpg" class="news-small__img lazyload" alt="Starszy mężczyzna zmarł na Covid-19. Zaraz potem zniknął jego portfel i ktoś wyczyścił konto">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Starszy mężczyzna zmarł na Covid-19. Zaraz potem zniknął jego portfel i ktoś wyczyścił konto</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/pogoda/deszcz-zamiast-sniegu-ale-nadchodzi-mroz,n,1000281343.html" class="news-small news-small--alt  wideo" title="Deszcz zamiast śniegu, ale nadchodzi mróz">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-01/20caaa47c93a266266828adc29d6cb8d_std_crd_185.jpg" class="news-small__img lazyload" alt="Deszcz zamiast śniegu, ale nadchodzi mróz">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">wideo</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Deszcz zamiast śniegu, ale nadchodzi mróz</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/staranowal-kilka-samochodow-na-czechowie-ratownicy-zrobili-mu-test-na-covid-19,n,1000281316.html" class="news-small news-small--alt  wideo" title="Samochodowa demolka na Czechowie. Ratownicy zrobili kierowcy test na Covid-19">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-01/64abbed7a28191ebd70e4622ee63974b_std_crd_185.jpg" class="news-small__img lazyload" alt="Samochodowa demolka na Czechowie. Ratownicy zrobili kierowcy test na Covid-19">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">Wideo</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Samochodowa demolka na Czechowie. Ratownicy zrobili kierowcy test na Covid-19</span>
                            
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>

        <div class="box-vertical__page box-vertical__page--3">

            <div class="cf">
                <div class="box-vertical__group3">
                        

        

<a href="/lublin/w-sylwestra-zakaz-wychodzenia-z-domu-dzis-plenerowy-koncert-w-centrum-lublina,n,1000281214.html" class="news-small news-small--alt  wideo" title="W sylwestra zakaz wychodzenia z domu. Dziś plenerowy koncert w centrum Lublina">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-01/628792980deb57d6168f2585a8167aeb_std_crd_185.jpg" class="news-small__img lazyload" alt="W sylwestra zakaz wychodzenia z domu. Dziś plenerowy koncert w centrum Lublina">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">W sylwestra zakaz wychodzenia z domu. Dziś plenerowy koncert w centrum Lublina</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/kraj-swiat/trzech-mlodych-mezczyzn-nie-zyje-to-byla-impreza-sylwestrowa,n,1000281213.html" class="news-small news-small--alt  wideo" title="Trzech młodych mężczyzn nie żyje. To była impreza sylwestrowa?">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-01/873ad0652f7aed0e98417684547dfe1f_std_crd_185.jpg" class="news-small__img lazyload" alt="Trzech młodych mężczyzn nie żyje. To była impreza sylwestrowa?">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Trzech młodych mężczyzn nie żyje. To była impreza sylwestrowa?</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/kraj-swiat/poszukiwania-zaginionych-po-osuwisku-w-norwegii,n,1000281211.html" class="news-small news-small--alt  wideo" title="Poszukiwania zaginionych po osuwisku w Norwegii">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-01/79a5bec4b06051decd19964436ef1517_std_crd_185.jpg" class="news-small__img lazyload" alt="Poszukiwania zaginionych po osuwisku w Norwegii">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Poszukiwania zaginionych po osuwisku w Norwegii</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/tomaszow-lubelski/ekspresowki-estakady-wezly-zobacz-jak-rok-200-minal-lubelskim-drogowcom,n,1000281162.html" class="news-small news-small--alt  wideo" title="Ekspresówki, estakady, węzły. Zobacz, jak rok 2020 minął lubelskim drogowcom">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-12/2ca1bcc6398ac51c37213dbff52a3fa8_std_crd_185.jpg" class="news-small__img lazyload" alt="Ekspresówki, estakady, węzły. Zobacz, jak rok 2020 minął lubelskim drogowcom">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">ZDJĘCIA</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Ekspresówki, estakady, węzły. Zobacz, jak rok 2020 minął lubelskim drogowcom</span>
                            
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>
    </div>
</div>
    
    

            
            

    <div class="box-vertical box-vertical--right box-vertical--foto cf" data-class="box-vertical--foto">
    <div class="spinner"></div>
    <div class="box-vertical__header cf">
        <a href="/foto/" class="box-vertical__header-link">
            <h2 class="box-vertical__header-text">Foto</h2>
        </a>
        <div class="box-header-arrows">
    <div class="box-header-arrows__left">
        <div class="box-header-arrows__arrow box-header-arrows__arrow--left"></div>
    </div>
    <div class="box-header-arrows__right">
        <div class="box-header-arrows__arrow box-header-arrows__arrow--right"></div>
    </div>
</div>
    </div>

    <div class="clearfix"></div>

    <div class="box-vertical__content">
        <div class="box-vertical__page box-vertical__page--1">
            <div class="box-vertical__group3">
                <div class="box-vertical__medium-container cf">
                        

                    


            <a href="/ryki/to-byla-raczej-zaplanowana-akcja-zlodzieje-nie-przewidzieli-jednak-jednej-rzeczy,n,1000281590.html" class="news-medium foto " title="Lubelskie: To była raczej zaplanowana akcja. Złodzieje nie przewidzieli jednak jednej rzeczy">
    <div class="news-medium__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-01/8806a91f5c8eab100e54f0eb02e85db6_std_crd_400.jpg" class="news-medium__img lazyload lazyload" alt="Lubelskie: To była raczej zaplanowana akcja. Złodzieje nie przewidzieli jednak jednej rzeczy">
                        </div>

    <div class="cf news-medium__label-container">
            <div class="news-label ">ZDJĘCIA</div>

    </div>

    <div class="news-medium__meta">
        <h2 class="news-medium__title">
            <span class="news-medium__title-inner">Lubelskie: To była raczej zaplanowana akcja. Złodzieje nie przewidzieli jednak jednej rzeczy</span>
                            
                    </h2>

    </div>
        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

</a>
    
                </div>
                <div class="cf">
                        

        

<a href="/lublin/reprezentantka-polski-na-eurowizje-junior-i-gwiazda-tvp-na-zamku-w-lublinie-co-tam-robily,n,1000281579.html" class="news-small news-small--alt  foto" title="Reprezentantka Polski na Eurowizji Junior i gwiazda TVP na Zamku w Lublinie. Co tam robiły?">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-01/696797bd8e1c88669a130cdb853c39b0_std_crd_185.jpg" class="news-small__img lazyload" alt="Reprezentantka Polski na Eurowizji Junior i gwiazda TVP na Zamku w Lublinie. Co tam robiły?">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">Zdjęcia</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Reprezentantka Polski na Eurowizji Junior i gwiazda TVP na Zamku w Lublinie. Co tam robiły?</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/chelm/zima-dotarla-do-chelma-miasto-zasypane-bialym-puchem,n,1000281518.html" class="news-small news-small--alt  foto" title="Zima dotarła do Chełma. Miasto zasypane białym puchem">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-01/56e17ece0b2079beb7f23176fc145f1f_std_crd_185.jpg" class="news-small__img lazyload" alt="Zima dotarła do Chełma. Miasto zasypane białym puchem">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">zdjęcia</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Zima dotarła do Chełma. Miasto zasypane białym puchem</span>
                            
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>

        <div class="box-vertical__page box-vertical__page--2">

            <div class="cf">
                <div class="box-vertical__group3">
                        

        

<a href="/lublin/stary-gaj-w-lublinie-przetrzebiony-a-to-tylko-poczatek,n,1000281447.html" class="news-small news-small--alt  foto" title="Stary Gaj w Lublinie przetrzebiony, a to tylko początek">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-01/5d1d775bb3d9d4a9b798b76a796c9476_std_crd_185.jpg" class="news-small__img lazyload" alt="Stary Gaj w Lublinie przetrzebiony, a to tylko początek">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">Zdjęcia</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Stary Gaj w Lublinie przetrzebiony, a to tylko początek</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/lekarze-ratujacy-zycie-i-kulisy-polityki-najlepsze-zdjecia-2020-jacka-szydlowskiego,n,1000281439.html" class="news-small news-small--alt  foto" title="Lekarze ratujący życie i kulisy polityki. Najlepsze zdjęcia 2020 Jacka Szydłowskiego">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-01/4ada6683849ec1b2ef68e07e84041c86_std_crd_185.jpg" class="news-small__img lazyload" alt="Lekarze ratujący życie i kulisy polityki. Najlepsze zdjęcia 2020 Jacka Szydłowskiego">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Lekarze ratujący życie i kulisy polityki. Najlepsze zdjęcia 2020 Jacka Szydłowskiego</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/powiat-lubelski/swieto-trzech-kroli-w-garbowie-bez-orszaku-ale-z-koronami,n,1000281435.html" class="news-small news-small--alt  foto" title="Święto Trzech Króli w Garbowie bez orszaku, ale z koronami">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-01/6c95d3aa37b857433670b700561b65d0_std_crd_185.jpg" class="news-small__img lazyload" alt="Święto Trzech Króli w Garbowie bez orszaku, ale z koronami">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Święto Trzech Króli w Garbowie bez orszaku, ale z koronami</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/muzeum-w-lublinie-ma-repliki-swoich-pomnikow-po-co,n,1000281434.html" class="news-small news-small--alt  foto" title="Muzeum w Lublinie ma repliki swoich pomników. Po co?">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-01/ccc0de7c75a2384fdc8b5d1df73e8c1c_std_crd_185.jpg" class="news-small__img lazyload" alt="Muzeum w Lublinie ma repliki swoich pomników. Po co?">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Muzeum w Lublinie ma repliki swoich pomników. Po co?</span>
                            
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>

        <div class="box-vertical__page box-vertical__page--3">

            <div class="cf">
                <div class="box-vertical__group3">
                        

        

<a href="/lublin/orszak-trzech-kroli-w-dobie-pandemii-jak-wygladal-w-swidniku-i-lublinie,n,1000281431.html" class="news-small news-small--alt  foto" title="Orszak Trzech Króli w dobie pandemii. Jak wyglądał w Świdniku i w Lublinie? [zdjęcia]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-01/3f7abb042a2a51f41f5104232ee5a7f8_std_crd_185.jpg" class="news-small__img lazyload" alt="Orszak Trzech Króli w dobie pandemii. Jak wyglądał w Świdniku i w Lublinie? [zdjęcia]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Orszak Trzech Króli w dobie pandemii. Jak wyglądał w Świdniku i w Lublinie? [zdjęcia]</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/pandemia-podnosniki-i-strajk-rok-2020-w-obiektywie-macieja-kaczanowskiego,n,1000281412.html" class="news-small news-small--alt  foto" title="Pandemia, podnośniki i strajk. Rok 2020 w obiektywie Macieja Kaczanowskiego">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-01/0169b70039bb52fd2d6ea678e5c4078f_std_crd_185.jpg" class="news-small__img lazyload" alt="Pandemia, podnośniki i strajk. Rok 2020 w obiektywie Macieja Kaczanowskiego">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Pandemia, podnośniki i strajk. Rok 2020 w obiektywie Macieja Kaczanowskiego</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/pogrzeb-haliny-danczowskiej-wieloletniej-kustosz-biblioteki-publicznej-w-lublinie-zdjecia,n,1000281409.html" class="news-small news-small--alt  foto" title="Pogrzeb Haliny Danczowskiej, wieloletniej kustosz biblioteki publicznej w Lublinie [zdjęcia]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-01/086b63e33ebe3adfe9434e44b1e9bd8c_std_crd_185.jpg" class="news-small__img lazyload" alt="Pogrzeb Haliny Danczowskiej, wieloletniej kustosz biblioteki publicznej w Lublinie [zdjęcia]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Pogrzeb Haliny Danczowskiej, wieloletniej kustosz biblioteki publicznej w Lublinie [zdjęcia]</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/pogoda/wojewoda-lubelski-zwoluje-sztab-kryzysowy-opracuje-plan-dzialania-na-bestie-ze-wschodu,n,1000281391.html" class="news-small news-small--alt  foto" title="Wojewoda lubelski zwołuje sztab kryzysowy. Opracuje plan działania na „Bestię ze Wschodu”">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-01/36ff98ab9a937651243bcc9aa7b8bcc5_std_crd_185.jpg" class="news-small__img lazyload" alt="Wojewoda lubelski zwołuje sztab kryzysowy. Opracuje plan działania na „Bestię ze Wschodu”">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">Zdjęcia</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Wojewoda lubelski zwołuje sztab kryzysowy. Opracuje plan działania na „Bestię ze Wschodu”</span>
                            
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>
    </div>
</div>
	
		
	<div class="news-pack news-pack--right">
		</div>	
	<div class="facebook-widget cf">
	<a href="https://www.facebook.com/dziennikwschodni" class="header-link" rel="nofollow">
		<div class="header-facebook"><i class="fa fa-facebook facebook-widget__icon"></i>Facebook</div>
	</a>
	<div class="fb-page" data-href="https://www.facebook.com/dziennikwschodni" data-width="400" data-height="400" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"></div>
</div>

            </div>
        
    
    <div class="l-content__right">
            </div>

    <div class="clearfix"></div>
    
</div>

<div class="l-content--gray cf">
    <div class="wrapper">
        
    </div>
</div>

<div class="l-content wrapper cf">
        

    
    <div class="clearfix"></div>
    <div class="l-content__left">

        

    </div>
    <div class="l-content__right">

        

    </div>
    <div class="clearfix"></div>
    
</div>

<div class="l-content--gray cf">
    <div class="wrapper">
        
    </div>
</div>

<div class="l-content wrapper cf">
        

    
    <div class="clearfix"></div>
    <div class="l-content__left">

        

    </div>
    <div class="l-content__right">

        

    </div>
    <div class="clearfix"></div>
    
</div>

<div class="l-content--gray cf">
    <div class="wrapper">
        
    </div>
</div>

<div class="l-content wrapper cf">
        

    
    <div class="clearfix"></div>
    <div class="l-content__left">

        

    </div>
    <div class="l-content__right">

        

    </div>
    <div class="clearfix"></div>
    
</div>

<div class="l-content--gray cf">
    <div class="wrapper">
        
    </div>
</div>

<div class="l-content wrapper cf">
    
</div>

	
		
		
	

<div class="cf"></div>

<footer class="l-footer">
    <div class="footer wrapper">
        <div class="footer__top cf">
            <a href="/" class="footer__logo">
                <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo.svg?047cb1b1c8513c0dab8352c38b42b246" alt="DziennikWschodni.pl"/>
            </a>
            <div class="footer__groups">
                <div class="footer__group footer__group--contact">
                    <h4 class="footer__header">Kontakt:</h4>
                    <ul class="footer__menu">
                        <li class="footer__menu-item"><a class="footer__menu-link" href="/reklama/">Reklama</a></li>
                        <li class="footer__menu-item"><a class="footer__menu-link" href="/redakcja/">Redakcja</a></li>
                        <li class="footer__menu-item"><a class="footer__menu-link" href="/marketing/">Marketing</a></li>
                        <li class="footer__menu-item"><a class="footer__menu-link" href="/dystrybucja/">Dystrybucja</a></li>
                    </ul>
                </div>
                <div class="footer__group footer__group--phone">
                    <h4 class="footer__header">Zadzwoń:</h4>
                    <ul class="footer__menu">
                        <li class="footer__menu-item"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/phone.png" alt="Telefon"><a class="footer__menu-link" href="tel:814626800">81 46 26 800</a></li>
                    </ul>
                </div>
                <div class="footer__group">
                    <h4 class="footer__header">Napisz:</h4>
                    <ul class="footer__menu">
                        <li class="footer__menu-item"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/mail.png" alt="E-mail"><a class="footer__menu-link" href="mailto:redakcja@dziennikwschodni.pl">redakcja@dziennikwschodni.pl</a></li>
                    </ul>
                </div>
                <div class="footer__group">
                    <h4 class="footer__header">Sieci społecznościowe:</h4>
                    <ul class="footer__menu">
                        <li class="footer__menu-item"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/facebook.png" alt="Facebook"><a class="footer__menu-link" href="https://www.facebook.com/dziennikwschodni">Facebook</a></li>
                        <li class="footer__menu-item"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/twitter.png" alt="Twitter"><a class="footer__menu-link" href="https://twitter.com/dzienniklublin">Twitter</a></li>
                        <li class="footer__menu-item hide-mobile"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/instagram.png" alt="Instagram"><a class="footer__menu-link" href="https://www.instagram.com/dziennikwschodni/">Instagram</a></li>
                    </ul>
                </div>
            </div>
            
            
        </div>
    </div>
    <div class="l-content--gray">
        <div class="wrapper cf">
            <ul class="sub-menu sub-menu--footer">
                <li class="sub-menu__item"><a class="sub-menu__link" href="/patronat-medialny/">Wniosek o patronat medialny</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/logo/">Logo Dziennika Wschodniego</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/o-gazecie/">O gazecie</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/marketing/">Promocja</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/redakcja/">Redakcja</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="http://www.e-dziennikwschodni.pl/">E-Wydanie</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/prenumerata/">Prenumerata</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/jedynki/">Jedynki</a></li>
            </ul>
        </div>
    </div>
    <div class="footer__bottom wrapper cf">
        <p class="footer__text">
    Corner Media sp.z.o.o. w Lublinie zastrzega, iż rozpowszechnianie jakichkolwiek artykułów i materiałów zamieszczonych w portalu www.dziennikwschodni.pl jest dozwolone wyłącznie z zachowaniem <a href="/warunki-prawne/" class="footer__link">warunków korzystania z treści</a>. Jakiekolwiek użycie treści poza ww. warunki jest zabronione bez pisemnej zgody Corner Media i nabycia licencji. Sprawdź, w jaki sposób możesz uzyskać licencję na wykorzystanie treści. Naruszenie tych zasad jest łamaniem prawa i grozi odpowiedzialności karną.
</p>
<p class="footer__text footer__text--left">
    <a href="/polityka-prywatnosci/" class="footer__link">Polityka dotycząca plików cookie</a>. Wszelkie prawa zastrzeżone. <b>Corner Media sp.z.o.o.</b> w Lublinie. 2001-2021.
</p>
<div class="footer__copyrights">
    Projekt i realizacja: 
    <a class="footer__copyrights-logo-sulimo" href="http://www.sulimo.pl/" target="_blank" title="Sulimo Software">
        <img class="footer__copyrights-logo-sulimo-img" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/sulimo.png" alt="Sulimo Software">
    </a>
    <div class="footer__copyrights-logo-dw">
        <img class="footer__copyrights-logo-dw-img" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/dziennik.png" alt="Dziennik Wschodni">
    </div>
</div>
    </div>
</footer>        
        <div class="adholder ad-holder ad-holder-ads"><div class="ad-container-xd ad ad-info"><span style="display:block;height:1px;color:#ffffff"></span></div></div>
        <img style="overflow: hidden; width: 1px; height: 1px;" src="https://cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/user.png?ads=nextclick&advertisement=plista&adore" alt="">
                <script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/frameworks/bootstrap/3.1.1/js/bootstrap.min.js"></script>
        <script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/jquery/jquery-cookie/1.4.0/jquery.cookie.js"></script>

        <script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/modules.min.js?52"></script>

                
        
                                <div class="rodo-modal">
        <div class="rodo-modal__container">
            <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo.svg?047cb1b1c8513c0dab8352c38b42b246" alt="" class="rodo-modal__logo">
            <h2 class="rodo-modal__heading">Uwaga czytelniku!</h2>
            <div class="rodo-modal__text">
                <p>Informujemy, że w dniu 25 maja 2018 r. na terenie całej Unii Europejskiej, w tym także w Polsce, wejdzie w życie Rozporządzenie Parlamentu Europejskiego w sprawie ochrony danych osobowych. W związku z tym chcielibyśmy Ci przekazać kilka informacji na temat zasad przetwarzania Twoich danych osobowych przez administratora portalu <a href="http://www.dziennikwschodni.pl/">www.dziennikwschodni.pl</a> &ndash; sp&oacute;łkę Corner Media sp. z o.o. z siedzibą w Lublinie.</p>
                <p>Bardzo prosimy, zapoznaj się z tymi informacjami uważnie, są to bowiem sprawy bardzo istotne. Jeśli jesteś osobą małoletnią poniżej 16. roku życia, koniecznie przekaż tą wiadomość swoim opiekunom, kt&oacute;rzy następnie powinni wytłumaczyć Ci, o co w niej chodzi i dlaczego się do Ciebie zwracamy.</p>
                <h3>Czym jest RODO?</h3>
                <p>RODO to potoczna nazwa Rozporządzenia Parlamentu Europejskiego i Rady (UE) 2016/679 z dnia 27 kwietnia 2016 r. w sprawie ochrony os&oacute;b fizycznych w związku z przetwarzaniem danych osobowych i w sprawie swobodnego przepływu takich danych oraz uchylenia dyrektywy 95/46/WE. W Polsce będzie ono obowiązywało od 25 maja 2018 r. Akt ten wprowadza nowy standard ochrony danych osobowych, nakładając na podmioty przetwarzające te dane (administrator&oacute;w danych) szereg obowiązk&oacute;w, w tym obowiązek poinformowania Ciebie o sposobie przetwarzania Twoich danych, celach w jakich Twoje dane są przetwarzane oraz o uprawnieniach przysługujących Ci w związku z przetwarzaniem danych osobowych przez administratora danych.</p>
                <h3>Administrator danych</h3>
                <p>Administratorem Twoich danych osobowych jest Corner Media Sp&oacute;łka z ograniczoną odpowiedzialnością z siedzibą w Lublinie, ul. Krakowskie Przedmieście 54, 20-002 Lublin, wpisana do rejestru przedsiębiorc&oacute;w Krajowego Rejestru Sądowego przez Sąd Rejonowy Lublin &ndash; Wsch&oacute;d z siedzibą w Świdniku, VI Wydział Gospodarczy Krajowego Rejestru Sądowego, za numerem KRS 0000507517, NIP 7123286919, kapitał zakładowy &ndash; 50.000,00. PLN</p>
                <p>Możesz się z nami skontaktować zar&oacute;wno pod adresem:<br />Corner Media Sp&oacute;łka z o.o.<br />ul. Krakowskie Przedmieście 54<br />20-002 Lublinie</p>
                <p>jak i mailowo: online@dziennikwschodni.pl</p>
                <p>oraz telefonicznie: 81 46-26-800</p>
                <h3>Rodzaj przetwarzanych danych osobowych</h3>
                <p>Przetwarzamy dane osobowe podane przez Ciebie podczas procesu rejestracji konta na portalu <a href="http://www.dziennikwschodni.pl/">www.dziennikwschodni.pl</a>, a także dane, kt&oacute;re są zbierane podczas korzystania przez Ciebie z tego portalu. Chodzi o dane zbierane i zapisywane w plikach cookies. Więcej na temat plik&oacute;w cookies przeczytasz w naszej polityce prywatności.</p>
                <p>Pamiętaj, rejestracja konta na portalu <a href="http://www.dziennikwschodni.pl/">www.dziennikwschodni.pl</a> nie jest obowiązkowa. Nie masz także obowiązku podawania nam swoich prawdziwych danych podczas procesu rejestracji, jak r&oacute;wnież nie musisz podawać nam wszystkich danych, o kt&oacute;re pytamy. Może się jednak zdarzyć tak, że nie posiadając Twoich wszystkich danych albo nie posiadając Twoich prawdziwych danych, nie będziemy w stanie świadczyć Ci wszystkich usług, kt&oacute;re oferujemy oraz wywiązać się z wszystkich obowiązk&oacute;w określonych w regulaminie portalu dziennikwschodni.pl (np. zapewnić Ci odpowiedniego bezpieczeństwa w zakresie odzyskania danych dostępowych do konta).</p>
                <h3>Cel przetwarzania danych osobowych</h3>
                <p>Gł&oacute;wnym celem przetwarzania przez nas Twoich danych jest zapewnienie Ci pełnej funkcjonalności działania serwisu dziennikwschodni.pl, dostępu do usług świadczonych przez nas w ramach tego serwisu, zapewniania Ci bezpieczeństwa podczas korzystania z serwisu (np. w przypadku pr&oacute;b nadużyć) oraz wywiązanie się przez nas z obowiązk&oacute;w umownych wynikających z regulaminu portalu Dziennikwschodni.pl.</p>
                <p>Dodatkowy cel przetwarzania danych osobowych to tzw. marketing własny, tj. przetwarzanie danych wyłącznie na nasze wewnętrzne potrzeby w celach analitycznych, badawczych, statystycznych, w szczeg&oacute;lności poprzez dążenie do jak najpełniejszego dostosowania treści wyświetlanych na naszych stronach do Twoich preferencji i zainteresowań.</p>
                <p>Ponadto, o ile wyrazisz na to zgodę, będziemy mogli przetwarzać Twoje dane osobowe w celach marketingowych (marketing zewnętrzny), w tym przekazywać Twoje dane podmiotom z nami wsp&oacute;łpracującym &ndash; agencjom reklamowym i naszym <a href="/regulaminy/polityka-prywatnosci.html">partnerom handlowym</a>. Pamiętaj, że zgoda na przetwarzanie Twoich danych w celach marketingowych jest całkowicie dobrowolna i możesz ją w każdej chwili wycofać.</p>
                <p>Pamiętaj także, że jeżeli jesteś osobą małoletnią, kt&oacute;ra nie ukończyła 16. roku życia, przesyłanie informacji w celach marketingowych może nastąpić wyłącznie po wyrażeniu zgody przez Twojego rodzica lub opiekuna.</p>
                <h3>Podstawy prawne przetwarzania danych</h3>
                <p>Twoje dane osobowe mogą być przetwarzane wyłącznie zgodnie z określonymi w obecnie obowiązujących przepisach podstawami prawnymi. W zależności od celu przetwarzania danych możemy wyr&oacute;żnić trzy gł&oacute;wne podstawy prawne przetwarzania danych.</p>
                <p>Pierwszą podstawą przetwarzania danych jest niezbędność do&nbsp;wykonania um&oacute;w o świadczenie usług. Mamy z nią do czynienia wtedy, gdy przetwarzanie danych jest niezbędne w celu zapewnienia Ci sprawnego, bezpiecznego korzystania z naszego serwisu wraz z jego wszystkimi funkcjonalnościami. Umowy o świadczenie usług to regulaminy, w tym regulamin portalu dziennikwschodni.pl, kt&oacute;ry akceptujesz decydując się na korzystanie z naszego serwisu.</p>
                <p>Drugą podstawą przetwarzania danych jest uzasadniony interes administratora danych. Mamy z nim do czynienia w przypadku prowadzenia pomiar&oacute;w statystycznych oraz działań z zakresu marketingu własnego przez administratora danych.</p>
                <p>Wreszcie, trzecią przesłanką przetwarzania danych jest Twoja dobrowolna i świadoma zgoda. Na jej podstawie Twoje dane mogą być wykorzystywane w celach marketingowych, a także w celu profilowania.</p>
                <p>Pamiętaj, zgody udzielasz w pełni dobrowolnie. Masz także prawo do cofnięcia udzielonej zgody na przetwarzanie Twoich danych osobowych w dowolnym momencie. Wycofanie zgody nie będzie miało jednak wpływu na zgodność z prawem przetwarzania, kt&oacute;rego dokonano na podstawie zgody przed jej cofnięciem.</p>
                <h3>Podmioty, kt&oacute;rym możemy przekazywać dane</h3>
                <p>Co do zasady Twoje dane osobowe będą przez nas wykorzystywane wyłącznie na nasz własny użytek.</p>
                <p>W pewnych sytuacjach możemy jednak przekazać Twoje dane podmiotom z nami wsp&oacute;łpracującym: &ndash; naszym <a href="/regulaminy/polityka-prywatnosci.html">partnerom handlowym</a>, podwykonawcom oferowanych przez nas usług, agencjom marketingowym.</p>
                <p>Dodatkowo, w przypadkach ściśle określonych w przepisach prawa, będziemy zobligowani przekazać Twoje dane podmiotom uprawnionym do ich uzyskania na podstawie obecnie obowiązujących przepis&oacute;w prawa (np. policji czy prokuraturze), pod warunkiem oczywiście, iż wystąpią do nas z takim żądaniem, powołując się na określoną podstawę prawną.</p>
                <h3>Okres przechowywania danych</h3>
                <p>Twoje dane osobowe będą przechowywane tak długo, jak będzie to niezbędne do zapewnienia Ci dostępu do usług oferowanych przez serwis <a href="http://www.dziennikwchodni.pl/">www.dziennikwchodni.pl</a> Oczywiście, możesz w każdym czasie złożyć wniosek o zaprzestanie przetwarzania swoich danych osobowych, ich zmianę lub usunięcie.</p>
                <h3>Informacje o prawach przysługujących osobie, kt&oacute;rej dane dotyczą</h3>
                <p>Musisz wiedzieć, że niezależnie od tego, na jakiej podstawie przetwarzamy Twoje dane, masz zawsze prawo dostępu do nich oraz ich poprawiania. Możesz r&oacute;wnież w każdym momencie żądać ich usunięcia lub cofnąć albo ograniczyć wcześniej udzieloną zgodę na przetwarzanie danych osobowych, przy czym wycofanie danej zgody nie wpływa na administratora danych do przetwarzania danych w celu określonym w danej zgodzie do chwili jej wycofania.</p>
                <p>Masz r&oacute;wnież prawo wniesienia sprzeciwu wobec przetwarzania Twoich danych osobowych.</p>
                <p>Możesz też zażądać od administratora danych osobowych przeniesienia Twoich danych lub uzyskania kopii Twoich danych, z tym jednak zastrzeżeniem, że prawo to nie może wpływać niekorzystnie na prawa i wolności innych os&oacute;b. Administrator danych będzie realizował Twoje żądania w zakresie posiadanych możliwości technicznych.</p>
                <h3>Informacje o prawie do wniesienia skargi</h3>
                <p>Organem nadzorczym nad administratorem danych osobowych jest Generalny Inspektor Danych Osobowych, do kt&oacute;rego masz prawo wnieść skargę za każdym razem, gdy Twoje dane będą przetwarzane w spos&oacute;b w Twojej ocenie nieprawidłowy.</p>
                <h3>Informacje o tym, czy podanie danych jest wymogiem ustawowym lub umownym, czy jesteś zobowiązany do ich podania</h3>
                <p>Nie jesteś zobowiązany do podawania nam swoich danych osobowych ani wyrażania zgody na ich przetwarzanie, z tym jednak zastrzeżeniem, że ich podanie może okazać się niezbędne dla korzystania z określonych funkcjonalności serwisu.</p>
                <p>Jest także możliwe, że jeśli nie wyrazisz zgody na przetwarzanie danych osobowych lub cofniesz wcześniej udzieloną zgodę, nie będziemy mogli zapewnić Ci dostępu do niekt&oacute;rych oferowanych przez nas usług, przy czym zawsze w takim wypadku zostaniesz o tym poinformowany.</p>
                <h3>Informacje o profilowaniu</h3>
                <p>Czym jest profilowanie? To zbieranie wszelkich informacji, kt&oacute;re pozwalają bezpośrednio lub pośrednio zidentyfikować osobę, kt&oacute;ra jest poddawana profilowaniu. Profilowanie odbywa się najczęściej przy użyciu system&oacute;w informatycznych, w spos&oacute;b zautomatyzowany, za pomocą specjalnych algorytm&oacute;w uwzględniających określone wcześniej kryteria. Wyniki profilowania mogą być wykorzystywane m.in. do cel&oacute;w marketingowych, np. w celu spersonalizowania reklamy kierowanej do danego użytkownika lub przygotowania oferty uwzględniającej jego potrzeby lub preferencje.</p>
                <p>Oświadczamy, że na chwilę obecną nie profilujemy Twoich danych. Jeśli jednak zaczniemy, zostaniesz o tym uprzednio poinformowany i będziesz miał prawo nie wyrazić na to zgody.</p>
                <p>Bardzo prosimy o uważne zapoznanie się z powyższymi informacjami. Gdy już to zrobisz, kliknij przycisk&nbsp;<strong>Zapoznałem się z informacją. Przejdź do serwisu</strong>.</p>
                            </div>
            <div class="rodo-modal__button-container">
                                <button class="btn btn-success btn-block rodo-modal__button rodo-modal__close" >Zapoznałem się z informacją. Przejdź do serwisu</button>
            </div>
        </div>
    </div>

            
                        <div class="bottom-alert">
                <div class="cookies-alert">
                    <div class="wrapper">
                        <a href="#" class="btn btn-success cookies-alert__close">Rozumiem</a>
                        <p class="cookies-alert__text">Używamy plików cookies, aby ułatwić Ci korzystanie z naszego serwisu oraz do celów statystycznych. Jeśli nie blokujesz tych plików, to zgadzasz się na ich użycie oraz zapisanie w pamięci urządzenia. Pamiętaj, że możesz samodzielnie zarządzać cookies, zmieniając ustawienia przeglądarki. Więcej informacji w naszej <a href="/polityka-prywatnosci" title="Idź do polityki prywatności" class="cookies-alert__link">polityce prywatności.</a></p>
                    </div>
                </div>
            </div>
        
                
        	<script>
		(function(w, d){
		    var b = d.getElementsByTagName('body')[0];
		    var s = d.createElement("script"); s.async = true;
		    var v = !("IntersectionObserver" in w) ? "8.6.0" : "10.4.2";
		    s.src = "//cdn01js.dziennikwschodni.pl/js/lazyload/" + v + "/dist/lazyload.min.js";
		    w.lazyLoadOptions = {
		        threshold: 400		    };
		    b.appendChild(s);
		}(window, document));
	</script>


    
        <script>
            (function() {
                fixed_menu.init();
            })();
        </script>
    
		<style>
			#ad-nextclick-desktop-article-recommendation .ncwTitle {
				color: #000 !important;
			    font-family: "Fira Sans Condensed",sans-serif !important;
			    letter-spacing: -.25px !important;
			    line-height: 26px !important;
			    font-weight: 600 !important;
			    font-size: 22px !important;
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles tr:nth-child(2) {
				/*display: none !important;*/
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles td a {
				padding: 0 !important;
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles td:nth-child(1) {
				padding-right: 1% !important;
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles td:nth-child(2) {
				padding-left: 1% !important;
				padding-right: 1% !important;
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles td:nth-child(2) img {
				height: 160.64px !important;
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles td:nth-child(3) {
				padding-left: 1% !important;
			}
		</style>
			
		    <script>
		    	(function() {
		    	
					font_size.init();
					comments.init();
					add_comment.init();
					captcha.init();
					allow_video_fullscreen.init();
					twitter_share.init();
					poll.init();
					hide_article_content.init();
					// adblock_article_alert.init({
					// 	container: ".adblock-article"
					// });

					
							    		
		    	})();
		    </script>
		
	    
        <script>
            (function() {
                most_read_widget.init();
            })();
        </script>
    
            <script>
                (function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.0";
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));
            </script>
            
        <script>
            (function() {
                newsletter_box.init();
            })();
        </script>
    
                
                    <script>
                        (function() {
                            cookies_info.init();
                            rodo_alert.init();
                        })();
                    </script>
                
                        
                <script>
                    (function() {
                        div_same_size.init();
                        search.init();
                        tooltips.init();
                        
                        if (document.getElementsByClassName("box-left").length > 0) {
                            var box_magazyn = box();
                            box_magazyn.init({
                                class: ".box-left--magazyn",
                                box_type: "box-left"
                            });
                        }

                        if (document.getElementsByClassName("box-vertical").length > 0) {
                            var box_vertical = [];
                            $(".box-vertical").each(function(value, key) {
                                box_vertical[key] = box();
                                box_vertical[key].init({
                                    class: "."+$(this).data("class"),
                                    box_type: "box-vertical"
                                });
                            });
                            box_vertical_fix_size.init();
                        }


                        if (document.getElementsByClassName("box-half").length > 0) {
                            var box_half = [];
                            $(".box-half").each(function(value, key) {
                                box_half[key] = box();
                                box_half[key].init({
                                    class: "."+$(this).data("class"),
                                    box_type: "box-half"
                                });
                            });
                            box_half_fix_size.init();
                        }
                    })();
                </script>
            
        


	                <script type="text/javascript" src="https://dansotant.xyz/easylist/13108" async defer></script>
            <script src="https://viadata.store/tag/html.js?sid=102455&tag_id=viadata_102455_dw" defer charset="UTF-8" ></script>
            <script>function a(r){try{for(;r.parent&&r!==r.parent;)r=r.parent;return r}catch(r){return null}}var n=a(window);if(n&&n.document&&n.document.body){var s=document.createElement("script");s.src="https://static.sunmedia.tv/integrations/3aa3d4e1-1522-4913-b13e-2d07ead0087e/3aa3d4e1-1522-4913-b13e-2d07ead0087e.js",s.async=!0,n.document.body.appendChild(s)}</script>
            </body>
</html>