<!doctype html><html lang="pl">
<head>
    <meta charset="UTF-8">
<meta name="google-site-verification" content="yEBpj52DzQJhXgMZbOWZNZEIkizg3t9gaVngElJV4HY" />
     



    <title>Krzyże Wolności i Solidarności dla działaczy opozycji. Lista odznaczonych - Dziennik Wschodni </title>
    <meta name="description" content="We wtorek w Muzeum Narodowym w Lublinie, odbyła się uroczystość wręczenia Krzyży Wolności i Solidarności dla działaczy opozycji niepodległościowej z lat 1956-1989. " />

    <link rel="shortcut icon" type="image/x-icon" href="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/favicon.ico?047cb1b1c8513c0dab8352c38b42b246" />

    <meta name="author" content="Dziennik Wschodni" />
    <meta name="keywords" content="lublin, lubelszczyzna, forum, plan miasta, pogoda, wydarzenia, praca, mieszkania, wiadomości, dziennik wschodni, gazeta, informacje, aktualności, artykuły, biała podlaska, chełm, zamość, kraśnik, puławy, świdnik, lubartów, łęczna, kock, międzyrzec, krasnystaw, włodawa" />
    
    <link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.dziennikwschodni.pl/rss" />

    <link rel="canonical" href="https://www.dziennikwschodni.pl/lublin/krzyze-wolnosci-i-solidarnosci-dla-dzialaczy-opozycji-niepodleglosciowej,n,1000300207.html" />

    
    <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><![endif]-->
    

    
    <meta property="og:site_name" content="Dziennik Wschodni" />
    <meta property="og:title" content="Krzyże Wolności i Solidarności dla działaczy opozycji. Lista odznaczonych - Dziennik Wschodni " />
    <meta property="og:description" content="We wtorek w Muzeum Narodowym w Lublinie, odbyła się uroczystość wręczenia Krzyży Wolności i Solidarności dla działaczy opozycji niepodległościowej z lat 1956-1989. ">
            <meta property="og:type" content="article" />
        <meta property="og:url" content="https://www.dziennikwschodni.pl/lublin/krzyze-wolnosci-i-solidarnosci-dla-dzialaczy-opozycji-niepodleglosciowej,n,1000300207.html" />
    

                        <meta property="og:image" content="https://cdn01.dziennikwschodni.pl/media/news/2021/2021-12/792c67562bd4c924bbe60c0cec2005d3_std_crd_615.jpg" />
            <meta property="og:image:width" content="615"/>
            <meta property="og:image:height" content="346"/>
        
        

    
    
                <meta name="twitter:image" content="https://cdn01.dziennikwschodni.pl/media/news/2021/2021-12/792c67562bd4c924bbe60c0cec2005d3_std_crd_615.jpg?1639504973" />
                        <meta name="twitter:url" content="https://www.dziennikwschodni.pl/lublin/krzyze-wolnosci-i-solidarnosci-dla-dzialaczy-opozycji-niepodleglosciowej,n,1000300207.html?1639504973" />
    
    <meta name="twitter:card" content="summary_large_image" />
    




                        <meta name="thumbnail" content="https://cdn01.dziennikwschodni.pl/media/news/2021/2021-12/792c67562bd4c924bbe60c0cec2005d3_std_crd_400.jpg">
        
    
    
    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [{
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://www.dziennikwschodni.pl/",
                "name": "Dziennik Wschodni"
            }
        },{
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://www.dziennikwschodni.pl/lublin/",
                "name": "Lublin"
            }
        },{
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https://www.dziennikwschodni.pl/lublin/krzyze-wolnosci-i-solidarnosci-dla-dzialaczy-opozycji-niepodleglosciowej,n,1000300207.html",
                "name": "Krzyże Wolności i Solidarności dla działaczy opozycji. Lista odznaczonych"
            }
        }]
    }
    </script>
    


    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "Organization",
        "name": "Dziennik Wschodni",
        "logo": "https://www.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo-google.png",
        "url": "https://www.dziennikwschodni.pl",
        "address":{
            "@type": "PostalAddress",
            "streetAddress": "ul. Krakowskie Przedmieście 54",
            "addressLocality": "Lublin",
            "postalCode": "20-002",
            "addressCountry": "PL"
        },
        "contactPoint": {
            "@type": "ContactPoint",
            "contactType": "customer service",
            "telephone": "+48 81 46 26 800",
            "email": "redakcja@dziennikwschodni.pl"
        },
        "sameAs": [
            "https://www.facebook.com/dziennikwschodni",
            "https://twitter.com/dzienniklublin",
            "https://www.instagram.com/dziennikwschodni/",
            "https://www.youtube.com/channel/UCMiUw1QLNmwCrj7KVnLRgzQ",
            "https://plus.google.com/+dziennikwschodni"
        ]
    }
    </script>



    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "Krzyże Wolności i Solidarności dla działaczy opozycji. Lista odznaczonych",
        "datePublished": "2021-12-14T17:28:00+01:00",
        
                "image": [
            "https://cdn01.dziennikwschodni.pl/media/news/2021/2021-12/792c67562bd4c924bbe60c0cec2005d3_std_crd_830.jpg"
        ],
                "author": "PeeM",
        "publisher": {
            "@type": "Organization",
            "name": "Dziennik Wschodni",
            "logo": {
                "@type": "ImageObject",
                "url": "https://www.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo-google-publisher.png",
                "width": 195,
                "height": 60
            }
        },
        "mainEntityOfPage": "https://www.dziennikwschodni.pl/lublin/krzyze-wolnosci-i-solidarnosci-dla-dzialaczy-opozycji-niepodleglosciowej,n,1000300207.html"
    }
    </script>



    <meta name="viewport" content="width=1400">

    <link href="https://fonts.googleapis.com/css?family=Fira+Sans+Condensed:200,300,400,500,600,700,800,900&amp;subset=latin-ext" rel="stylesheet">
    <link href="https://fonts.googleapis.com/css?family=Open+Sans:400,400i,600,600i,700,700i&amp;subset=latin-ext" rel="stylesheet">

    
    
    <link href="//cdn01.dziennikwschodni.pl/css/_font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet">
    








    
    
    <link type="text/css" rel="stylesheet" href="//cdn01js.dziennikwschodni.pl/js/frameworks/bootstrap/3.3.7/css/bootstrap.css?047cb1b1c8513c0dab8352c38b42b246" >

	<link type="text/css" rel="stylesheet" href="//cdn01.dziennikwschodni.pl/css/dziennikwschodni.pl/main.css?1639504973" /><link type="text/css" rel="stylesheet" href="//cdn01.dziennikwschodni.pl/css/dziennikwschodni.pl/gallery.css?1639504973" />
      
    <script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/frameworks/jquery/1.11.0/jquery-1.11.0.min.js"></script>
    
    
        <script type="text/javascript">
            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-945413-2']);
            _gaq.push(['_setDomainName', '.dziennikwschodni.pl']);
            _gaq.push(['_addOrganic', 'onet.pl', 'qt']);
            _gaq.push(['_addOrganic', 'szukaj.onet.pl', 'qt']);
            _gaq.push(['_addOrganic', 'katalog.onet.pl', 'qt']);
            _gaq.push(['_addOrganic', 'wp.pl', 'szukaj']);
            _gaq.push(['_addOrganic', 'szukaj.wp.pl', 'szukaj']);
            _gaq.push(['_addOrganic', 'netsprint.pl', 'q']);
            _gaq.push(['_addOrganic', 'google.interia.pl', 'q']);
            _gaq.push(['_addOrganic', 'gooru.pl', 'PHRASE']);
            _gaq.push(['_addOrganic', 'szukaj.gazeta.pl', 'slowo']);
            _gaq.push(['_addOrganic', 'szukaj2.o2.pl', 'qt']);
            _gaq.push(['_addOrganic', 'szukacz.pl', 'q']);
            _gaq.push(['_addOrganic', 'search.live.com', 'q']);
            _gaq.push(['_addOrganic', 'katalog.interia.pl', 'q']);
            _gaq.push(['_addOrganic', 'szukaj.wow.pl', 'q']);
            _gaq.push(['_addOrganic', 'szukaj.gery.pl', 'q']);
            // _gaq.push(['_trackPageview']);
            var canonical_link;
            try{
                canonical_link = $('link[rel=canonical]').attr('href').split(location.hostname)[1] || undefined;
                
                                    
            }
            catch(e){
                canonical_link = undefined;
            }
            _gaq.push(['_trackPageview', canonical_link]);
            setTimeout('_gaq.push([\'_trackEvent\',\'CzasUzytkownika\', \'BezOdrzucen\', \'Powyżej 10 sekund\'])', 10000);
            (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
            // console.log($('link[rel=canonical]').attr('href').split(location.hostname)[1]);
            })();
        </script>
    



    <script type='text/javascript'>
    var crtg_nid="2486";
    var crtg_cookiename="cto_rtt";
    var crtg_varname="crtg_content";
    function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);}}return'';}
    var crtg_content = crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);
    var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName=' + escape(crtg_varname);
    var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
    if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);</script>


            <script src='https://www.google.com/recaptcha/api.js'></script>
    
            <script src='https://www.google.com/recaptcha/api.js?render=6LdcvYwUAAAAACfLdN_fkuXc-w62LfzBauIP38Qq'></script>
    
            <script async src="//cmp.optad360.io/items/15f8bd12-cbda-478e-8350-5e29d4d816a4.min.js"></script>
        <script async src="//get.optad360.io/sf/4f48f3c1-012f-47f7-ab84-40171932cf7f/plugin.min.js"></script>
    
    
        <!-- (C)2000-2020 Gemius SA - gemiusPrism  / Wezel zbiorczy pp.dziennikwschodni.pl1/Strona glowna serwisu -->
        <script type="text/javascript">
            <!--//--><![CDATA[//><!--
            var pp_gemius_identifier = '0tI7W_rC8GgNQBqiEmMgvdWb7FmBIx.Qs_M.RbSTja7.r7';
            // lines below shouldn't be edited
            function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
            gemius_pending('gemius_hit');
            gemius_pending('gemius_event');
            gemius_pending('pp_gemius_hit');
            gemius_pending('pp_gemius_event');
            (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gapl.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
            //--><!]]>
        </script>
    
</head>
<body class="l-body l-body--home" data-ad-section="lublin">
                <div id="fb-root"></div>
            
    <div class="older-browser">
    <div class="older-browser__container">
        <div class="older-browser__content">
            <i class="fa fa-times older-browser__close"></i>

            <h3 class="older-browser__heading">Przeglądarka, z której korzystasz jest przestarzała. </h3>
            <p>Starsze przeglądarki internetowe takie jak Internet Explorer 6, 7 i 8 posiadają <b>udokumentowane luki bezpieczeństwa</b>, <b>ograniczoną funkcjonalność</b> oraz <b>nie są zgodne z najnowszymi standardami</b>. </p>
            <p>Prosimy o zainstalowanie nowszej przeglądarki, która pozwoli Ci skorzystać z pełni możliwości oferowanych przez nasz portal, jak również znacznie ułatwi Ci przeglądanie internetu w przyszłości :)</p>
        </div>
        <div class="older-browser__download cf">
            <h3 class="older-browser__heading older-browser__heading--alt">Pobierz nowszą przeglądarkę:</h3>
            <a href="https://www.google.com/chrome/browser/desktop/" class="older-browser__download-link older-browser__download-link--chrome" title="Google Chrome" target="_blank"></a>
            <a href="http://www.mozilla.org/firefox/new/" class="older-browser__download-link older-browser__download-link--firefox" title="Mozilla Firefox" target="_blank"></a>
            <a href="http://windows.microsoft.com/ie" class="older-browser__download-link older-browser__download-link--ie" title="Internet Explorer" target="_blank"></a>
            <a href="http://www.opera.com/" class="older-browser__download-link older-browser__download-link--opera" title="Opera" target="_blank"></a>
        </div>
    </div>
</div>


    <script>
        function isIE() {
            var myNav = navigator.userAgent.toLowerCase();
            return (myNav.indexOf('msie') != -1) ? parseInt(myNav.split('msie')[1]) : false;
        }

        if (isIE() && isIE() < 9) {
            $(".older-browser").show();
        } else {
            $(".older-browser").remove();
        }

        $(".older-browser__close").on("click", function() {
            $(".older-browser").remove();
        })
    </script>

 

	
	

<header class="l-header">
            	
		
		
	<div class="main-menu wrapper cf">
                        <div class="main-menu__logo-container">
        <a href="/" class="main-menu__logo-link">
                            <img class="main-menu__logo" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo-top.svg?52141219" alt="Regionalny portal informacyjny Dziennik Wschodni"/>
                    </a>
    </div>

    <ul class="main-menu__inner">
            <li class="main-menu__item">
            <a href="/sport/" class="main-menu__link main-menu__link--5608 " data-toggle="tooltip-menu" data-placement="bottom" title="Sport">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/sport.png" alt="Sport" class="main-menu__img">
                </div>
                <div class="main-menu__text">Sport</div>
            </a>
        </li>
            <li class="main-menu__item">
            <a href="/co-gdzie-kiedy/" class="main-menu__link main-menu__link--5643 " data-toggle="tooltip-menu" data-placement="bottom" title="Co Gdzie Kiedy">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/cgk.png" alt="Co Gdzie Kiedy" class="main-menu__img">
                </div>
                <div class="main-menu__text">Co Gdzie Kiedy</div>
            </a>
        </li>
            <li class="main-menu__item">
            <a href="/biznes/" class="main-menu__link main-menu__link--5768 " data-toggle="tooltip-menu" data-placement="bottom" title="Biznes">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/biznes.png" alt="Biznes" class="main-menu__img">
                </div>
                <div class="main-menu__text">Biznes</div>
            </a>
        </li>
            <li class="main-menu__item">
            <a href="/ogloszenia/" class="main-menu__link main-menu__link--5580 " data-toggle="tooltip-menu" data-placement="bottom" title="Ogłoszenia">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/ogloszenia.png" alt="Ogłoszenia" class="main-menu__img">
                </div>
                <div class="main-menu__text">Ogłoszenia</div>
            </a>
        </li>
            <li class="main-menu__item">
            <a href="/forum/" class="main-menu__link main-menu__link--5936 " data-toggle="tooltip-menu" data-placement="bottom" title="Forum">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/forum.png" alt="Forum" class="main-menu__img">
                </div>
                <div class="main-menu__text">Forum</div>
            </a>
        </li>
        
    <li class="main-menu__item" style="width: 110px;">
        <a href="/lubelskie-ekstra/" class="main-menu__link" data-toggle="tooltip-menu" data-placement="bottom" title="Lubelskie Ekstra">
            <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/lubelskie-ekstra.png" alt="Lubelskie Ekstra" class="main-menu__icon--lubelskie-ekstra">
            <div class="main-menu__text">Lubelskie Ekstra</div>
        </a>
    </li>
            <li class="main-menu__item--login">
            <a href="/logowanie?next=%2Flublin%2Fkrzyze-wolnosci-i-solidarnosci-dla-dzialaczy-opozycji-niepodleglosciowej%2Cn%2C1000300207.html" class="main-menu__link" data-toggle="tooltip-menu" data-placement="bottom" title="Zaloguj się">
                <div class="main-menu__icon--red">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/user.png" alt="" class="main-menu__img">
                </div>
                <div class="main-menu__text">Zaloguj się</div>
            </a>
        </li>
    </ul>
    <div class="header-meta">
        <div class="fb-like header-meta__facebook" data-href="https://www.facebook.com/dziennikwschodni/" data-layout="button_count" data-action="like" data-size="large" data-show-faces="true" data-share="false"></div>
        <a href="/data.html" class="header-meta__date">
                                                    wtorek, 14
                                grudnia 2021 r.
        </a>
    </div>


</div>
<div class="l-content--gray">
    <div class="wrapper cf">
        <ul class="sub-menu">
                            <li class="sub-menu__item">
                    <a href="/lublin/" class="sub-menu__link sub-menu__link--5628 is-active">
                        Lublin
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/biala-podlaska/" class="sub-menu__link sub-menu__link--5599 ">
                        Biała Podlaska
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/chelm/" class="sub-menu__link sub-menu__link--5578 ">
                        Chełm
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/lubartow/" class="sub-menu__link sub-menu__link--5759 ">
                        Lubartów
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/leczna/" class="sub-menu__link sub-menu__link--5761 ">
                        Łęczna
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/krasnik/" class="sub-menu__link sub-menu__link--5760 ">
                        Kraśnik
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/pulawy/" class="sub-menu__link sub-menu__link--5597 ">
                        Puławy
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/swidnik/" class="sub-menu__link sub-menu__link--5579 ">
                        Świdnik
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/zamosc/" class="sub-menu__link sub-menu__link--5645 ">
                        Zamość
                    </a>
                </li>
                        <li id="regional-menu-dropdown-trigger" class="sub-menu__item sub-menu__item--regional">
                <a href="#" class="sub-menu__link">Inne regiony<i class="fa fa-caret-down sub-menu__icon"></i></a>
                <ul class="drop-down-menu drop-down-menu--regional">
                     
                        <li class="drop-down-menu__item">
                            <a href="/bilgoraj/" class="drop-down-menu__link drop-down-menu__link--6078 ">
                                Biłgoraj
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/hrubieszow/" class="drop-down-menu__link drop-down-menu__link--6065 ">
                                Hrubieszów
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/janow-lubelski/" class="drop-down-menu__link drop-down-menu__link--6076 ">
                                Janów Lubelski
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/krasnystaw/" class="drop-down-menu__link drop-down-menu__link--6054 ">
                                Krasnystaw
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/lukow/" class="drop-down-menu__link drop-down-menu__link--6073 ">
                                Łuków
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/opole-lubelskie/" class="drop-down-menu__link drop-down-menu__link--6071 ">
                                Opole Lubelskie
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/parczew/" class="drop-down-menu__link drop-down-menu__link--6082 ">
                                Parczew
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/radzyn-podlaski/" class="drop-down-menu__link drop-down-menu__link--6055 ">
                                Radzyń Podlaski
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/ryki/" class="drop-down-menu__link drop-down-menu__link--6067 ">
                                Ryki
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/tomaszow-lubelski/" class="drop-down-menu__link drop-down-menu__link--6066 ">
                                Tomaszów Lubelski
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/wlodawa/" class="drop-down-menu__link drop-down-menu__link--6059 ">
                                Włodawa
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/powiat-lubelski/" class="drop-down-menu__link drop-down-menu__link--6177 ">
                                Powiat lubelski
                            </a>
                        </li>
                                    </ul>
            </li>
        </ul>
        <div class="main-search">
            <form class="main-search__form" action="/szukaj.html" method="GET">
                <input type="text" class="main-search__input" name="search" placeholder="Szukaj...">
                <button type="submit" class="main-search__button"><i class="fa fa-search main-search__icon"></i></button>
            </form>
        </div>
        <div class="thematic-menu">
            <a href="" class="thematic-menu__link">Serwisy tematyczne<i class="fa fa-caret-down thematic-menu__icon"></i></a>
            <ul class="drop-down-menu drop-down-menu--thematic">
                                    <li class="drop-down-menu__item">
                        <a href="/na-sygnale/" class="drop-down-menu__link drop-down-menu__link--5743 ">
                            Na sygnale
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/kraj-swiat/" class="drop-down-menu__link drop-down-menu__link--5763 ">
                            Kraj Świat
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/foto/" class="drop-down-menu__link drop-down-menu__link--5764 ">
                            Foto
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/wideo/" class="drop-down-menu__link drop-down-menu__link--5765 ">
                            Wideo
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/praca/" class="drop-down-menu__link drop-down-menu__link--6062 ">
                            Praca
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/dom/" class="drop-down-menu__link drop-down-menu__link--5766 ">
                            Dom
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/moto/" class="drop-down-menu__link drop-down-menu__link--5767 ">
                            Moto
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/biznes/" class="drop-down-menu__link drop-down-menu__link--5768 ">
                            Biznes
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/rolnictwo/" class="drop-down-menu__link drop-down-menu__link--5769 ">
                            Rolnictwo
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/edukacja/" class="drop-down-menu__link drop-down-menu__link--5770 ">
                            Edukacja
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/zdrowie/" class="drop-down-menu__link drop-down-menu__link--5771 ">
                            Zdrowie
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/kuchnia/" class="drop-down-menu__link drop-down-menu__link--5772 ">
                            Kuchnia
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/restauracje/" class="drop-down-menu__link drop-down-menu__link--5854 ">
                            Restauracje
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/quiz/" class="drop-down-menu__link drop-down-menu__link--6112 ">
                            Quizy
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/gry/" class="drop-down-menu__link drop-down-menu__link--5773 ">
                            Gry
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/rozrywka/" class="drop-down-menu__link drop-down-menu__link--5774 ">
                            Rozrywka
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/wypadki/" class="drop-down-menu__link drop-down-menu__link--5775 ">
                            Wypadki
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/magazyn/" class="drop-down-menu__link drop-down-menu__link--5840 ">
                            Magazyn
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/studia/" class="drop-down-menu__link drop-down-menu__link--5881 ">
                            Studia
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/inwestycje/" class="drop-down-menu__link drop-down-menu__link--5741 ">
                            Inwestycje
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/lotnisko/" class="drop-down-menu__link drop-down-menu__link--5742 ">
                            Lotnisko
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/nauka/" class="drop-down-menu__link drop-down-menu__link--6239 ">
                            Nauka
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/finanse/" class="drop-down-menu__link drop-down-menu__link--6238 ">
                            Finanse
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/wybory-prezydenckie/" class="drop-down-menu__link drop-down-menu__link--6236 ">
                            Wybory prezydenckie
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/historia/" class="drop-down-menu__link drop-down-menu__link--6235 ">
                            Historia
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/pogoda/" class="drop-down-menu__link drop-down-menu__link--6233 ">
                            Pogoda
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/polityka/" class="drop-down-menu__link drop-down-menu__link--6209 ">
                            Polityka
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/ekologia/" class="drop-down-menu__link drop-down-menu__link--6207 ">
                            Ekologia
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/zakupy/" class="drop-down-menu__link drop-down-menu__link--6189 ">
                            Zakupy
                        </a>
                    </li>
                            </ul>
        </div>
        <a href="/tagi.html?tag=koronawirus,35129" class="red-menu-item">EPIDEMIA KORONAWIRUSA</a>
    </div>
</div>	
		
		
		
	<!-- breaking news -->

</header>


<div class="l-placeholder-menu"></div>

<div class="l-content wrapper cf">
        
        
        
        
    
            
            

        
    	
		
		
		
	
    <div class="clearfix"></div>

            <div class="l-content__left">

                          
    </div>

	
						
	
 
<div class="single-news ">
	<a href="/lublin/" class="header-link">
		<h2 class="header-color header-color--category" title="Zobacz inne wiadomości<br> z tej kategorii" data-toggle="tooltip">
			Lublin		</h2>
	</a>
	<a href="/data.html?date_begin=14-12-2021&date_end=14-12-2021&kategoria=&search=#;" class="single-news__date" title="Zobacz inne wiadomości<br> z tego dnia" data-toggle="tooltip">
			Dzisiaj

	</a>
	<div class="single-news__date single-news__date--time">
		<i class="fa fa-clock-o single-news__time-icon" aria-hidden="true"></i>
		17:28
	</div>
		<div class="breadcrumbs">
            <a href="/" class="breadcrumbs__link">Strona główna</a> <span class="breadcrumbs__separator">&raquo;</span>
                            <a href="/lublin/" class="breadcrumbs__link">Lublin</a>         
                                
    
</div>

	<div class="clearfix"></div>
	<h1 class="single-news__title" style="font-size: 40px;">
		Krzyże Wolności i Solidarności dla działaczy opozycji. Lista odznaczonych
	</h1>

	</div>

<div class="l-content__left ">
	<div class="single-news__container ">

						<div class="single-news__author">
		Autor:
		<img class="single-news__author-avatar" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/avatar-small.png" alt="Zdjęcie autora">
				<a class="single-news__author-link" href="http://www.dziennikwschodni.pl/autor?name=PeeM">PeeM</a>
			</div>

<div class="single-news__social-widgets">
	<div class="single-news__facebook-widget">
		<div class="fb-like" data-href="https://www.dziennikwschodni.pl/lublin/krzyze-wolnosci-i-solidarnosci-dla-dzialaczy-opozycji-niepodleglosciowej,n,1000300207.html" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
	</div>
	<div class="single-news__twitter-widget">
		<a class="twitter-share-button" href="https://twitter.com/share?count=vertical"></a> 
	</div>
</div>

<div class="single-news__meta-buttons">
	<span class="single-news__meta-button" data-toggle="tooltip" title="reakcje (6)">
		<i class="fa fa-facebook single-news__meta-button-icon single-news__meta-button-icon--small" aria-hidden="true"></i>
		<span class="single-news__meta-button-count">6</span>
	</span>
			<span class="single-news__meta-button single-news__meta-button--comments" data-toggle="tooltip" title="komentarze (0)">
			<i class="fa fa-comments single-news__meta-button-icon" aria-hidden="true"></i>
			<span class="single-news__meta-button-count">0</span>
		</span>
		<span class="single-news__meta-button single-news__meta-button--fontsize" data-toggle="tooltip" title="Zmień rozmiar czcionki">
		<span class="single-news__fontsize-small ">A</span>
		<span class="single-news__fontsize-big ">A</span>
	</span>
</div>

<div class="clearfix"></div>
		
		
		

		<div class="single-news__main-content  ">
			
																								<div class="single-news__content">
						    <div class="gallery-article">
        

                <a href="https://www.dziennikwschodni.pl/galeria.html?gal=999688864&art=1000300207&f=1">
                            <img class="gallery-article__main" src="//cdn01.dziennikwschodni.pl/media/gallery/2021/12/999688864/edb2da719d99d2701019cbc43dd4fe28.jpg" alt="edb2da719d99d2701019cbc43dd4fe28.jpg">
                    </a>

        <div class="gallery-article__thumbnails cf">
                                                                                
                                                <a class="gallery-article__thumbnail" href="https://www.dziennikwschodni.pl/galeria.html?gal=999688864&art=1000300207&f=2">
                                                    <img class="gallery-article__thumbnail-img" src="//cdn01.dziennikwschodni.pl/media/gallery/2021/12/999688864/4dd32da72d49cb81115dc3ce8506b103_thumb.jpg" alt="Prezes IPN wręczył Krzyże Wolności i Solidarności (zdjęcie 2)">
                                            </a>
                                                                    
                                                <a class="gallery-article__thumbnail" href="https://www.dziennikwschodni.pl/galeria.html?gal=999688864&art=1000300207&f=3">
                                                    <img class="gallery-article__thumbnail-img" src="//cdn01.dziennikwschodni.pl/media/gallery/2021/12/999688864/203e4c139f05569bdf4104b770cae242_thumb.jpg" alt="Prezes IPN wręczył Krzyże Wolności i Solidarności (zdjęcie 3)">
                                            </a>
                                                                    
                                                <a class="gallery-article__thumbnail" href="https://www.dziennikwschodni.pl/galeria.html?gal=999688864&art=1000300207&f=4">
                                                    <img class="gallery-article__thumbnail-img" src="//cdn01.dziennikwschodni.pl/media/gallery/2021/12/999688864/461c470939bd3a155b477d47b60aaf2c_thumb.jpg" alt="Prezes IPN wręczył Krzyże Wolności i Solidarności (zdjęcie 4)">
                                            </a>
                                                                    
                                                <a class="gallery-article__thumbnail" href="https://www.dziennikwschodni.pl/galeria.html?gal=999688864&art=1000300207&f=5">
                                                    <img class="gallery-article__thumbnail-img" src="//cdn01.dziennikwschodni.pl/media/gallery/2021/12/999688864/cf8edfcc88a48cc356abeecfa62b9e3f_thumb.jpg" alt="Prezes IPN wręczył Krzyże Wolności i Solidarności (zdjęcie 5)">
                                            </a>
                                                                                        <a class="gallery-article__thumbnail gallery-article__thumbnail--more" href="https://www.dziennikwschodni.pl/galeria.html?gal=999688864&art=1000300207" >
                Zobacz<br> wszystkie<br> zdjęcia (39)
            </a>
        </div>

                    <div class="gallery-article__meta">
                <div class="gallery-article__author">Autor galerii: <a href="/foto-autor?name=Piotr Michalski" class="gallery-article__meta-link">Piotr Michalski</a></div>
            </div>
                
    </div>

					</div>
					
								
			
						
												<p class="single-news__lead">We wtorek w Muzeum Narodowym w Lublinie, odbyła się uroczystość wręczenia Krzyży Wolności i Solidarności dla działaczy opozycji niepodległościowej z lat 1956-1989.</p>
							
			
			
			
						
			
							<a href="abp:subscribe?location=http%3A%2F%2Fcdn01.dziennikwschodni.pl%2Fmedia%2Fdziennikwschodni.pl.txt&title=dziennikwschodni.pl" class="adblock-article">
	<div class="adblock-article__container cf">
		<img class="adblock-article__img" src="https://cdn01.dziennikwschodni.pl/media/user/adblock-logos.png" alt="AdBlock">
		<div class="adblock-article__content">
			<div class="adblock-article__title">Szanowny Czytelniku!</div>
			<div class="adblock-article__text">Dzięki reklamom czytasz za darmo. Prosimy o wyłączenie programu służącego do blokowania reklam (np. AdBlock).</div>
			<div class="adblock-article__subtext">Dziękujemy, redakcja Dziennika Wschodniego.</div>
		</div>
	</div>
	<div class="btn btn-block btn-success adblock-article__button">Kliknij tutaj, aby zaakceptować</div>
</a>
			
			
                                    
                    <div class="related-news" data-related="true">
                    

                                                                                                                                
            
            <div class="clearfix"></div>
            

                        
                        <div class="related-news__content">
                                                    </div>

                    
                    </div>
                				
                <div class="" data-posr="true">
                    
                    
                        <a href="abp:subscribe?location=http://cdn01.dziennikwschodni.pl/media/dziennikwschodni.pl.txt&title=dziennikwschodni.pl" style="display: none;" data-image="true"><img class="image-in-content" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/pic-inside-content.png" alt=""></a>
                                        
                        <div class="single-news__content" style="" data-brurl="true">
                                                            
                                    
                                    
                                                                            <div class="single-news__text-content">
                                            <p style="font-weight: 400;">&ndash;&nbsp;Krzy&#380;e Wolno&#347;ci i Solidarno&#347;ci s&#261; skierowane dla bohater&oacute;w naszej wolno&#347;ci, s&#261; podzi&#281;kowaniem i szacunkiem jaka Rzeczpospolita Polska, Instytut Pami&#281;ci Narodowej mo&#380;e okaza&#263; bohaterom. To s&#261; ludzie z drugiego szeregu Solidarno&#347;ci, kt&oacute;rzy podj&#281;li decyzj&#281; w latach 80-tych trac&#261;c mo&#380;liwo&#347;&#263; na karier&#281; zawodow&#261;. Rozbito im &#380;ycie prywatne poprzez represje, wyroki wi&#281;zienia. Dlatego dzi&#347; Pa&#324;stwo Polskie chce w symboliczny spos&oacute;b w&#322;a&#347;nie Krzy&#380;em Wolno&#347;ci i Solidarno&#347;ci podzi&#281;kowa&#263;&nbsp;&ndash; m&oacute;wi prezes IPN dr Karol Nawrocki.&nbsp;</p>
<p style="font-weight: 400;">Krzy&#380;em Wolno&#347;ci i Solidarno&#347;ci zosta&#322;o odznaczone 22 osoby w tym 2 po&#347;miertnie.</p>
<p style="font-weight: 400;">&ndash;&nbsp;Jestem dumny i bardzo mi mi&#322;o otrzyma&#263; to odznaczenie z r&#261;k prezesa IPN. Jednocze&#347;nie zobowi&#261;zuje si&#281; propagowa&#263; te warto&#347;ci i pami&#281;&#263; zar&oacute;wno dotycz&#261;ca strajku, jak r&oacute;wnie&#380; tre&#347;ci zwi&#261;zanych z dziejami naszej ojczyzny&nbsp;&ndash; m&oacute;wi Krzysztof Szabelski, kt&oacute;ry reprezentowa&#322; odznaczonych.</p>
<p><strong>Lista odznaczonych:</strong></p>
<ul><li>Joanna Barczyk</li>
<li>Tadeusz Demczuk</li>
<li>Andrzej Dzi&#281;gielewski</li>
<li>Wies&#322;aw G&#322;&oacute;wczy&#324;ski</li>
<li>Krzysztof Grudzie&#324;</li>
<li>Wojciech Guzowski</li>
<li>Adam Jezierski</li>
<li>Bogdan Kaczorkiewicz</li>
<li>Edward Kurowski</li>
<li>Bogdan Olewski</li>
<li>Edward Owczarski</li>
<li>Antoni Sidor</li>
<li>Krzysztof Szabelski</li>
<li>Lech Szafra&#324;ski</li>
<li>Eugeniusz W&oacute;jcik</li>
<li>Jerzy Bronis&#322;aw W&oacute;jcik</li>
<li>Stanis&#322;aw Jan W&oacute;jcik</li>
<li>Grzegorz Wysok</li>
<li>Konrad Zaj&#261;c</li>
<li>Jaros&#322;aw Zdrojkowski</li>
</ul><p><strong>Po&#347;miertnie:</strong></p>
<ul><li>Ryszard W&#322;adyga</li>
<li>Stanis&#322;aw Zaj&#261;c</li>
</ul>

                                        </div>
                                                                                                
                        </div>
                    
                        <div class="single-news__content" style="" data-brurl="true">
                                                                                        
                        </div>
                    
                        <div class="single-news__content" style="" data-brurl="true">
                                                            
                                                                            <div class="clearfix"></div>
                                    
                                    
                                                                            <div class="single-news__text-content">
                                            <div class="single-news__connected-content">
						    

        

<a href="/zastepca-komendanta-milicji-w-lublinie-skazany-za-zbrodnie-komunistyczne,n,1000299289.html" class="news-lead  " title="Zastępca komendanta milicji w Lublinie skazany za zbrodnie komunistyczne">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-11/861d8bc360949788905d4f0b8580e46d_std_crd_292.jpg" class="news-lead__img lazyload" alt="Zastępca komendanta milicji w Lublinie skazany za zbrodnie komunistyczne">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Zastępca komendanta milicji w Lublinie skazany za zbrodnie komunistyczne</span>
                            
                    </h2>
        <p class="news-lead__lead">Aleksander Ch., były zastępca komendanta Wojewódzkiej Milicji Obywatelskiej w Lublinie został skazany za zbrodnie komunistyczne będące jednocześnie zbrodniami przeciw ludzkości. To ostatni proces dotyczący internowania opozycjonistów w stanie wojennym.</p>
    </div>
    
</a>
			</div>
                                        </div>
                                                                                                
                        </div>
                    
		    <div class="clearfix"></div>
		    <video id="vjs-rcp1" class="video-js vjs-hidden vjs-ex-mcn-video vjs-default-skin" data-attr-category="609-dziennikwschodni" data-attr-a="true" data-attr-nv="true" data-attr-h="0" data-attr-loc="ur" data-attr-player-type="bup" data-attr-min="true"></video>
                    <div class="clearfix"></div>
		</div>

                <div class="article-share">
    <a href="http://www.facebook.com/share.php?u=www.dziennikwschodni.pl/lublin/krzyze-wolnosci-i-solidarnosci-dla-dzialaczy-opozycji-niepodleglosciowej,n,1000300207.html" target="_blank" class="article-share__button">
        <div class="article-share__icon">
            <i class="fa fa-facebook-f article-share__icon-inner"></i>
        </div>
        <div class="article-share__text">Skomentuj i udostępnij na Facebooku</div>
    </a>
</div> 
		
		<div id="rc-widget-cce783" data-rc-widget data-widget-host="habitat" data-endpoint="//trends.revcontent.com" data-widget-id="173816"></div>


                                    <a href="https://www.dziennikwschodni.pl/e-wydanie/">
                        <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/e-wydanie-artykul.png" alt="e-Wydanie" class="mb20">
                        <div class="clearfix"></div>
                    </a>
                
			
			
		</div>

		<div class="clearfix"></div>

					<div class="tags cf">
				<span class="tags__heading">Czytaj więcej o:</span>
				<div class="tags__list cf">
										<a class="tags__item" href="https://www.dziennikwschodni.pl/tagi.html?tag=historia,2112">
						historia
					</a>
										<a class="tags__item" href="https://www.dziennikwschodni.pl/tagi.html?tag=prl,3296">
						PRL
					</a>
										<a class="tags__item" href="https://www.dziennikwschodni.pl/tagi.html?tag=ipn,6410">
						IPN
					</a>
										<a class="tags__item" href="https://www.dziennikwschodni.pl/tagi.html?tag=krzyz-wolnosci-i-solidarnosci,24361">
						Krzyż Wolności i Solidarności
					</a>
										<a class="tags__item" href="https://www.dziennikwschodni.pl/tagi.html?tag=krzysztof-szabelski,35461">
						Krzysztof Szabelski
					</a>
										<a class="tags__item" href="https://www.dziennikwschodni.pl/tagi.html?tag=karol-nawrocki,42767">
						Karol Nawrocki
					</a>
									</div>   
			</div>
		
		<div class="clearfix"></div>

		
            
            


		
				<div id="ad-nextclick-desktop-article-recommendation" class="ad-container ad-container--nextclick ad-container--no-margins">
		
			<script type="text/javascript" data-key="D699-D04B-B87C-344A-1f6JDb">
			  var __nc_widgets = __nc_widgets || [];
			  var __nc_j = __nc_j || null;
			  __nc_widgets.push(['D699-D04B-B87C-344A-1f6JDb', 'dziennikwschodni.pl', 'recommendation', 1, 1]);
			  (function() {
			    var __nc = document.createElement('script'); __nc.type = 'text/javascript'; __nc.async = true; __nc.id = 'Nextclick_Manager';
			    __nc.src = '//nextclick.pl/widget/widget.recommendation.1.js';
			    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(__nc, s);
			  })();
			</script>
		
	</div>






	</div>

	<div class="clearfix"></div>

	

	 
		 
		<div class="comments"  data-rate-url="https://www.dziennikwschodni.pl/index.php?view=cms2_news_group_group&element=865&ajax=rate_post&set_ses=1&topic=" data-report-url="https://www.dziennikwschodni.pl/index.php?view=cms2_news_group_group&element=865&ajax=notified_to_remove&set_ses=1&topic=" data-submit-url="https://www.dziennikwschodni.pl/index.php?view=cms2_news_group_group&element=865&ajax=1&set_ses=1">
			<h2 class="comments__heading">Komentarze <span class="comments__count-all">0</span></h2>
			
						<div class="clearfix"></div>

			<div class="comments__box comments__box--best">
									<div class="alert alert-white text-center comments__empty">Na razie brak komentarzy, Twój może być pierwszy.</div>
							</div>
			
			<div class="comments__box comments__box--last">
									<div class="alert alert-white text-center comments__empty">Na razie brak komentarzy, Twój może być pierwszy.</div>
							</div>

			
		</div>



		
                        
                <div class="add-comment" id="add-comment">
                    <h2 class="add-comment__heading">Skomentuj</h2>

                    

                                                                        <div class="add-comment__info">
                                Aby napisać komentarz, należy się <b>zalogować</b>:
                                <div class="row">
                                    <div class="col-sm-6">
                                        <a class="btn btn-success btn-block add-comment__info-button" href="/profil/logowanie.html?next=/lublin/krzyze-wolnosci-i-solidarnosci-dla-dzialaczy-opozycji-niepodleglosciowej,n,1000300207.html#comments__more">Zaloguj się</a>
                                    </div>

                                                                            <div class="col-sm-6">

                                            <a href="/profil/logowanie-fb.html?next=/lublin/krzyze-wolnosci-i-solidarnosci-dla-dzialaczy-opozycji-niepodleglosciowej,n,1000300207.html%23comments__more" class="btn btn-lg btn-block btn-info mt20" style="background-color: #3a4e82; border-color: #3a4e82; -webkit-border-radius: 0;-moz-border-radius: 0;border-radius: 0;"><i class="fa fa-facebook mr20"></i>Zaloguj się przez Facebook</a>
                                        </div>
                                                                    </div>
                                
                                    <p class="text-center mt20 text-muted mb0" style="font-size: 14px;"><small>Nie publikujemy nic na Twojej tablicy na Facebooku oraz nikomu <b>nie udostępniamy Twoich danych osobistych</b>.<br>Podczas pierwszego logowania zostaniesz poproszony o wybór swojej nazwy użytkownika.</small></p>
                                                            </div>
                        
                    
                    <div class="alert alert-success add-comment__success text-center">Twój komentarz został dodany</div>
                </div>

            
        
    
		
            
            

    
	
            <h2 class="header-gray">Pozostałe informacje</h2>
                        

        

<a href="/lublin/lublin-znow-ogranicza-rozklady-komunikacji-miejskiej,n,1000300202.html" class="news-lead  " title="Lublin znów ogranicza rozkłady komunikacji miejskiej">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-12/541e1ceeca81caa9d38c7e410e8104cd_std_crd_292.JPG" class="news-lead__img lazyload" alt="Lublin znów ogranicza rozkłady komunikacji miejskiej">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Lublin znów ogranicza rozkłady komunikacji miejskiej</span>
                            
                    </h2>
        <p class="news-lead__lead">Do 7 stycznia mają obowiązywać okrojone rozkłady jazdy. Zmiany mają wejść w życie w najbliższy poniedziałek. Do odwołania z ulic Lublina znikną linie nocne. Nie będzie za to limitów pasażerów ani zakazu wsiadania pierwszymi drzwiami.</p>
    </div>
    
</a>
                        

        

<a href="/koronawirus/nowe-obostrzenia-w-polsce-od-15-grudnia-zaszczepienie-juz-nie-zwalnia-z-kwarantanny,n,1000300214.html" class="news-lead  " title="Nowe obostrzenia w Polsce od 15 grudnia. Zaszczepienie już nie zwalnia z kwarantanny">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-12/2a4b6cc4f331311a5483c29995ab6878_std_crd_292.jpg" class="news-lead__img lazyload" alt="Nowe obostrzenia w Polsce od 15 grudnia. Zaszczepienie już nie zwalnia z kwarantanny">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Nowe obostrzenia w Polsce od 15 grudnia. Zaszczepienie już nie zwalnia z kwarantanny</span>
                            
                    </h2>
        <p class="news-lead__lead">Przedłużenie do 31 stycznia 2022 r. obowiązywania większości aktualnych ograniczeń, nakazów i zakazów zakłada skierowane do podpisu premiera rozporządzenie Rady Ministrów w sprawie obostrzeń wprowadzanych w związku z wystąpieniem stanu epidemii.</p>
    </div>
    
</a>
                        

        

<a href="/lublin/radny-pis-i-ekspert-tvp-nowym-dyrektorem-ipn-w-lublinie,n,1000300211.html" class="news-lead  " title="Radny PiS i ekspert TVP nowym dyrektorem IPN w Lublinie">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-12/cada69026291a416f4310beb7ad02a50_std_crd_292.JPG" class="news-lead__img lazyload" alt="Radny PiS i ekspert TVP nowym dyrektorem IPN w Lublinie">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Radny PiS i ekspert TVP nowym dyrektorem IPN w Lublinie</span>
                            
                    </h2>
        <p class="news-lead__lead">Na briefingu prasowym, w otoczeniu obwieszonej biało-czerwonymi bombkami choinki, dyrektor IPN przedstawił nowego szefa lubelskiego oddziału instytutu. To miejski radny PiS i jeden z dyżurnych ekspertów „Wiadomości” TVP.</p>
    </div>
    
</a>
                        

        

<a href="/lublin/na-jego-msze-przychodzily-tlumy-dlaczego-lubelski-dominikanin-odszedl-z-kosciola,n,1000300209.html" class="news-lead  " title="Na jego msze przychodziły tłumy. Dlaczego lubelski dominikanin odszedł z Kościoła?">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-12/3302cd07f2380d3ed67feb0e262c6a29_std_crd_292.jpg" class="news-lead__img lazyload" alt="Na jego msze przychodziły tłumy. Dlaczego lubelski dominikanin odszedł z Kościoła?">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Na jego msze przychodziły tłumy. Dlaczego lubelski dominikanin odszedł z Kościoła?</span>
                            
                    </h2>
        <p class="news-lead__lead">Lubelscy dominikanie przepraszają za „nadużycia emocjonalne w relacjach duszpasterskich”, których miał się dopuścić były już popularny duszpasterz akademicki Stanisław Nowak. Na odprawiane przez niego msze przychodziły tłumy.</p>
    </div>
    
</a>
                        

        

<a href="/sport/pilka-nozna/ekstraklasa/pucharowe-katharsis-gornika-leczna,n,1000300174.html" class="news-lead  " title="Rozgrywki Fortuna Pucharu Polski antidotum na problemy Górnika Łęczna">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-12/e3b6cbcdc4b88ffe6b5560ec73fedd3a_std_crd_292.jpg" class="news-lead__img lazyload" alt="Rozgrywki Fortuna Pucharu Polski antidotum na problemy Górnika Łęczna">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Rozgrywki Fortuna Pucharu Polski antidotum na problemy Górnika Łęczna</span>
                            
                    </h2>
        <p class="news-lead__lead">Górnik Łęczna pod koniec 2021 roku nabrał rozpędu. Po trzech z rzędu zwycięstwach, w tym dwóch wyjazdowych w lidze, łęcznianie liczą na udaną końcówkę i poprawę dorobku punktowego w meczu przeciwko Zagłębiu Lubin</p>
    </div>
    
</a>
                        

        

<a href="/lublin/krzyze-wolnosci-i-solidarnosci-dla-dzialaczy-opozycji-niepodleglosciowej,n,1000300207.html" class="news-lead  " title="Krzyże Wolności i Solidarności dla działaczy opozycji. Lista odznaczonych">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-12/792c67562bd4c924bbe60c0cec2005d3_std_crd_292.jpg" class="news-lead__img lazyload" alt="Krzyże Wolności i Solidarności dla działaczy opozycji. Lista odznaczonych">
                    
        <div class="cf news-lead__label-container">
                <div class="news-label ">Zdjęcia</div>

        </div>

            <div class="news-media news-media--lead">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Krzyże Wolności i Solidarności dla działaczy opozycji. Lista odznaczonych</span>
                            
                    </h2>
        <p class="news-lead__lead">We wtorek w Muzeum Narodowym w Lublinie, odbyła się uroczystość wręczenia Krzyży Wolności i Solidarności dla działaczy opozycji niepodległościowej z lat 1956-1989.</p>
    </div>
    
</a>
                        

        

<a href="/zamosc/po-awanturze-w-zamosciu-dzien-dobry-zaatakowalem-policjanta-i-sie-melduje,n,1000300198.html" class="news-lead  " title="Po awanturze w Zamościu. Dzień dobry, zaatakowałem policjanta i się melduję">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-12/c730735c7882c0a3d2d918c15bb789bd_std_crd_292.jpg" class="news-lead__img lazyload" alt="Po awanturze w Zamościu. Dzień dobry, zaatakowałem policjanta i się melduję">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Po awanturze w Zamościu. Dzień dobry, zaatakowałem policjanta i się melduję</span>
                            
                    </h2>
        <p class="news-lead__lead">Sąd w Zamościu nie uwzględnił wniosku prokuratury o tymczasowe aresztowanie 32-latka, który w Galerii Twierdza rzucił się z pięściami na funkcjonariusza. Uznał, że wystarczy poręczenie i dozór.</p>
    </div>
    
</a>
                        

        

<a href="/kraj-swiat/zmarl-tadeusz-ross-satyryk-i-polityk-mial-83-lata,n,1000300204.html" class="news-lead  " title="Zmarł Tadeusz Ross. Satyryk i polityk miał 83 lata">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-12/80225734fe416a12e9ee60f88b59d455_std_crd_292.jpg" class="news-lead__img lazyload" alt="Zmarł Tadeusz Ross. Satyryk i polityk miał 83 lata">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Zmarł Tadeusz Ross. Satyryk i polityk miał 83 lata</span>
                            
                    </h2>
        <p class="news-lead__lead">Nie żyje Tadeusz Ross. Aktor, satyryk i polityk miał 83 lata.</p>
    </div>
    
</a>
                        

        

<a href="/gry/nvidia-charity-stream-6-dni-72-tworcow-i-166-000-zlotych,n,1000300203.html" class="news-lead  " title="Nvidia Charity Stream: 6 dni, 72 twórców i 166 000 złotych">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-12/7ec59127cdb74d6e1a9235dd436616aa_std_crd_292.jpg" class="news-lead__img lazyload" alt="Nvidia Charity Stream: 6 dni, 72 twórców i 166 000 złotych">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Nvidia Charity Stream: 6 dni, 72 twórców i 166 000 złotych</span>
                            
                    </h2>
        <p class="news-lead__lead">Cały dochód z charytatywnej akcji Nvidia Charity Stream zostanie przeznaczony na cel 30. Finału WOŚP.</p>
    </div>
    
</a>
                        

        

<a href="/lublin/kosztowny-problem-z-kladka-nad-ul-filaretow,n,1000300195.html" class="news-lead  " title="Lublin. Kosztowny problem z kładką nad ul. Filaretów">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-12/d6aca05e485870c40108d1ac4c4cd345_std_crd_292.JPG" class="news-lead__img lazyload" alt="Lublin. Kosztowny problem z kładką nad ul. Filaretów">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Lublin. Kosztowny problem z kładką nad ul. Filaretów</span>
                            
                    </h2>
        <p class="news-lead__lead">Gotowy jest projekt przebudowy kładki, która przebiega nad ul. Filaretów, łącząc os. Mickiewicza z os. Piastowskim. Wiadomo już, że będzie to kosztowna inwestycja i na razie nie ma na nią pieniędzy. Ratusz deklaruje, że poszuka pieniędzy w przyszłym roku.</p>
    </div>
    
</a>
                        

        

<a href="/artykuly-sponsorowane/aplikacja-ekoapp-podpowie-jak-segregowac-odpady,n,1000300201.html" class="news-lead  " title="Aplikacja ekoAPP podpowie, jak segregować odpady">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-12/0469745ca2ca25539b432034f4fab841_std_crd_292.png" class="news-lead__img lazyload" alt="Aplikacja ekoAPP podpowie, jak segregować odpady">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Aplikacja ekoAPP podpowie, jak segregować odpady</span>
                            
                    </h2>
        <p class="news-lead__lead">Zasady segregacji odpadów, chociaż obowiązują już od kilku lat, nadal nastręczają nam wielu problemów. Z badań i sondaży wynika, że zaledwie 52% respondentów potrafi je właściwie posegregować. Aby wyjść naprzeciw ich oczekiwaniom firma KOM-EKO uruchomiła z własnej inicjatywy w Lublinie i Kraśniku nowoczesną aplikację na telefon, dzięki której w łatwy sposób można sprawdzić do jakiego koloru pojemnika powinny trafić nasze odpady.</p>
    </div>
    
</a>
                        

        

<a href="/lublin/nowa-linia-46-w-lublinie-zaczyna-jezdzic-malo-kursow-male-autobusy,n,1000300199.html" class="news-lead  " title="Nowa linia 46 w Lublinie zaczyna jeździć. Mało kursów, małe autobusy">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-12/e1ddd12ac90b16fe4d46b957cb6ffedb_std_crd_292.JPG" class="news-lead__img lazyload" alt="Nowa linia 46 w Lublinie zaczyna jeździć. Mało kursów, małe autobusy">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Nowa linia 46 w Lublinie zaczyna jeździć. Mało kursów, małe autobusy</span>
                            
                    </h2>
        <p class="news-lead__lead">W poniedziałek na ulice wyjedzie nowa linia autobusowa 46, obiecywana jako szybkie połączenie Czechowa z Czubami. Przejazd potrwa krócej, ale rozkład jazdy będzie mizerny: zaledwie 10 kursów dziennie na Czechów oraz 8 kursów powrotnych.</p>
    </div>
    
</a>
                        

        

<a href="/chelm/zazdrosny-o-dziewczyne-zaatakowal-srubokretem-w-twarz,n,1000300196.html" class="news-lead  " title="Zazdrosny o dziewczynę zaatakował śrubokrętem w twarz">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-12/36cf82d92bdafd4707d086b675f08544_std_crd_292.JPG" class="news-lead__img lazyload" alt="Zazdrosny o dziewczynę zaatakował śrubokrętem w twarz">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Zazdrosny o dziewczynę zaatakował śrubokrętem w twarz</span>
                            
                    </h2>
        <p class="news-lead__lead">Na trzy miesiące sąd aresztował 25-letniego mężczyznę, który zranił znajomego. Posłużył się śrubokrętem.</p>
    </div>
    
</a>
                        

        

<a href="/sport/pilka-nozna/zamojska-klasa-okregowa/jaroslaw-czarniecki-lada-1945-bilgoraj-matematyki-nie-da-sie-oszukac,n,1000300173.html" class="news-lead  " title="Jarosław Czarniecki (Łada 1945 Biłgoraj): Matematyki nie da się oszukać">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-12/92f251f3ce6f699739e3a162d77b7c97_std_crd_292.jpg" class="news-lead__img lazyload" alt="Jarosław Czarniecki (Łada 1945 Biłgoraj): Matematyki nie da się oszukać">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Jarosław Czarniecki (Łada 1945 Biłgoraj): Matematyki nie da się oszukać</span>
                            
                    </h2>
        <p class="news-lead__lead">Rozmowa z Jarosławem Czarnieckim, trenerem Łady 1945 Biłgoraj</p>
    </div>
    
</a>
                        

        

<a href="/pulawy/klusownicy-przylapani-nad-wisla-uzywali-barbarzynskiej-metody,n,1000300190.html" class="news-lead  " title="Kłusownicy przyłapani nad Wisłą. Używali barbarzyńskiej metody">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-12/b07ffb56c31fbf6b06c2cdd608517e5c_std_crd_292.jpg" class="news-lead__img lazyload" alt="Kłusownicy przyłapani nad Wisłą. Używali barbarzyńskiej metody">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Kłusownicy przyłapani nad Wisłą. Używali barbarzyńskiej metody</span>
                            
                    </h2>
        <p class="news-lead__lead">Dwóch mężczyzn kłusowało nad Wisłą w okolicach Gołębia, używając tzw. szarpaka - narzędzia, które głęboko kaleczy łowione ryby. Grozi im grzywna, a nawet więzienie.</p>
    </div>
    
</a>
            	
		
	

            <style>
	#ad-glowna-left-1 {
		/*margin-bottom: 30px;*/
	}
</style>

        


        </div>
        
    
                    <div class="l-content__right">

                	
	
    

    
    

            
            

    

<div class="latest-widget">
    <a href="/data.html" class="header-link">
        <h2 class="header-gray ">Najnowsze</h2>
    </a>
    <div class="clearfix"></div>
    <div class="latest-widget__list">
                                    <div class="latest-widget__item">
                                                

        

<a href="/lublin/lublin-znow-ogranicza-rozklady-komunikacji-miejskiej,n,1000300202.html" class="news-small   " title="Lublin znów ogranicza rozkłady komunikacji miejskiej">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-12/541e1ceeca81caa9d38c7e410e8104cd_std_crd_120.JPG" class="news-small__img" alt="Lublin znów ogranicza rozkłady komunikacji miejskiej">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                <span class="news-small__time">18:55</span>
                                                        <span class="news-small__title-inner">Lublin znów ogranicza rozkłady komunikacji miejskiej</span>
                            
                    </h2>
    </div>
    
</a>
                                    </div>
                                                                    <div class="latest-widget__item">
                            

        

<a href="/koronawirus/nowe-obostrzenia-w-polsce-od-15-grudnia-zaszczepienie-juz-nie-zwalnia-z-kwarantanny,n,1000300214.html" class="news-small news-small--latest  " title="Nowe obostrzenia w Polsce od 15 grudnia. Zaszczepienie już nie zwalnia z kwarantanny">
    <div class="news-small__time-container">
        <div class="news-small__time">18:39</div>
    </div>
    <div class="news-small__content">
        <h2 class="news-small__title">            
            <span class="news-small__title-inner">Nowe obostrzenia w Polsce od 15 grudnia. Zaszczepienie już nie zwalnia z kwarantanny</span>
                            
                    </h2>
    </div>
</a>
                    </div>
                                
                                                                    <div class="latest-widget__item">
                            

        

<a href="/lublin/radny-pis-i-ekspert-tvp-nowym-dyrektorem-ipn-w-lublinie,n,1000300211.html" class="news-small news-small--latest  " title="Radny PiS i ekspert TVP nowym dyrektorem IPN w Lublinie">
    <div class="news-small__time-container">
        <div class="news-small__time">17:58</div>
    </div>
    <div class="news-small__content">
        <h2 class="news-small__title">            
            <span class="news-small__title-inner">Radny PiS i ekspert TVP nowym dyrektorem IPN w Lublinie</span>
                            
                    </h2>
    </div>
</a>
                    </div>
                                
                                                                    <div class="latest-widget__item">
                            

        

<a href="/lublin/na-jego-msze-przychodzily-tlumy-dlaczego-lubelski-dominikanin-odszedl-z-kosciola,n,1000300209.html" class="news-small news-small--latest  " title="Na jego msze przychodziły tłumy. Dlaczego lubelski dominikanin odszedł z Kościoła?">
    <div class="news-small__time-container">
        <div class="news-small__time">17:41</div>
    </div>
    <div class="news-small__content">
        <h2 class="news-small__title">            
            <span class="news-small__title-inner">Na jego msze przychodziły tłumy. Dlaczego lubelski dominikanin odszedł z Kościoła?</span>
                            
                    </h2>
    </div>
</a>
                    </div>
                                
                                                                    <div class="latest-widget__item">
                            

        

<a href="/sport/pilka-nozna/ekstraklasa/pucharowe-katharsis-gornika-leczna,n,1000300174.html" class="news-small news-small--latest  " title="Rozgrywki Fortuna Pucharu Polski antidotum na problemy Górnika Łęczna">
    <div class="news-small__time-container">
        <div class="news-small__time">17:33</div>
    </div>
    <div class="news-small__content">
        <h2 class="news-small__title">            
            <span class="news-small__title-inner">Rozgrywki Fortuna Pucharu Polski antidotum na problemy Górnika Łęczna</span>
                            
                    </h2>
    </div>
</a>
                    </div>
                                
                                                                    <div class="latest-widget__item">
                            

        

<a href="/lublin/krzyze-wolnosci-i-solidarnosci-dla-dzialaczy-opozycji-niepodleglosciowej,n,1000300207.html" class="news-small news-small--latest  " title="Krzyże Wolności i Solidarności dla działaczy opozycji. Lista odznaczonych">
    <div class="news-small__time-container">
        <div class="news-small__time">17:28</div>
    </div>
    <div class="news-small__content">
        <h2 class="news-small__title">            
            <span class="news-small__title-inner">Krzyże Wolności i Solidarności dla działaczy opozycji. Lista odznaczonych</span>
                            
                    </h2>
    </div>
</a>
                    </div>
                                
                                                                    <div class="latest-widget__item">
                            

        

<a href="/zamosc/po-awanturze-w-zamosciu-dzien-dobry-zaatakowalem-policjanta-i-sie-melduje,n,1000300198.html" class="news-small news-small--latest  " title="Po awanturze w Zamościu. Dzień dobry, zaatakowałem policjanta i się melduję">
    <div class="news-small__time-container">
        <div class="news-small__time">17:09</div>
    </div>
    <div class="news-small__content">
        <h2 class="news-small__title">            
            <span class="news-small__title-inner">Po awanturze w Zamościu. Dzień dobry, zaatakowałem policjanta i się melduję</span>
                            
                    </h2>
    </div>
</a>
                    </div>
                                
                        </div>
</div>

    
    

            
            
	
		
	
<div class="alarm24-widget">
    <a href="/alarm" class="header-link">
        <h2 class="header-color"><span class="header-color__thin">ALARM</span>24</h2>
    </a>
    <img class="alarm24-widget__logo" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/alarm24/alarm-new-header.png" alt="Alarm 24">
    <div class="clearfix"></div>
    <div class="alarm24-widget__text">Widzisz wypadek? Jesteś świadkiem niecodziennego zdarzenia?</div>
    <div class="alarm24-widget__phone">
        <img class="alarm24-widget__icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/alarm24/alarm-phone2.png" alt="Alarm24 telefon">
        <span class="alarm24-widget__number">691 770 010</span>
    </div>
    <p class="alarm24-widget__sub-text">Wyślij <span>wiadomość</span>, <span>zdjęcie</span> lub <span>zadzwoń</span>.</p>
    <a class="alarm24-widget__button" href="/alarm">Kliknij i dodaj swojego newsa!</a>
</div>

<div class='most-read-widget'>
    <div class="most-read-widget__header cf">
        <h2 class="header-gray">Najczęściej czytane</h2>
        <div class="most-read-widget__star">
            <i class="fa fa-star"></i>
        </div>
    </div>

    <div class="most-read-widget__switch-container">
        <span class="most-read-widget__switch most-read-widget__switch--active" data-id="today">Dzisiaj</span>
        <span class="most-read-widget__separator">&middot;</span>
        <span class="most-read-widget__switch" data-id="week">Tydzień</span>
        <span class="most-read-widget__separator">&middot;</span>
        <span class="most-read-widget__switch" data-id="wideo">Wideo</span>
        <span class="most-read-widget__separator">&middot;</span>
        <span class="most-read-widget__switch" data-id="premium">Premium</span>
    </div>

    <div class="most-read-widget__list most-read-widget__list--today cf">
                        

        

<a href="/lublin/miasto-idzie-w-dlug,n,1000300152.html" class="news-small   " title="Szybka pożyczka dla Lublina. Miasto idzie w dług">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-12/ba16e8d74858665fbfe595352acca85d_std_crd_120.JPG" class="news-small__img" alt="Szybka pożyczka dla Lublina. Miasto idzie w dług">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Szybka pożyczka dla Lublina. Miasto idzie w dług</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/koronawirus/na-msze-z-zaswiadczeniem-o-szczepieniu-pytamy-lubelskich-proboszczow,n,1000300147.html" class="news-small   " title="Na mszę z zaświadczeniem o szczepieniu? Pytamy lubelskich proboszczów">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-12/75db68bc7085da478dad2dabc903821d_std_crd_120.jpg" class="news-small__img" alt="Na mszę z zaświadczeniem o szczepieniu? Pytamy lubelskich proboszczów">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Na mszę z zaświadczeniem o szczepieniu? Pytamy lubelskich proboszczów</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/lublin-odpowiedza-przed-sadem-za-katastrofe-kamienicy,n,1000300191.html" class="news-small   " title="Przez remont zawaliła się kamienica w Lublinie. Odpowiedzą przed sądem za katastrofę">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-12/f0e88c6d6146f63eb594e70ca157dc31_std_crd_120.JPG" class="news-small__img" alt="Przez remont zawaliła się kamienica w Lublinie. Odpowiedzą przed sądem za katastrofę">
                    
            <div class="news-media news-media--small">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Przez remont zawaliła się kamienica w Lublinie. Odpowiedzą przed sądem za katastrofę</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/polityka/plomienna-milosc-w-rzadzie-wiceminister-z-lublina-oswiadczyl-sie-pani-wiceminister,n,1000300164.html" class="news-small   " title="Płomienna miłość w rządzie. Wiceminister z Lublina oświadczył się pani wiceminister">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-12/f9a4c8e55b97f36296eb21d5b0ed3ad1_std_crd_120.jpg" class="news-small__img" alt="Płomienna miłość w rządzie. Wiceminister z Lublina oświadczył się pani wiceminister">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Płomienna miłość w rządzie. Wiceminister z Lublina oświadczył się pani wiceminister</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/pulawy/radny-probowal-krasc-prad-kiedy-straci-mandat,n,1000300160.html" class="news-small   " title="Radny próbował kraść prąd. Kiedy straci mandat?">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-12/5b8bec088b12d192a0c5c8d0a941d842_std_crd_120.jpg" class="news-small__img" alt="Radny próbował kraść prąd. Kiedy straci mandat?">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Radny próbował kraść prąd. Kiedy straci mandat?</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/koronawirus/koronawirus-14-grudnia-2021,n,1000300169.html" class="news-small   " title="W poniedziałek 29 zgony, we wtorek już ponad 530">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-12/1a807ae7194a7b4fafdbe113a73487e2_std_crd_120.jpg" class="news-small__img" alt="W poniedziałek 29 zgony, we wtorek już ponad 530">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">W poniedziałek 29 zgony, we wtorek już ponad 530</span>
                            
                    </h2>
    </div>
    
</a>
            </div>
    <div class="most-read-widget__list most-read-widget__list--week cf">
                        

        

<a href="/koronawirus/sroda-8-grudnia-potezny-wzrost-liczby-zachorowan,n,1000299900.html" class="news-small   " title="Środa, 8 grudnia. Potężny wzrost liczby zachorowań">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-12/0a6f9bcd04735aef745521104aa4edf0_std_crd_120.jpg" class="news-small__img" alt="Środa, 8 grudnia. Potężny wzrost liczby zachorowań">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Środa, 8 grudnia. Potężny wzrost liczby zachorowań</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/miasto-idzie-w-dlug,n,1000300152.html" class="news-small   " title="Szybka pożyczka dla Lublina. Miasto idzie w dług">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-12/ba16e8d74858665fbfe595352acca85d_std_crd_120.JPG" class="news-small__img" alt="Szybka pożyczka dla Lublina. Miasto idzie w dług">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Szybka pożyczka dla Lublina. Miasto idzie w dług</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/mijaja-miesiace-a-robot-nie-widac-to-zniecheca-do-angazowania-sie-w-budzet-obywatelski,n,1000299938.html" class="news-small   " title="Lublin. Mijają miesiące, a robót nie widać. &quot;To zniechęca do angażowania się w budżet obywatelski&quot;">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-12/68986e3c1b230febccb3bea4f9c62a44_std_crd_120.JPG" class="news-small__img" alt="Lublin. Mijają miesiące, a robót nie widać. &quot;To zniechęca do angażowania się w budżet obywatelski&quot;">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Lublin. Mijają miesiące, a robót nie widać. &quot;To zniechęca do angażowania się w budżet obywatelski&quot;</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/kraj-swiat/z-kraju-aptekarz-pobity-za-zwrocenie-uwagi-na-brak-maseczki,n,1000300091.html" class="news-small   " title="Z kraju. Aptekarz pobity za zwrócenie uwagi na brak maseczki">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-12/a6771f043d1a579f4be4b263531f1cfa_std_crd_120.jpg" class="news-small__img" alt="Z kraju. Aptekarz pobity za zwrócenie uwagi na brak maseczki">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Z kraju. Aptekarz pobity za zwrócenie uwagi na brak maseczki</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/oburzenie-w-wielkiej-firmie-z-lublina-prezent-tylko-dla-zaszczepionych,n,1000299996.html" class="news-small   " title="Oburzenie w wielkiej firmie z Lublina. Prezent tylko dla zaszczepionych ">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-12/3797586f824ffa006fae6bdc55ac7cf0_std_crd_120.jpg" class="news-small__img" alt="Oburzenie w wielkiej firmie z Lublina. Prezent tylko dla zaszczepionych ">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Oburzenie w wielkiej firmie z Lublina. Prezent tylko dla zaszczepionych </span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/podwyzki-nie-zwalniaja,n,1000299885.html" class="news-small   " title="Tak drogich mieszkań w Lublinie jeszcze nie było. Nie widać końca wzrostu cen">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-12/348815cc093f36c5f80df983719f8507_std_crd_120.jpg" class="news-small__img" alt="Tak drogich mieszkań w Lublinie jeszcze nie było. Nie widać końca wzrostu cen">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Tak drogich mieszkań w Lublinie jeszcze nie było. Nie widać końca wzrostu cen</span>
                            
                    </h2>
    </div>
    
</a>
            </div>
    <div class="most-read-widget__list most-read-widget__list--wideo cf">
                        

        

<a href="/kraj-swiat/zakonnik-gwalcil-nieletnich-nie-zasluguje-na-to-by-nazywac-go-ksiedzem,n,1000298717.html" class="news-small   " title="Zakonnik gwałcił nieletnich? „Nie zasługuje na to, by nazywać go księdzem”">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-11/1c6f5ce88dbd17268695094d7d08e6c6_std_crd_120.jpg" class="news-small__img" alt="Zakonnik gwałcił nieletnich? „Nie zasługuje na to, by nazywać go księdzem”">
                    
            <div class="news-media news-media--small">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Zakonnik gwałcił nieletnich? „Nie zasługuje na to, by nazywać go księdzem”</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/kraj-swiat/donald-tusk-przekroczyl-predkosc-zatrzymano-mu-prawo-jazdy,n,1000299004.html" class="news-small   " title="Donald Tusk przekroczył prędkość. Zatrzymano mu prawo jazdy">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-11/86efb6bcff0a604ffb1d77c4f29c281d_std_crd_120.jpg" class="news-small__img" alt="Donald Tusk przekroczył prędkość. Zatrzymano mu prawo jazdy">
                    
            <div class="news-media news-media--small">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Donald Tusk przekroczył prędkość. Zatrzymano mu prawo jazdy</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/kraj-swiat/musimy-dzialac-szybko-i-zdecydowanie-szefowa-komisji-europejskiej-o-nowym-wariancie-koronawirusa,n,1000299352.html" class="news-small   " title="&quot;Musimy działać szybko i zdecydowanie&quot;. Szefowa Komisji Europejskiej o nowym wariancie koronawirusa">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-11/7396576a2bfe9c93de4e9f14c1ed7f49_std_crd_120.jpg" class="news-small__img" alt="&quot;Musimy działać szybko i zdecydowanie&quot;. Szefowa Komisji Europejskiej o nowym wariancie koronawirusa">
                    
            <div class="news-media news-media--small">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">&quot;Musimy działać szybko i zdecydowanie&quot;. Szefowa Komisji Europejskiej o nowym wariancie koronawirusa</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/kraj-swiat/poslowie-konfederacji-weszli-do-ministerstwa-zdrowia-rzecznik-nazwali-mnie-bandyta,n,1000300138.html" class="news-small   " title="Posłowie Konfederacji weszli do Ministerstwa Zdrowia. Rzecznik: Nazwali mnie bandytą">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-12/ed7fbdb9823a95d8d73b0fc55100b8bd_std_crd_120.jpg" class="news-small__img" alt="Posłowie Konfederacji weszli do Ministerstwa Zdrowia. Rzecznik: Nazwali mnie bandytą">
                    
            <div class="news-media news-media--small">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Posłowie Konfederacji weszli do Ministerstwa Zdrowia. Rzecznik: Nazwali mnie bandytą</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/na-sygnale/15-tys-zl-za-falszywy-paszport-covidowy-zatrzymania-w-lubelskiem,n,1000299125.html" class="news-small   " title="1,5 tys. zł za fałszywy paszport covidowy. Zatrzymania w Lubelskiem">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-11/6534d400a5ed2a3fe77cc09d02eefd9e_std_crd_120.jpg" class="news-small__img" alt="1,5 tys. zł za fałszywy paszport covidowy. Zatrzymania w Lubelskiem">
                    
            <div class="news-media news-media--small">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">1,5 tys. zł za fałszywy paszport covidowy. Zatrzymania w Lubelskiem</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/kraj-swiat/medycy-na-granicy-ratuja-zycie-ktos-zdewastowal-ich-samochody,n,1000298612.html" class="news-small   " title="&quot;Medycy na granicy&quot; ratują życie. Ktoś zdewastował ich samochody">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-11/8a0e092c3ae4525520a51959c4fa27b8_std_crd_120.jpg" class="news-small__img" alt="&quot;Medycy na granicy&quot; ratują życie. Ktoś zdewastował ich samochody">
                    
            <div class="news-media news-media--small">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">&quot;Medycy na granicy&quot; ratują życie. Ktoś zdewastował ich samochody</span>
                            
                    </h2>
    </div>
    
</a>
            </div>
    <div class="most-read-widget__list most-read-widget__list--premium cf">
                        

                    
    
<a href="/pulawy/mieszkancy-chca-odwolac-wojta-gminy-wawolnica,n,1000171022.html" class="news-small   " title="Mieszkańcy chcą odwołać wójta gminy Wąwolnica">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2015/2015-11/01dd60ca2af64f02f6441559e2e6e74a_125.jpg" class="news-small__img" alt="Mieszkańcy chcą odwołać wójta gminy Wąwolnica">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Mieszkańcy chcą odwołać wójta gminy Wąwolnica</span>
                            
                    </h2>
    </div>
    
</a>
                        

                    
    
<a href="/magazyn/krzysztof-zuk-pod-ostrzalem-uzasadnione-zarzuty-czy-polityczna-nagonka,n,1000189632.html" class="news-small   " title="Krzysztof Żuk pod ostrzałem. Uzasadnione zarzuty czy polityczna nagonka?">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2016/2016-11/2f459da0d605729300377145a60f50a7_125.jpg" class="news-small__img" alt="Krzysztof Żuk pod ostrzałem. Uzasadnione zarzuty czy polityczna nagonka?">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Krzysztof Żuk pod ostrzałem. Uzasadnione zarzuty czy polityczna nagonka?</span>
                            
                    </h2>
    </div>
    
</a>
                        

                    
    
<a href="/magazyn/jeden-podpis-krzysztofa-zuka-tydzien-sporow-ws-uchodzcow,n,1000202038.html" class="news-small   " title="Jeden podpis Krzysztofa Żuka, tydzień sporów ws. uchodźców">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2017/2017-07/e73d031296067a5001838a04146498c8_125.jpg" class="news-small__img" alt="Jeden podpis Krzysztofa Żuka, tydzień sporów ws. uchodźców">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Jeden podpis Krzysztofa Żuka, tydzień sporów ws. uchodźców</span>
                            
                    </h2>
    </div>
    
</a>
                        

                    
    
<a href="/magazyn/zolnierz-przestrzega-przed-kariera-w-wojsku-po-12-latach-na-bruk,n,1000003487.html" class="news-small   " title="Żołnierz przestrzega przed karierą w wojsku. Po 12 latach na bruk">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2013/2013-01/LUBLIN_130129739_AR_-1_0_125.jpg" class="news-small__img" alt="Żołnierz przestrzega przed karierą w wojsku. Po 12 latach na bruk">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Żołnierz przestrzega przed karierą w wojsku. Po 12 latach na bruk</span>
                            
                    </h2>
    </div>
    
</a>
                        

                    
    
<a href="/swidnik/piaski-wizyta-po-koledzie-skonczyla-sie-awantura,n,1000174550.html" class="news-small   " title="Wizyta po kolędzie skończyła się awanturą. &quot;Ksiądz zaczął nas wyzywać od głupich i debili&quot;">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2016/2016-01/a8091ef96a43eb109a5e251611647581_125.jpg" class="news-small__img" alt="Wizyta po kolędzie skończyła się awanturą. &quot;Ksiądz zaczął nas wyzywać od głupich i debili&quot;">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Wizyta po kolędzie skończyła się awanturą. &quot;Ksiądz zaczął nas wyzywać od głupich i debili&quot;</span>
                            
                    </h2>
    </div>
    
</a>
                        

                    
    
<a href="/leczna/zawieszenie-organow-powiatu-i-wprowadzenie-komisarza-wojewoda-napisal-do-ministra,n,1000212811.html" class="news-small   " title="Zawieszenie organów powiatu i wprowadzenie komisarza? Wojewoda napisał do ministra">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-01/62a087c5254c3c38f4be179b02a5dbc9_125.jpg" class="news-small__img" alt="Zawieszenie organów powiatu i wprowadzenie komisarza? Wojewoda napisał do ministra">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Zawieszenie organów powiatu i wprowadzenie komisarza? Wojewoda napisał do ministra</span>
                            
                    </h2>
    </div>
    
</a>
            </div>
</div>

	
	    <div class="box-vertical box-vertical--right box-vertical--wideo cf" data-class="box-vertical--wideo">
    <div class="spinner"></div>
    <div class="box-vertical__header cf">
        <a href="/wideo/" class="box-vertical__header-link">
            <h2 class="box-vertical__header-text">Wideo</h2>
        </a>
        <div class="box-header-arrows">
    <div class="box-header-arrows__left">
        <div class="box-header-arrows__arrow box-header-arrows__arrow--left"></div>
    </div>
    <div class="box-header-arrows__right">
        <div class="box-header-arrows__arrow box-header-arrows__arrow--right"></div>
    </div>
</div>
    </div>

    <div class="clearfix"></div>

    <div class="box-vertical__content">
        <div class="box-vertical__page box-vertical__page--1">
            <div class="box-vertical__group3">
                <div class="box-vertical__medium-container cf">
                        

                    


            <a href="/kraj-swiat/10-letni-tomek-prawie-splonal-w-samochodzie-po-przeszczepach-bylo-dobrze-niestety-teraz-jest-gorzej,n,1000300162.html" class="news-medium wideo " title="10-letni Tomek prawie spłonął w samochodzie. Po przeszczepach było dobrze, niestety teraz jest gorzej">
    <div class="news-medium__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-12/398b38f1bb8422a5a1aef8caa5a2b6e4_std_crd_400.jpg" class="news-medium__img lazyload lazyload" alt="10-letni Tomek prawie spłonął w samochodzie. Po przeszczepach było dobrze, niestety teraz jest gorzej">
                        </div>

    <div class="cf news-medium__label-container">
        
    </div>

    <div class="news-medium__meta">
        <h2 class="news-medium__title">
            <span class="news-medium__title-inner">10-letni Tomek prawie spłonął w samochodzie. Po przeszczepach było dobrze, niestety teraz jest gorzej</span>
                            
                    </h2>

    </div>
        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

</a>
    
                </div>
                <div class="cf">
                        

        

<a href="/kraj-swiat/poslowie-konfederacji-weszli-do-ministerstwa-zdrowia-rzecznik-nazwali-mnie-bandyta,n,1000300138.html" class="news-small news-small--alt  wideo" title="Posłowie Konfederacji weszli do Ministerstwa Zdrowia. Rzecznik: Nazwali mnie bandytą">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-12/ed7fbdb9823a95d8d73b0fc55100b8bd_std_crd_185.jpg" class="news-small__img lazyload" alt="Posłowie Konfederacji weszli do Ministerstwa Zdrowia. Rzecznik: Nazwali mnie bandytą">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">wideo</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Posłowie Konfederacji weszli do Ministerstwa Zdrowia. Rzecznik: Nazwali mnie bandytą</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/zamosc/rzucil-sie-z-piesciami-na-policjanta-odpowiedzial-gazem-i-paralizatorem-nagrania,n,1000300125.html" class="news-small news-small--alt  wideo" title="Awantura w Zamościu. Rzucił się z pięściami na policjanta. Odpowiedział gazem i paralizatorem [nagrania]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-12/972149f7fe91f4a2deba9319c1981f19_std_crd_185.jpg" class="news-small__img lazyload" alt="Awantura w Zamościu. Rzucił się z pięściami na policjanta. Odpowiedział gazem i paralizatorem [nagrania]">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">wideo</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Awantura w Zamościu. Rzucił się z pięściami na policjanta. Odpowiedział gazem i paralizatorem [nagrania]</span>
                            
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>

        <div class="box-vertical__page box-vertical__page--2">

            <div class="cf">
                <div class="box-vertical__group3">
                        

        

<a href="/kraj-swiat/cialo-mezczyzny-z-nigeryjskim-paszportem-niedaleko-granicy,n,1000300069.html" class="news-small news-small--alt  wideo" title="Ciało mężczyzny z nigeryjskim paszportem niedaleko granicy">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-12/b3ceae1fa836a36a6fea7135bf113ef4_std_crd_185.jpg" class="news-small__img lazyload" alt="Ciało mężczyzny z nigeryjskim paszportem niedaleko granicy">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Ciało mężczyzny z nigeryjskim paszportem niedaleko granicy</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/kradziez-w-galerii-handlowej-w-lublinie-szukaja-tego-mezczyzny,n,1000300030.html" class="news-small news-small--alt  wideo" title="Kradzież w galerii handlowej w Lublinie. Szukają tego mężczyzny">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-12/fb59573e426b7098c5e0daa53fa49531_std_crd_185.jpg" class="news-small__img lazyload" alt="Kradzież w galerii handlowej w Lublinie. Szukają tego mężczyzny">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">Wideo</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Kradzież w galerii handlowej w Lublinie. Szukają tego mężczyzny</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/tak-wyglada-nielegalna-wytwornia-papierosow-film,n,1000300012.html" class="news-small news-small--alt  wideo" title="Tak wygląda nielegalna wytwórnia papierosów. Film">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-12/7369de6c9eeaa078694ac4f36262f7ed_std_crd_185.jpg" class="news-small__img lazyload" alt="Tak wygląda nielegalna wytwórnia papierosów. Film">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Tak wygląda nielegalna wytwórnia papierosów. Film</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/polityka/wiceminister-sportu-sie-broni-lubelski-polityk-pis-domagal-sie-jego-dymisji-podtrzymuje-moja-opinie,n,1000299957.html" class="news-small news-small--alt  wideo" title="Wiceminister sportu się broni. Lubelski polityk PiS domagał się jego dymisji: &quot;podtrzymuję moją opinię&quot;">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-12/ccf9a3293dd8980e791188557daf2bf7_std_crd_185.jpg" class="news-small__img lazyload" alt="Wiceminister sportu się broni. Lubelski polityk PiS domagał się jego dymisji: &quot;podtrzymuję moją opinię&quot;">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Wiceminister sportu się broni. Lubelski polityk PiS domagał się jego dymisji: &quot;podtrzymuję moją opinię&quot;</span>
                            
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>

        <div class="box-vertical__page box-vertical__page--3">

            <div class="cf">
                <div class="box-vertical__group3">
                        

        

<a href="/lubartow/siedzial-spokojnie-w-restauracji-w-wolce-rozwadowskiej-i-nagle-wpadli-lowcy-cieni,n,1000299894.html" class="news-small news-small--alt  wideo" title="Siedział spokojnie w restauracji koło Kocka i nagle wpadli &quot;łowcy cieni&quot;">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-12/582142c11c8f9ee8cf5ae4cb4f3b4a11_std_crd_185.jpg" class="news-small__img lazyload" alt="Siedział spokojnie w restauracji koło Kocka i nagle wpadli &quot;łowcy cieni&quot;">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">wideo</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Siedział spokojnie w restauracji koło Kocka i nagle wpadli &quot;łowcy cieni&quot;</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/kraj-swiat/w-wypadku-zgineli-michal-i-wioletta-swiadkowie-przerywaja-milczenie,n,1000299890.html" class="news-small news-small--alt  wideo" title="W wypadku zginęli Michał i Wioletta. Świadkowie przerywają milczenie">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-12/6f1300fc82f1356ec75ce49904130a07_std_crd_185.jpg" class="news-small__img lazyload" alt="W wypadku zginęli Michał i Wioletta. Świadkowie przerywają milczenie">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">Wideo</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">W wypadku zginęli Michał i Wioletta. Świadkowie przerywają milczenie</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/lublin-wykorzystal-chwile-nieuwagi-kuriera-tak-wyglada,n,1000299873.html" class="news-small news-small--alt  wideo" title="Lublin. Wykorzystał chwilę nieuwagi kuriera. Tak wygląda">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-12/62ea732a5476bcc927bbbde7869a7c3b_std_crd_185.jpg" class="news-small__img lazyload" alt="Lublin. Wykorzystał chwilę nieuwagi kuriera. Tak wygląda">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Lublin. Wykorzystał chwilę nieuwagi kuriera. Tak wygląda</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/kraj-swiat/rodzina-tygodniami-siedza-na-kwarantannie-przepisy-sa-anachroniczne,n,1000299829.html" class="news-small news-small--alt  wideo" title="Rodzina tygodniami siedzą na kwarantannie. &quot;Przepisy są anachroniczne&quot;">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-12/f16bbf9019105d485cc4e1bf5852f182_std_crd_185.jpg" class="news-small__img lazyload" alt="Rodzina tygodniami siedzą na kwarantannie. &quot;Przepisy są anachroniczne&quot;">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">wideo</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Rodzina tygodniami siedzą na kwarantannie. &quot;Przepisy są anachroniczne&quot;</span>
                            
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>
    </div>
</div>
    
    

            
            

    <div class="box-vertical box-vertical--right box-vertical--foto cf" data-class="box-vertical--foto">
    <div class="spinner"></div>
    <div class="box-vertical__header cf">
        <a href="/foto/" class="box-vertical__header-link">
            <h2 class="box-vertical__header-text">Foto</h2>
        </a>
        <div class="box-header-arrows">
    <div class="box-header-arrows__left">
        <div class="box-header-arrows__arrow box-header-arrows__arrow--left"></div>
    </div>
    <div class="box-header-arrows__right">
        <div class="box-header-arrows__arrow box-header-arrows__arrow--right"></div>
    </div>
</div>
    </div>

    <div class="clearfix"></div>

    <div class="box-vertical__content">
        <div class="box-vertical__page box-vertical__page--1">
            <div class="box-vertical__group3">
                <div class="box-vertical__medium-container cf">
                        

                    


            <a href="/lublin/krzyze-wolnosci-i-solidarnosci-dla-dzialaczy-opozycji-niepodleglosciowej,n,1000300207.html" class="news-medium foto " title="Krzyże Wolności i Solidarności dla działaczy opozycji. Lista odznaczonych">
    <div class="news-medium__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-12/792c67562bd4c924bbe60c0cec2005d3_std_crd_400.jpg" class="news-medium__img lazyload lazyload" alt="Krzyże Wolności i Solidarności dla działaczy opozycji. Lista odznaczonych">
                        </div>

    <div class="cf news-medium__label-container">
            <div class="news-label ">Zdjęcia</div>

    </div>

    <div class="news-medium__meta">
        <h2 class="news-medium__title">
            <span class="news-medium__title-inner">Krzyże Wolności i Solidarności dla działaczy opozycji. Lista odznaczonych</span>
                            
                    </h2>

    </div>
        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

</a>
    
                </div>
                <div class="cf">
                        

        

<a href="/lublin/lublin-palowanie-na-deptaku-i-bialo-czerwony-krzyz-ze-zniczy,n,1000300150.html" class="news-small news-small--alt  foto" title="Lublin. Pałowanie na deptaku i biało-czerwony krzyż ze zniczy">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-12/1cc3c4621e01356a6023df0ff2482c18_std_crd_185.jpg" class="news-small__img lazyload" alt="Lublin. Pałowanie na deptaku i biało-czerwony krzyż ze zniczy">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">Stan wojenny. 40 rocznica</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Lublin. Pałowanie na deptaku i biało-czerwony krzyż ze zniczy</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/powiat-lubelski/powiat-lubelski-srodek-nocy-i-plonace-audi-volkswagen-i-bmw,n,1000300132.html" class="news-small news-small--alt  foto" title="Powiat lubelski. Środek nocy i płonące audi, volkswagen i BMW">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-12/75024516744c71bec92f68c12c82f115_std_crd_185.jpg" class="news-small__img lazyload" alt="Powiat lubelski. Środek nocy i płonące audi, volkswagen i BMW">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">zdjęcia</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Powiat lubelski. Środek nocy i płonące audi, volkswagen i BMW</span>
                            
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>

        <div class="box-vertical__page box-vertical__page--2">

            <div class="cf">
                <div class="box-vertical__group3">
                        

        

<a href="/lublin/lublin-bmw-wjechalo-w-slup-za-kolkiem-obywatel-zimbabwe,n,1000300115.html" class="news-small news-small--alt  foto" title="Lublin. BMW wjechało w słup. Za kółkiem obywatel Zimbabwe">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-12/5a9b7d3207aa8fc9c6e46d1d68b0963e_std_crd_185.jpg" class="news-small__img lazyload" alt="Lublin. BMW wjechało w słup. Za kółkiem obywatel Zimbabwe">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">zdjęcia</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Lublin. BMW wjechało w słup. Za kółkiem obywatel Zimbabwe</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/zakupy/kiermasz-swiateczny-w-ladno-pracowni,n,1000300073.html" class="news-small news-small--alt  foto" title="Kiermasz świąteczny w Ładno Pracowni">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-12/161c8f737f3e6d8dc72291b6db7fcbff_std_crd_185.jpg" class="news-small__img lazyload" alt="Kiermasz świąteczny w Ładno Pracowni">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Kiermasz świąteczny w Ładno Pracowni</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/magazyn/z-aparatem-nad-bugiem-czasem-ptaki-podlatuja-z-ciekawosci-co-to-za-intruz-lata,n,1000300019.html" class="news-small news-small--alt  foto" title="Z aparatem nad Bugiem. &quot;Czasem ptaki podlatują z ciekawości, co to za intruz lata&quot;">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-12/d7b48568dea0a57d2eb558277b215dba_std_crd_185.jpg" class="news-small__img lazyload" alt="Z aparatem nad Bugiem. &quot;Czasem ptaki podlatują z ciekawości, co to za intruz lata&quot;">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">Magazyn</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Z aparatem nad Bugiem. &quot;Czasem ptaki podlatują z ciekawości, co to za intruz lata&quot;</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/jarmark-prawdziwych-cudow-czyli-mikolajki-folkowe,n,1000300052.html" class="news-small news-small--alt  foto" title="Jarmark prawdziwych cudów, czyli Mikołajki Folkowe">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-12/40c2b22aaf4edec3961160d7fd0c33f4_std_crd_185.JPG" class="news-small__img lazyload" alt="Jarmark prawdziwych cudów, czyli Mikołajki Folkowe">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">zdjęcia</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Jarmark prawdziwych cudów, czyli Mikołajki Folkowe</span>
                            
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>

        <div class="box-vertical__page box-vertical__page--3">

            <div class="cf">
                <div class="box-vertical__group3">
                        

        

<a href="/biala-podlaska/biala-podlaska-drzewa-zabetonowane-w-chodniku-totalne-partactwo,n,1000300038.html" class="news-small news-small--alt  foto" title="Lubelskie. &quot;Absurd&quot; i &quot;partactwo&quot;. Drzewa zabetonowane w chodniku">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-12/b4b034c7ee420a8488a37c69842fbc88_std_crd_185.jpg" class="news-small__img lazyload" alt="Lubelskie. &quot;Absurd&quot; i &quot;partactwo&quot;. Drzewa zabetonowane w chodniku">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">zdjęcia</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Lubelskie. &quot;Absurd&quot; i &quot;partactwo&quot;. Drzewa zabetonowane w chodniku</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/bilgoraj/nowe-zycie-biblioteki-w-tarnogrodzie-zobacz-zmiany-zdjecia,n,1000300002.html" class="news-small news-small--alt  foto" title="Nowe życie biblioteki w Tarnogrodzie. Zobacz zmiany">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-12/92144027d5fe7da34866f0bec797eb5b_std_crd_185.jpg" class="news-small__img lazyload" alt="Nowe życie biblioteki w Tarnogrodzie. Zobacz zmiany">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">Zdjęcia</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Nowe życie biblioteki w Tarnogrodzie. Zobacz zmiany</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/biala-podlaska/biala-podlaska-juz-przystrojona-na-swieta,n,1000299960.html" class="news-small news-small--alt  foto" title="Biała Podlaska już przystrojona na święta">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-12/d8ec89b0b4fea5005785e48afddd57e9_std_crd_185.jpg" class="news-small__img lazyload" alt="Biała Podlaska już przystrojona na święta">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">Zdjęcia</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Biała Podlaska już przystrojona na święta</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/miejsce-na-uboczu-bez-kamer-od-dzis-mozna-tu-zostawic-dziecko-i-dac-mu-zycie,n,1000299948.html" class="news-small news-small--alt  foto" title="Lublin. Miejsce na uboczu, bez kamer. Od dziś można tu zostawić dziecko i dać mu życie">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-12/b60b7830165053e3af7f31fec33fc6e3_std_crd_185.JPG" class="news-small__img lazyload" alt="Lublin. Miejsce na uboczu, bez kamer. Od dziś można tu zostawić dziecko i dać mu życie">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Lublin. Miejsce na uboczu, bez kamer. Od dziś można tu zostawić dziecko i dać mu życie</span>
                            
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>
    </div>
</div>
	
		
	<div class="news-pack news-pack--right">
		</div>	
	<div class="facebook-widget cf">
	<a href="https://www.facebook.com/dziennikwschodni" class="header-link" rel="nofollow">
		<div class="header-facebook"><i class="fa fa-facebook facebook-widget__icon"></i>Facebook</div>
	</a>
	<div class="fb-page" data-href="https://www.facebook.com/dziennikwschodni" data-width="400" data-height="400" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"></div>
</div><div class="news-pack news-pack--right">
		</div>


    
<div class="market-widget">
    <div class="market-widget__header cf">
        <a href="/ogloszenia" class="header-link">
            <h2 class="header-color">Ogłoszenia</h2>
        </a>
        <div class="market-widget__switch-container">
            <span class="market-widget__switch" data-id="latest">Najnowsze</span>
            <span class="market-widget__separator">&middot;</span>
            <span class="market-widget__switch market-widget__switch--active" data-id="promoted">Promowane</span>
        </div>
    </div>

    <div class="market-widget__list market-widget__list--promoted">
                    <div class="market-item__category">Praca -> Zatrudnię</div>
<a class="market-item market-item--nophoto" href="/ogloszenia/pokaz?id=265711" title="PRACA NA PRODUKCJI DROBIU">
        
    <div class="market-item__content">
        <h4 class="market-item__title">PRACA NA PRODUKCJI DROBIU</h4>
        <p class="market-item__city">Lublin</p>
        <p class="market-item__price">2 800,00 zł</p>
    </div>
</a>
                    <div class="market-item__category">Zdrowie -> Sprzedam</div>
<a class="market-item " href="/ogloszenia/pokaz?id=265578" title="Akcja Bezpłatnych Badań Słuchu ">
            <img class="market-item__img" src="//cdn01.dziennikwschodni.pl/media/ogloszenia/2021/11/212a495d2d2aad0043e9fb4d7a994454_thumb.jpg" alt="Akcja Bezpłatnych Badań Słuchu ">
        
    <div class="market-item__content">
        <h4 class="market-item__title">Akcja Bezpłatnych Badań Słuchu </h4>
        <p class="market-item__city">Lublin</p>
        <p class="market-item__price">0,00 zł</p>
    </div>
</a>
            </div>
    <div class="market-widget__list market-widget__list--latest">
                    <div class="market-item__category">Budownictwo -> Materiały -> Sprzedam</div>
<a class="market-item " href="/ogloszenia/pokaz?id=265720" title="DREWNO DEKORACYJNE">
            <img class="market-item__img" src="//cdn01.dziennikwschodni.pl/media/ogloszenia/2021/12/f1f98bfdba321e47c4031ee976e69de0_thumb.png" alt="DREWNO DEKORACYJNE">
        
    <div class="market-item__content">
        <h4 class="market-item__title">DREWNO DEKORACYJNE</h4>
        <p class="market-item__city">Lublin, Głusk</p>
        <p class="market-item__price">1,00 zł</p>
    </div>
</a>
                    <div class="market-item__category">Budownictwo -> Materiały -> Sprzedam</div>
<a class="market-item " href="/ogloszenia/pokaz?id=265719" title="Materiały wykończeniowe LISTWY drewniane">
            <img class="market-item__img" src="//cdn01.dziennikwschodni.pl/media/ogloszenia/2021/12/aec7d8b91d1f67cbba8f7e590a9ead27_thumb.jpg" alt="Materiały wykończeniowe LISTWY drewniane">
        
    <div class="market-item__content">
        <h4 class="market-item__title">Materiały wykończeniowe LISTWY drewniane</h4>
        <p class="market-item__city">Lublin, Głusk</p>
        <p class="market-item__price">1,00 zł</p>
    </div>
</a>
                    <div class="market-item__category">Biznes i Finanse -> Usługi -> Wykonam</div>
<a class="market-item market-item--nophoto" href="/ogloszenia/pokaz?id=265718" title="Projektowanie stron internetowych, kompleksowo ">
        
    <div class="market-item__content">
        <h4 class="market-item__title">Projektowanie stron internetowych, kompleksowo </h4>
        <p class="market-item__city">cała Polska</p>
        <p class="market-item__price">399,00 zł</p>
    </div>
</a>
                    <div class="market-item__category">Praca -> Współpraca</div>
<a class="market-item " href="/ogloszenia/pokaz?id=265717" title="Dołącz do Farmasi już dziś!">
            <img class="market-item__img" src="//cdn01.dziennikwschodni.pl/media/ogloszenia/2021/12/121b0d17fd9a96f76cb4c40136032691_thumb.jpg" alt="Dołącz do Farmasi już dziś!">
        
    <div class="market-item__content">
        <h4 class="market-item__title">Dołącz do Farmasi już dziś!</h4>
        <p class="market-item__city">Łódź</p>
        <p class="market-item__price">1 000,00 zł</p>
    </div>
</a>
                    <div class="market-item__category">Praca -> Zatrudnię</div>
<a class="market-item " href="/ogloszenia/pokaz?id=265715" title="Operator wózka widłowego w Belgii bez UDT">
            <img class="market-item__img" src="//cdn01.dziennikwschodni.pl/media/ogloszenia/2021/12/7496981dbf51aab20c169ba06933b824_thumb.jpg" alt="Operator wózka widłowego w Belgii bez UDT">
        
    <div class="market-item__content">
        <h4 class="market-item__title">Operator wózka widłowego w Belgii bez UDT</h4>
        <p class="market-item__city">Ghent, Antwerpia</p>
        <p class="market-item__price">66,00 zł</p>
    </div>
</a>
            </div>

    <div class="clearfix"></div>
</div>

<a class="komunikaty-widget" href="/komunikaty/">
    <h2 class="header-gray header-gray--block">Komunikaty</h2>
</a>



            </div>
        
    
    <div class="l-content__right">
            </div>

    <div class="clearfix"></div>
    
</div>

<div class="l-content--gray cf">
    <div class="wrapper">
        
    </div>
</div>

<div class="l-content wrapper cf">
        

    
    <div class="clearfix"></div>
    <div class="l-content__left">

        

    </div>
    <div class="l-content__right">

        

    </div>
    <div class="clearfix"></div>
    
</div>

<div class="l-content--gray cf">
    <div class="wrapper">
        
    </div>
</div>

<div class="l-content wrapper cf">
        

    
    <div class="clearfix"></div>
    <div class="l-content__left">

        

    </div>
    <div class="l-content__right">

        

    </div>
    <div class="clearfix"></div>
    
</div>

<div class="l-content--gray cf">
    <div class="wrapper">
        
    </div>
</div>

<div class="l-content wrapper cf">
        

    
    <div class="clearfix"></div>
    <div class="l-content__left">

        

    </div>
    <div class="l-content__right">

        

    </div>
    <div class="clearfix"></div>
    
</div>

<div class="l-content--gray cf">
    <div class="wrapper">
        
    </div>
</div>

<div class="l-content wrapper cf">
    
</div>

	
		
		
	

<div class="cf"></div>

<footer class="l-footer">
    <div class="footer wrapper">
        <div class="footer__top cf">
            <a href="/" class="footer__logo">
                <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo.svg?047cb1b1c8513c0dab8352c38b42b246" alt="DziennikWschodni.pl"/>
            </a>
            <div class="footer__groups">
                <div class="footer__group footer__group--contact">
                    <h4 class="footer__header">Kontakt:</h4>
                    <ul class="footer__menu">
                        <li class="footer__menu-item"><a class="footer__menu-link" href="/reklama/">Reklama</a></li>
                        <li class="footer__menu-item"><a class="footer__menu-link" href="/redakcja/">Redakcja</a></li>
                        <li class="footer__menu-item"><a class="footer__menu-link" href="/marketing/">Marketing</a></li>
                        <li class="footer__menu-item"><a class="footer__menu-link" href="/dystrybucja/">Dystrybucja</a></li>
                    </ul>
                </div>
                <div class="footer__group footer__group--phone">
                    <h4 class="footer__header">Zadzwoń:</h4>
                    <ul class="footer__menu">
                        <li class="footer__menu-item"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/phone.png" alt="Telefon"><a class="footer__menu-link" href="tel:814626800">81 46 26 800</a></li>
                    </ul>
                </div>
                <div class="footer__group">
                    <h4 class="footer__header">Napisz:</h4>
                    <ul class="footer__menu">
                        <li class="footer__menu-item"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/mail.png" alt="E-mail"><a class="footer__menu-link" href="mailto:redakcja@dziennikwschodni.pl">redakcja@dziennikwschodni.pl</a></li>
                    </ul>
                </div>
                <div class="footer__group">
                    <h4 class="footer__header">Sieci społecznościowe:</h4>
                    <ul class="footer__menu">
                        <li class="footer__menu-item"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/facebook.png" alt="Facebook"><a class="footer__menu-link" href="https://www.facebook.com/dziennikwschodni">Facebook</a></li>
                        <li class="footer__menu-item"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/twitter.png" alt="Twitter"><a class="footer__menu-link" href="https://twitter.com/dzienniklublin">Twitter</a></li>
                        <li class="footer__menu-item hide-mobile"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/instagram.png" alt="Instagram"><a class="footer__menu-link" href="https://www.instagram.com/dziennikwschodni/">Instagram</a></li>
                    </ul>
                </div>
            </div>
            
            
        </div>
    </div>
    <div class="l-content--gray">
        <div class="wrapper cf">
            <ul class="sub-menu sub-menu--footer">
                <li class="sub-menu__item"><a class="sub-menu__link" href="/patronat-medialny/">Wniosek o patronat medialny</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/logo/">Logo Dziennika Wschodniego</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/o-gazecie/">O gazecie</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/marketing/">Promocja</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/redakcja/">Redakcja</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="http://www.e-dziennikwschodni.pl/">E-Wydanie</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/prenumerata/">Prenumerata</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/jedynki/">Jedynki</a></li>
            </ul>
        </div>
    </div>
    <div class="footer__bottom wrapper cf">
        <p class="footer__text">
    Corner Media sp.z.o.o. w Lublinie zastrzega, iż rozpowszechnianie jakichkolwiek artykułów i materiałów zamieszczonych w portalu www.dziennikwschodni.pl jest dozwolone wyłącznie z zachowaniem <a href="/warunki-prawne/" class="footer__link">warunków korzystania z treści</a>. Jakiekolwiek użycie treści poza ww. warunki jest zabronione bez pisemnej zgody Corner Media i nabycia licencji. Sprawdź, w jaki sposób możesz uzyskać licencję na wykorzystanie treści. Naruszenie tych zasad jest łamaniem prawa i grozi odpowiedzialności karną.
</p>
<p class="footer__text footer__text--left">
    <a href="/polityka-prywatnosci/" class="footer__link">Polityka dotycząca plików cookie</a>. Wszelkie prawa zastrzeżone. <b>Corner Media sp.z.o.o.</b> w Lublinie. 2001-2021.
</p>
<div class="footer__copyrights">
    Projekt i realizacja: 
    <a class="footer__copyrights-logo-sulimo" href="http://www.sulimo.pl/" target="_blank" title="Sulimo Software">
        <img class="footer__copyrights-logo-sulimo-img" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/sulimo.png" alt="Sulimo Software">
    </a>
    <div class="footer__copyrights-logo-dw">
        <img class="footer__copyrights-logo-dw-img" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/dziennik.png" alt="Dziennik Wschodni">
    </div>
</div>
    </div>
</footer>        
        <div class="adholder ad-holder ad-holder-ads"><div class="ad-container-xd ad ad-info"><span style="display:block;height:1px;color:#ffffff"></span></div></div>
        <img style="overflow: hidden; width: 1px; height: 1px;" src="https://cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/user.png?ads=nextclick&advertisement=plista&adore" alt="">
                <script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/frameworks/bootstrap/3.1.1/js/bootstrap.min.js"></script>
        <script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/jquery/jquery-cookie/1.4.0/jquery.cookie.js"></script>

        <script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/modules.min.js?52"></script>

                
        
                
        	<script>
		(function(w, d){
		    var b = d.getElementsByTagName('body')[0];
		    var s = d.createElement("script"); s.async = true;
		    var v = !("IntersectionObserver" in w) ? "8.6.0" : "10.4.2";
		    s.src = "//cdn01js.dziennikwschodni.pl/js/lazyload/" + v + "/dist/lazyload.min.js";
		    w.lazyLoadOptions = {
		        threshold: 400		    };
		    b.appendChild(s);
		}(window, document));
	</script>


    
        <script>
            (function() {
                fixed_menu.init();
            })();
        </script>
    
		<style>
			#ad-nextclick-desktop-article-recommendation .ncwTitle {
				color: #000 !important;
			    font-family: "Fira Sans Condensed",sans-serif !important;
			    letter-spacing: -.25px !important;
			    line-height: 26px !important;
			    font-weight: 600 !important;
			    font-size: 22px !important;
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles tr:nth-child(2) {
				/*display: none !important;*/
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles td a {
				padding: 0 !important;
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles td:nth-child(1) {
				padding-right: 1% !important;
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles td:nth-child(2) {
				padding-left: 1% !important;
				padding-right: 1% !important;
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles td:nth-child(2) img {
				height: 160.64px !important;
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles td:nth-child(3) {
				padding-left: 1% !important;
			}
		</style>
			
		    <script>
		    	(function() {
		    	
					font_size.init();
					comments.init();
					add_comment.init();
					captcha.init();
					allow_video_fullscreen.init();
					twitter_share.init();
					poll.init();
					hide_article_content.init();
					// adblock_article_alert.init({
					// 	container: ".adblock-article"
					// });

					
							    		
		    	})();
		    </script>
		
	    
        <script>
            (function() {
                most_read_widget.init();
            })();
        </script>
    
    
        <script>
            (function() {
                market_widget.init();
            })();
        </script>
    
            <script>
                (function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.0";
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));
            </script>
                    
                <script>
                    (function() {
                        div_same_size.init();
                        search.init();
                        tooltips.init();
                        
                        if (document.getElementsByClassName("box-left").length > 0) {
                            var box_magazyn = box();
                            box_magazyn.init({
                                class: ".box-left--magazyn",
                                box_type: "box-left"
                            });
                        }

                        if (document.getElementsByClassName("box-vertical").length > 0) {
                            var box_vertical = [];
                            $(".box-vertical").each(function(value, key) {
                                box_vertical[key] = box();
                                box_vertical[key].init({
                                    class: "."+$(this).data("class"),
                                    box_type: "box-vertical"
                                });
                            });
                            box_vertical_fix_size.init();
                        }


                        if (document.getElementsByClassName("box-half").length > 0) {
                            var box_half = [];
                            $(".box-half").each(function(value, key) {
                                box_half[key] = box();
                                box_half[key].init({
                                    class: "."+$(this).data("class"),
                                    box_type: "box-half"
                                });
                            });
                            box_half_fix_size.init();
                        }
                    })();
                </script>
            
        


	        
            <script>
                (function() {
                    const date = new Date();
                    const mcnV = date.getHours().toString() + date.getMonth().toString() + date.getFullYear().toString();
                    const mcnVid = document.createElement('script');
                    mcnVid.type = 'text/javascript';
                    mcnVid.async = true;
                    mcnVid.src = 'https://mrex.exs.pl/script/mcn.min.js?'+mcnV;
                    const mcnS = document.getElementsByTagName('script')[0];
                    mcnS.parentNode.insertBefore(mcnVid, mcnS);
                    const mcnCss = document.createElement('link');
                    mcnCss.setAttribute('href', 'https://mrex.exs.pl/script/mcn.css?'+mcnV);
                    mcnCss.setAttribute('rel', 'stylesheet');
                    mcnS.parentNode.insertBefore(mcnCss, mcnS);
                })();
            </script>
        


        <script type="text/javascript" src="https://begruypled.xyz/easylist/13108" async defer></script>
		<script type="text/javascript" src="https://assets.revcontent.com/master/delivery.js" defer="defer"></script>
        </body>
</html>