<!doctype html><html lang="pl">
<head>
    <meta charset="UTF-8">
<meta name="google-site-verification" content="yEBpj52DzQJhXgMZbOWZNZEIkizg3t9gaVngElJV4HY" />
     



    <title>Ukrainiec pokazywał faszystowskie gesty na tle Majdanka. Zdjęcia zamieszczał w sieci - Dziennik Wschodni </title>
    <meta name="description" content="26-latek pokazywał faszystowskie gesty i symbole m.in. na tle Muzeum na Majdanku. Fotografie zamieścił w sieci. Zatrzymali go policjanci.&lt;br /&gt; &lt;br /&gt; " />

    <link rel="shortcut icon" type="image/x-icon" href="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/favicon.ico?db6a93c9e83b3f9350f23e91c22933d8" />

    <meta name="author" content="Dziennik Wschodni" />
    <meta name="keywords" content="lublin, lubelszczyzna, forum, plan miasta, pogoda, wydarzenia, praca, mieszkania, wiadomości, dziennik wschodni, gazeta, informacje, aktualności, artykuły, biała podlaska, chełm, zamość, kraśnik, puławy, świdnik, lubartów, łęczna, kock, międzyrzec, krasnystaw, włodawa" />
    
    <link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.dziennikwschodni.pl/rss" />

    <link rel="canonical" href="https://www.dziennikwschodni.pl/lublin/ukrainiec-pokazywal-faszystowskie-gesty-na-tle-majdanka-zdjecia-zamieszczal-w-sieci,n,1000225699.html" />

    
    <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><![endif]-->
    

    
    <meta property="og:site_name" content="Dziennik Wschodni" />
    <meta property="og:title" content="Ukrainiec pokazywał faszystowskie gesty na tle Majdanka. Zdjęcia zamieszczał w sieci - Dziennik Wschodni " />
    <meta property="og:description" content="26-latek pokazywał faszystowskie gesty i symbole m.in. na tle Muzeum na Majdanku. Fotografie zamieścił w sieci. Zatrzymali go policjanci.&lt;br /&gt; &lt;br /&gt; ">
            <meta property="og:type" content="article" />
        <meta property="og:url" content="https://www.dziennikwschodni.pl/lublin/ukrainiec-pokazywal-faszystowskie-gesty-na-tle-majdanka-zdjecia-zamieszczal-w-sieci,n,1000225699.html" />
    

                        <meta property="og:image" content="https://cdn01.dziennikwschodni.pl/media/news/2018/2018-08/eac6d24f8583618ba9d9ea9fc71a1255_std_crd_615.jpg" />
            <meta property="og:image:width" content="615"/>
            <meta property="og:image:height" content="346"/>
        
        

    
    
                <meta name="twitter:image" content="https://cdn01.dziennikwschodni.pl/media/news/2018/2018-08/eac6d24f8583618ba9d9ea9fc71a1255_std_crd_615.jpg?1535635316" />
                        <meta name="twitter:url" content="https://www.dziennikwschodni.pl/lublin/ukrainiec-pokazywal-faszystowskie-gesty-na-tle-majdanka-zdjecia-zamieszczal-w-sieci,n,1000225699.html?1535635316" />
    
    <meta name="twitter:card" content="summary_large_image" />
    




                        <meta name="thumbnail" content="https://cdn01.dziennikwschodni.pl/media/news/2018/2018-08/eac6d24f8583618ba9d9ea9fc71a1255_std_crd_400.jpg">
        
    
    
    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [{
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://www.dziennikwschodni.pl/",
                "name": "Dziennik Wschodni"
            }
        },{
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://www.dziennikwschodni.pl/lublin/",
                "name": "Lublin"
            }
        },{
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https://www.dziennikwschodni.pl/lublin/ukrainiec-pokazywal-faszystowskie-gesty-na-tle-majdanka-zdjecia-zamieszczal-w-sieci,n,1000225699.html",
                "name": "Ukrainiec pokazywał faszystowskie gesty na tle Majdanka. Zdjęcia zamieszczał w sieci"
            }
        }]
    }
    </script>
    


    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "Organization",
        "name": "Dziennik Wschodni",
        "logo": "https://www.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo-google.png",
        "url": "https://www.dziennikwschodni.pl",
        "address":{
            "@type": "PostalAddress",
            "streetAddress": "ul. Krakowskie Przedmieście 54",
            "addressLocality": "Lublin",
            "postalCode": "20-002",
            "addressCountry": "PL"
        },
        "contactPoint": {
            "@type": "ContactPoint",
            "contactType": "customer service",
            "telephone": "+48 81 46 26 800",
            "email": "redakcja@dziennikwschodni.pl"
        },
        "sameAs": [
            "https://www.facebook.com/dziennikwschodni",
            "https://twitter.com/dzienniklublin",
            "https://www.instagram.com/dziennikwschodni/",
            "https://www.youtube.com/channel/UCMiUw1QLNmwCrj7KVnLRgzQ",
            "https://plus.google.com/+dziennikwschodni"
        ]
    }
    </script>



    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "Ukrainiec pokazywał faszystowskie gesty na tle Majdanka. Zdjęcia zamieszczał w sieci",
        "datePublished": "2018-08-30T14:44:00+02:00",
        
                "image": [
            "https://cdn01.dziennikwschodni.pl/media/news/2018/2018-08/eac6d24f8583618ba9d9ea9fc71a1255_std_crd_830.jpg"
        ],
                "author": "Redakcja",
        "publisher": {
            "@type": "Organization",
            "name": "Dziennik Wschodni",
            "logo": {
                "@type": "ImageObject",
                "url": "https://www.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo-google-publisher.png",
                "width": 195,
                "height": 60
            }
        },
        "mainEntityOfPage": "https://www.dziennikwschodni.pl/lublin/ukrainiec-pokazywal-faszystowskie-gesty-na-tle-majdanka-zdjecia-zamieszczal-w-sieci,n,1000225699.html"
    }
    </script>



    <meta name="viewport" content="width=1400">

    <link href="https://fonts.googleapis.com/css?family=Fira+Sans+Condensed:200,300,400,500,600,700,800,900&amp;subset=latin-ext" rel="stylesheet">
    <link href="https://fonts.googleapis.com/css?family=Open+Sans:400,400i,600,600i,700,700i&amp;subset=latin-ext" rel="stylesheet">

    
    
    <link href="//cdn01.dziennikwschodni.pl/css/fonts/font-awesome/css/font-awesome.min.css" rel="stylesheet">
    
    
    
    <link type="text/css" rel="stylesheet" href="//cdn01js.dziennikwschodni.pl/js/frameworks/bootstrap/3.3.7/css/bootstrap.css?db6a93c9e83b3f9350f23e91c22933d8" >

	<link type="text/css" rel="stylesheet" href="//cdn01.dziennikwschodni.pl/css/dziennikwschodni.pl/main.css?1535635316" />
      
    <script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/frameworks/jquery/1.11.0/jquery-1.11.0.min.js"></script>
    
    
        <script type="text/javascript">
            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-945413-2']);
            _gaq.push(['_setDomainName', '.dziennikwschodni.pl']);
            _gaq.push(['_addOrganic', 'onet.pl', 'qt']);
            _gaq.push(['_addOrganic', 'szukaj.onet.pl', 'qt']);
            _gaq.push(['_addOrganic', 'katalog.onet.pl', 'qt']);
            _gaq.push(['_addOrganic', 'wp.pl', 'szukaj']);
            _gaq.push(['_addOrganic', 'szukaj.wp.pl', 'szukaj']);
            _gaq.push(['_addOrganic', 'netsprint.pl', 'q']);
            _gaq.push(['_addOrganic', 'google.interia.pl', 'q']);
            _gaq.push(['_addOrganic', 'gooru.pl', 'PHRASE']);
            _gaq.push(['_addOrganic', 'szukaj.gazeta.pl', 'slowo']);
            _gaq.push(['_addOrganic', 'szukaj2.o2.pl', 'qt']);
            _gaq.push(['_addOrganic', 'szukacz.pl', 'q']);
            _gaq.push(['_addOrganic', 'search.live.com', 'q']);
            _gaq.push(['_addOrganic', 'katalog.interia.pl', 'q']);
            _gaq.push(['_addOrganic', 'szukaj.wow.pl', 'q']);
            _gaq.push(['_addOrganic', 'szukaj.gery.pl', 'q']);
            // _gaq.push(['_trackPageview']);
            var canonical_link;
            try{
                canonical_link = $('link[rel=canonical]').attr('href').split(location.hostname)[1] || undefined;
                
                                    
            }
            catch(e){
                canonical_link = undefined;
            }
            _gaq.push(['_trackPageview', canonical_link]);
            setTimeout('_gaq.push([\'_trackEvent\',\'CzasUzytkownika\', \'BezOdrzucen\', \'Powyżej 10 sekund\'])', 10000);
            (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
            // console.log($('link[rel=canonical]').attr('href').split(location.hostname)[1]);
            })();
        </script>
    

            
            <!-- (C)2000-2013 Gemius SA - gemiusAudience / pp.dziennikwschodni.pl / Podstrony_serwisu -->
            <script type="text/javascript">
            <!--//--><![CDATA[//><!--
            var pp_gemius_identifier = 'bO4wq1fP7yHmLmB8Avaoc6Qs35fuWbsJzaZC3XRs0cj.e7';
            // lines below shouldn't be edited
            function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
            gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
            (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
            gt.setAttribute('defer','defer'); gt.src=l+'://idm.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
            //--><!]]>
            </script>
        
        



    <script type='text/javascript'>
    var crtg_nid="2486";
    var crtg_cookiename="cto_rtt";
    var crtg_varname="crtg_content";
    function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);}}return'';}
    var crtg_content = crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);
    var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName=' + escape(crtg_varname);
    var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
    if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);</script>


            <script src='https://www.google.com/recaptcha/api.js'></script>
    </head>
<body class="l-body l-body--home" data-ad-section="lublin">
                <div id="fb-root"></div>
            
<div class="older-browser">
    <div class="older-browser__container">
        <div class="older-browser__content">
            <i class="fa fa-times older-browser__close"></i>

            <h3 class="older-browser__heading">Przeglądarka, z której korzystasz jest przestarzała. </h3>
            <p>Starsze przeglądarki internetowe takie jak Internet Explorer 6, 7 i 8 posiadają <b>udokumentowane luki bezpieczeństwa</b>, <b>ograniczoną funkcjonalność</b> oraz <b>nie są zgodne z najnowszymi standardami</b>. </p>
            <p>Prosimy o zainstalowanie nowszej przeglądarki, która pozwoli Ci skorzystać z pełni możliwości oferowanych przez nasz portal, jak również znacznie ułatwi Ci przeglądanie internetu w przyszłości :)</p>
        </div>
        <div class="older-browser__download cf">
            <h3 class="older-browser__heading older-browser__heading--alt">Pobierz nowszą przeglądarkę:</h3>
            <a href="https://www.google.com/chrome/browser/desktop/" class="older-browser__download-link older-browser__download-link--chrome" title="Google Chrome" target="_blank"></a>
            <a href="http://www.mozilla.org/firefox/new/" class="older-browser__download-link older-browser__download-link--firefox" title="Mozilla Firefox" target="_blank"></a>
            <a href="http://windows.microsoft.com/ie" class="older-browser__download-link older-browser__download-link--ie" title="Internet Explorer" target="_blank"></a>
            <a href="http://www.opera.com/" class="older-browser__download-link older-browser__download-link--opera" title="Opera" target="_blank"></a>
        </div>
    </div>
</div>


    <script>
        function isIE() {
            var myNav = navigator.userAgent.toLowerCase();
            return (myNav.indexOf('msie') != -1) ? parseInt(myNav.split('msie')[1]) : false;
        }

        if (isIE() && isIE() < 9) {
            $(".older-browser").show();
        } else {
            $(".older-browser").remove();
        }

        $(".older-browser__close").on("click", function() {
            $(".older-browser").remove();
        })
    </script>


	
	

<header class="l-header">
        	
		
		
	<div class="main-menu wrapper cf">
                    
    <div class="main-menu__logo-container">
        <a href="/" class="main-menu__logo-link">
            <img class="main-menu__logo" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo.svg?db6a93c9e83b3f9350f23e91c22933d8" alt="Regionalny portal informacyjny Dziennik Wschodni"/>
        </a>
    </div>

    <ul class="main-menu__inner">
            <li class="main-menu__item">
            <a href="/sport/" class="main-menu__link main-menu__link--5608 " data-toggle="tooltip-menu" data-placement="bottom" title="Sport">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/sport.png" alt="Sport" class="main-menu__img">
                </div>
                <div class="main-menu__text">Sport</div>
            </a>
        </li>
            <li class="main-menu__item">
            <a href="/co-gdzie-kiedy/" class="main-menu__link main-menu__link--5643 " data-toggle="tooltip-menu" data-placement="bottom" title="Co Gdzie Kiedy">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/cgk.png" alt="Co Gdzie Kiedy" class="main-menu__img">
                </div>
                <div class="main-menu__text">Co Gdzie Kiedy</div>
            </a>
        </li>
            <li class="main-menu__item">
            <a href="/biznes/" class="main-menu__link main-menu__link--5768 " data-toggle="tooltip-menu" data-placement="bottom" title="Biznes">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/biznes.png" alt="Biznes" class="main-menu__img">
                </div>
                <div class="main-menu__text">Biznes</div>
            </a>
        </li>
            <li class="main-menu__item">
            <a href="/ogloszenia/" class="main-menu__link main-menu__link--5580 " data-toggle="tooltip-menu" data-placement="bottom" title="Ogłoszenia">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/ogloszenia.png" alt="Ogłoszenia" class="main-menu__img">
                </div>
                <div class="main-menu__text">Ogłoszenia</div>
            </a>
        </li>
            <li class="main-menu__item">
            <a href="/forum/" class="main-menu__link main-menu__link--5936 " data-toggle="tooltip-menu" data-placement="bottom" title="Forum">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/forum.png" alt="Forum" class="main-menu__img">
                </div>
                <div class="main-menu__text">Forum</div>
            </a>
        </li>
        
    <li class="main-menu__item">
        <a href="/lubelskiepl" class="main-menu__link" data-toggle="tooltip-menu" data-placement="bottom" title="Lubelskie.pl">
            <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/lubelskie.svg" alt="Lubelskie.pl" class="main-menu__icon--lubelskie">
            <div class="main-menu__text">Lubelskie.pl</div>
        </a>
    </li>
            <li class="main-menu__item--login">
            <a href="/logowanie?next=%2Flublin%2Fukrainiec-pokazywal-faszystowskie-gesty-na-tle-majdanka-zdjecia-zamieszczal-w-sieci%2Cn%2C1000225699.html" class="main-menu__link" data-toggle="tooltip-menu" data-placement="bottom" title="Zaloguj się">
                <div class="main-menu__icon--red">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/user.png" alt="" class="main-menu__img">
                </div>
                <div class="main-menu__text">Zaloguj się</div>
            </a>
        </li>
    </ul>
    <div class="header-meta">
        <div class="fb-like header-meta__facebook" data-href="https://www.facebook.com/dziennikwschodni/" data-layout="button_count" data-action="like" data-size="large" data-show-faces="true" data-share="false"></div>
        <a href="/data.html" class="header-meta__date">
                                                    czwartek, 30
                                sierpnia 2018 r.
        </a>
    </div>


</div>
<div class="l-content--gray">
    <div class="wrapper cf">
        <ul class="sub-menu">
                            <li class="sub-menu__item">
                    <a href="/lublin/" class="sub-menu__link sub-menu__link--5628 is-active">
                        Lublin
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/biala-podlaska/" class="sub-menu__link sub-menu__link--5599 ">
                        Biała Podlaska
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/chelm/" class="sub-menu__link sub-menu__link--5578 ">
                        Chełm
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/lubartow/" class="sub-menu__link sub-menu__link--5759 ">
                        Lubartów
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/leczna/" class="sub-menu__link sub-menu__link--5761 ">
                        Łęczna
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/krasnik/" class="sub-menu__link sub-menu__link--5760 ">
                        Kraśnik
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/pulawy/" class="sub-menu__link sub-menu__link--5597 ">
                        Puławy
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/swidnik/" class="sub-menu__link sub-menu__link--5579 ">
                        Świdnik
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/zamosc/" class="sub-menu__link sub-menu__link--5645 ">
                        Zamość
                    </a>
                </li>
                        <li id="regional-menu-dropdown-trigger" class="sub-menu__item sub-menu__item--regional">
                <a href="#" class="sub-menu__link">Inne regiony<i class="fa fa-caret-down sub-menu__icon"></i></a>
                <ul class="drop-down-menu drop-down-menu--regional">
                     
                        <li class="drop-down-menu__item">
                            <a href="/bilgoraj/" class="drop-down-menu__link drop-down-menu__link--6078 ">
                                Biłgoraj
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/hrubieszow/" class="drop-down-menu__link drop-down-menu__link--6065 ">
                                Hrubieszów
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/janow-lubelski/" class="drop-down-menu__link drop-down-menu__link--6076 ">
                                Janów Lubelski
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/lubelskie/" class="drop-down-menu__link drop-down-menu__link--5879 ">
                                Lubelskie
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/krasnystaw/" class="drop-down-menu__link drop-down-menu__link--6054 ">
                                Krasnystaw
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/lukow/" class="drop-down-menu__link drop-down-menu__link--6073 ">
                                Łuków
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/opole-lubelskie/" class="drop-down-menu__link drop-down-menu__link--6071 ">
                                Opole Lubelskie
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/parczew/" class="drop-down-menu__link drop-down-menu__link--6082 ">
                                Parczew
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/radzyn-podlaski/" class="drop-down-menu__link drop-down-menu__link--6055 ">
                                Radzyń Podlaski
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/ryki/" class="drop-down-menu__link drop-down-menu__link--6067 ">
                                Ryki
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/tomaszow-lubelski/" class="drop-down-menu__link drop-down-menu__link--6066 ">
                                Tomaszów Lubelski
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/wlodawa/" class="drop-down-menu__link drop-down-menu__link--6059 ">
                                Włodawa
                            </a>
                        </li>
                                    </ul>
            </li>
        </ul>
        <div class="main-search">
            <form class="main-search__form" action="/szukaj.html" method="GET">
                <input type="text" class="main-search__input" name="search" placeholder="Szukaj...">
                <button type="submit" class="main-search__button"><i class="fa fa-search main-search__icon"></i></button>
            </form>
        </div>
        <div class="thematic-menu">
            <a href="" class="thematic-menu__link">Serwisy tematyczne<i class="fa fa-caret-down thematic-menu__icon"></i></a>
            <ul class="drop-down-menu drop-down-menu--thematic">
                                    <li class="drop-down-menu__item">
                        <a href="/kraj-swiat/" class="drop-down-menu__link drop-down-menu__link--5763 ">
                            Kraj Świat
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/foto/" class="drop-down-menu__link drop-down-menu__link--5764 ">
                            Foto
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/wideo/" class="drop-down-menu__link drop-down-menu__link--5765 ">
                            Wideo
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/praca/" class="drop-down-menu__link drop-down-menu__link--6062 ">
                            Praca
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/dom/" class="drop-down-menu__link drop-down-menu__link--5766 ">
                            Dom
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/moto/" class="drop-down-menu__link drop-down-menu__link--5767 ">
                            Moto
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/biznes/" class="drop-down-menu__link drop-down-menu__link--5768 ">
                            Biznes
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/wybory-2018/" class="drop-down-menu__link drop-down-menu__link--6180 ">
                            Wybory 2018
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/rolnictwo/" class="drop-down-menu__link drop-down-menu__link--5769 ">
                            Rolnictwo
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/edukacja/" class="drop-down-menu__link drop-down-menu__link--5770 ">
                            Edukacja
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/zdrowie/" class="drop-down-menu__link drop-down-menu__link--5771 ">
                            Zdrowie
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/kuchnia/" class="drop-down-menu__link drop-down-menu__link--5772 ">
                            Kuchnia
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/restauracje/" class="drop-down-menu__link drop-down-menu__link--5854 ">
                            Restauracje
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/quiz/" class="drop-down-menu__link drop-down-menu__link--6112 ">
                            Quizy
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/gry/" class="drop-down-menu__link drop-down-menu__link--5773 ">
                            Gry
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/rozrywka/" class="drop-down-menu__link drop-down-menu__link--5774 ">
                            Rozrywka
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/muzyka/" class="drop-down-menu__link drop-down-menu__link--6084 ">
                            Muzyka
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/wypadki/" class="drop-down-menu__link drop-down-menu__link--5775 ">
                            Wypadki
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/magazyn/" class="drop-down-menu__link drop-down-menu__link--5840 ">
                            Magazyn
                        </a>
                    </li>
                            </ul>
        </div>
        <a href="/wybory-2018/" class="red-menu-item">WYBORY 2018</a>
    </div>
</div>	
		
		
		
	<!-- breaking news -->

</header>

<div class="l-placeholder-menu"></div>

<div class="l-content wrapper cf">
        
        
        
        
                <div id="ad-artykul-wide-1" class="ad-container"></div>
    
        
    	
		
		
		
	
    <div class="clearfix"></div>

            <div class="l-content__left">

                          
    </div>

	
						
	
 
<div class="single-news ">
	<a href="/lublin/" class="header-link">
		<h2 class="header-color header-color--category" title="Zobacz inne wiadomości<br> z tej kategorii" data-toggle="tooltip">
			Lublin		</h2>
	</a>
	<a href="/data.html?date_begin=30-08-2018&date_end=30-08-2018&kategoria=&search=#;" class="single-news__date" title="Zobacz inne wiadomości<br> z tego dnia" data-toggle="tooltip">
			Dzisiaj

	</a>
	<div class="single-news__date single-news__date--time">
		<i class="fa fa-clock-o single-news__time-icon" aria-hidden="true"></i>
		14:44
	</div>
		<div class="breadcrumbs">
            <a href="/" class="breadcrumbs__link">Strona główna</a> <span class="breadcrumbs__separator">&raquo;</span>
                            <a href="/lublin/" class="breadcrumbs__link">Lublin</a>         
                                
    
</div>

	<div class="clearfix"></div>
	<h1 class="single-news__title">
		Ukrainiec pokazywał faszystowskie gesty na tle Majdanka. Zdjęcia zamieszczał w sieci
	</h1>

	</div>

<div class="l-content__left ">
	<div class="single-news__container ">

					
<div class="single-news__social-widgets">
	<div class="single-news__facebook-widget">
		<div class="fb-like" data-href="https://www.dziennikwschodni.pl/lublin/ukrainiec-pokazywal-faszystowskie-gesty-na-tle-majdanka-zdjecia-zamieszczal-w-sieci,n,1000225699.html" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
	</div>
	<div class="single-news__twitter-widget">
		<a class="twitter-share-button" href="https://twitter.com/share?count=vertical"></a> 
	</div>
</div>

<div class="single-news__meta-buttons">
	<span class="single-news__meta-button" data-toggle="tooltip" title="reakcje (2)">
		<i class="fa fa-facebook single-news__meta-button-icon single-news__meta-button-icon--small" aria-hidden="true"></i>
		<span class="single-news__meta-button-count">2</span>
	</span>
			<span class="single-news__meta-button single-news__meta-button--comments" data-toggle="tooltip" title="komentarze (2)">
			<i class="fa fa-comments single-news__meta-button-icon" aria-hidden="true"></i>
			<span class="single-news__meta-button-count">2</span>
		</span>
		<span class="single-news__meta-button single-news__meta-button--fontsize" data-toggle="tooltip" title="Zmień rozmiar czcionki">
		<span class="single-news__fontsize-small ">A</span>
		<span class="single-news__fontsize-big ">A</span>
	</span>
</div>

<div class="clearfix"></div>
		
		
		<div class="single-news__main-content  ">
			
																								<div class="single-news__content">
						<div><script type="text/javascript" src="https://video.onnetwork.tv/embed.php?sid=OVksSkRCLDA="></script></div>

					</div>
					
								
			
						
												<p class="single-news__lead">26-latek pokazywał faszystowskie gesty i symbole m.in. na tle Muzeum na Majdanku. Fotografie zamieścił w sieci. Zatrzymali go policjanci.<br />
<br />
</p>
							
			
			
			
						
			
							<a href="abp:subscribe?location=http%3A%2F%2Fcdn01.dziennikwschodni.pl%2Fmedia%2Fdziennikwschodni.pl.txt&title=dziennikwschodni.pl" class="adblock-article">
	<div class="adblock-article__container cf">
		<img class="adblock-article__img" src="https://cdn01.dziennikwschodni.pl/media/user/adblock-logos.png" alt="AdBlock">
		<div class="adblock-article__content">
			<div class="adblock-article__title">Szanowny Czytelniku!</div>
			<div class="adblock-article__text">Dzięki reklamom czytasz za darmo. Prosimy o wyłączenie programu służącego do blokowania reklam (np. AdBlock).</div>
			<div class="adblock-article__subtext">Dziękujemy, redakcja Dziennika Wschodniego.</div>
		</div>
	</div>
	<div class="btn btn-block btn-success adblock-article__button">Kliknij tutaj, aby zaakceptować</div>
</a>
			
			
				
				<div class="related-news"> 
				

																											            <div id="ad-artykul-left-1" class="ad-container"></div>
        <div class="clearfix"></div>
    
					
					<div class="related-news__content">
																														    

        

<a href="/lublin/sciagnal-spodnie-w-bylym-obozie-zaglady-na-majdanku-uczen-z-izraela-uslyszal-zarzuty,n,1000224615.html" class="news-small news-small--related lazyload " title="Lublin: Ściągnął spodnie w byłym obozie zagłady na Majdanku. Uczeń z Izraela usłyszał zarzuty">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-08/694fa2b7caad92429f2c40be8f9d9566_std_crd_120.JPG" class="news-small__img lazyload" alt="Lublin: Ściągnął spodnie w byłym obozie zagłady na Majdanku. Uczeń z Izraela usłyszał zarzuty">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Lublin: Ściągnął spodnie w byłym obozie zagłady na Majdanku. Uczeń z Izraela usłyszał zarzuty</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (136)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">136</span>
    </span>
		    <span class="news-social__item" title="komentarze (40)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">40</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
																
																		</div>

				
				</div>
				

				
					<div class="single-news__content">
													
								
								
																	<div class="single-news__text-content">
										<p>Kryminalni z Komendy Miejskiej Policji w Lublinie wsp&oacute;lnie z funkcjonariuszami Centrum Antyterrorystycznego Agencji Bezpiecze&#324;stwa Wewn&#281;trznego ustalili, &#380;e 26-letni obywatel Ukrainy zamieszcza&#322;&nbsp;na jednym z portali internetowych fotografie&nbsp;propaguj&#261;ce faszyzm.&nbsp;M&#281;&#380;czyzna zosta&#322; zatrzymany przez lubelskich kryminalnych i antyterroryst&oacute;w we wtorek na terenie gm. Marki, woj. mazowieckie.</p>
<p>Chodzi o zdarzenia z lipca 2015 i kwietnia 2016 roku. Za pierwszym razem 26-latek zamie&#347;ci&#322; na jednym z portali internetowych swoje zdj&#281;cie na kt&oacute;rym przedstawia&#322; gesty i symbole faszystowskie na tle Pa&#324;stwowego Muzeum na Majdanku w Lublinie. Na nast&#281;pnej fotografii zrobionej w tym samym miejscu, kt&oacute;r&#261; wrzuci&#322; kilka miesi&#281;cy p&oacute;&#378;niej do sieci ubrany by&#322; w czarn&#261; koszulk&#281; z wizerunkiem nazistowskiego przyw&oacute;dcy na tle Mauzoleum.</p>
<p>Kolejne dwa zdj&#281;cia jakie wrzuci&#322; do Internetu przedstawia&#322;y symbole odnosz&#261;ce si&#281; do nazistowskiej formacji SS na tle Muzeum Martyrologii Wielkopolan Fort VII w Poznaniu. Sprawca za ka&#380;dym razem pos&#322;ugiwa&#322; si&#281; fa&#322;szywym imieniem i nazwiskiem.</p>
<p>26-latek us&#322;ysza&#322; w &#347;rod&#281; trzy&nbsp;zarzuty publicznego propagowania ustroju faszystowskiego. Teraz o jego dalszym losie zadecyduje s&#261;d.</p>

									</div>
																											
					</div>
				
					<div class="single-news__content">
																									
					</div>
				
				<div class="clearfix"></div>

			
			
		</div>

		<div class="clearfix"></div>

					<div class="tags cf">
				<span class="tags__heading">Czytaj więcej o:</span>
				<div class="tags__list cf">
										<a class="tags__item" href="https://www.dziennikwschodni.pl/tagi.html?tag=lublin,1968">
						Lublin
					</a>
										<a class="tags__item" href="https://www.dziennikwschodni.pl/tagi.html?tag=policja,1972">
						policja
					</a>
										<a class="tags__item" href="https://www.dziennikwschodni.pl/tagi.html?tag=muzeum-na-majdanku,3050">
						Muzeum na Majdanku
					</a>
									</div>   
			</div>
		
		<div class="clearfix"></div>

		            <div id="ad-artykul-left-2" class="ad-container"></div>
    

		
				<div id="ad-nextclick-desktop-article-recommendation" class="ad-container ad-container--nextclick ad-container--no-margins">
		
			<script type="text/javascript" data-key="D699-D04B-B87C-344A-1f6JDb">
			  var __nc_widgets = __nc_widgets || [];
			  var __nc_j = __nc_j || null;
			  __nc_widgets.push(['D699-D04B-B87C-344A-1f6JDb', 'dziennikwschodni.pl', 'recommendation', 1, 1]);
			  (function() {
			    var __nc = document.createElement('script'); __nc.type = 'text/javascript'; __nc.async = true; __nc.id = 'Nextclick_Manager';
			    __nc.src = '//nextclick.pl/widget/widget.recommendation.1.js';
			    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(__nc, s);
			  })();
			</script>
		
	</div>


	</div>

	

	 
		   
 
		<div class="comments"  data-id="199918" data-rate-url="https://www.dziennikwschodni.pl/index.php?view=cms2_news_group_group&element=865&ajax=rate_post&set_ses=1&topic=" data-report-url="https://www.dziennikwschodni.pl/index.php?view=cms2_news_group_group&element=865&ajax=notified_to_remove&set_ses=1&topic=" data-submit-url="https://www.dziennikwschodni.pl/index.php?view=cms2_news_group_group&element=865&ajax=1&set_ses=1">
			<h2 class="comments__heading">Komentarze <span class="comments__count-all">2</span></h2>
			
							<div class="comments__switch-container">
					<span class="comments__switch comments__switch--active" data-id="best">Najlepsze</span>
					<span class="comments__separator">&middot;</span>
					<span class="comments__switch" data-id="last">Najnowsze</span>
				</div>
						<div class="clearfix"></div>

			<div class="comments__box comments__box--best">
														
						<div id="best-131962" data-id="131962" class="comment ">
	
	<img class="comment__avatar " src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/avatar-comment.png" alt="Avatar">

	
	<div class="comment__single">
		<div class="comment__header">

			<span class="comment__author">
									<b>Gość</b>
							</span>

							<span class="comment__date-separator">/</span>
				<span class="comment__date">
					34 minuty temu
				</span>
			
			<div class="comment__meta">
									<span class="comment__report" title="Zgłoś ten wpis do moderatora" data-toggle="tooltip">
						<i class="fa fa-flag"></i>
					</span>
				
				
					<span class="comment__vote-container">
						<span class="comment__vote comment__vote--like " title="Podoba mi się" data-toggle="tooltip">
							<i class="fa fa-thumbs-up"></i>
						</span>

						<span class="comment__vote comment__vote--dislike " title="Nie podoba mi się" data-toggle="tooltip">
							<i class="fa fa-thumbs-down"></i>
						</span>
					</span>
				
					
						
							
						

						
							
						
					
				

				<span class="comment__rating comment__rating--positive" title="Ocena komentarza" data-rating="1" data-toggle="tooltip">
					+1
				</span>

			</div>
		</div>

		
							
		
		<div class='comment__content'>
			<div class="comment__text comment__text--long comment__show">
				No co za h.uj
			</div>
					</div> 

	</div>
	<div class='clearfix'></div>
</div>

																			
						<div id="best-131966" data-id="131966" class="comment ">
	
	<img class="comment__avatar " src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/avatar-comment.png" alt="Avatar">

	
	<div class="comment__single">
		<div class="comment__header">

			<span class="comment__author">
									<b>Gość</b>
							</span>

							<span class="comment__date-separator">/</span>
				<span class="comment__date">
					10 minut temu
				</span>
			
			<div class="comment__meta">
									<span class="comment__report" title="Zgłoś ten wpis do moderatora" data-toggle="tooltip">
						<i class="fa fa-flag"></i>
					</span>
				
				
					<span class="comment__vote-container">
						<span class="comment__vote comment__vote--like " title="Podoba mi się" data-toggle="tooltip">
							<i class="fa fa-thumbs-up"></i>
						</span>

						<span class="comment__vote comment__vote--dislike " title="Nie podoba mi się" data-toggle="tooltip">
							<i class="fa fa-thumbs-down"></i>
						</span>
					</span>
				
					
						
							
						

						
							
						
					
				

				<span class="comment__rating " title="Ocena komentarza" data-rating="0" data-toggle="tooltip">
					0
				</span>

			</div>
		</div>

		
							
		
		<div class='comment__content'>
			<div class="comment__text comment__text--long comment__show">
				&quot;Posługiwał się fałszywym imieniem i nazwiskiem&quot;. Czy było to polsko brzmiące nazwisko?
			</div>
					</div> 

	</div>
	<div class='clearfix'></div>
</div>

												</div>
			
			<div class="comments__box comments__box--last">
															<div id="last-131966" data-id="131966" class="comment ">
	
	<img class="comment__avatar " src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/avatar-comment.png" alt="Avatar">

	
	<div class="comment__single">
		<div class="comment__header">

			<span class="comment__author">
									<b>Gość</b>
							</span>

							<span class="comment__date-separator">/</span>
				<span class="comment__date">
					10 minut temu
				</span>
			
			<div class="comment__meta">
									<span class="comment__report" title="Zgłoś ten wpis do moderatora" data-toggle="tooltip">
						<i class="fa fa-flag"></i>
					</span>
				
				
					<span class="comment__vote-container">
						<span class="comment__vote comment__vote--like " title="Podoba mi się" data-toggle="tooltip">
							<i class="fa fa-thumbs-up"></i>
						</span>

						<span class="comment__vote comment__vote--dislike " title="Nie podoba mi się" data-toggle="tooltip">
							<i class="fa fa-thumbs-down"></i>
						</span>
					</span>
				
					
						
							
						

						
							
						
					
				

				<span class="comment__rating " title="Ocena komentarza" data-rating="0" data-toggle="tooltip">
					0
				</span>

			</div>
		</div>

		
							
		
		<div class='comment__content'>
			<div class="comment__text comment__text--long comment__show">
				&quot;Posługiwał się fałszywym imieniem i nazwiskiem&quot;. Czy było to polsko brzmiące nazwisko?
			</div>
					</div> 

	</div>
	<div class='clearfix'></div>
</div>
																				<div id="last-131962" data-id="131962" class="comment ">
	
	<img class="comment__avatar " src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/avatar-comment.png" alt="Avatar">

	
	<div class="comment__single">
		<div class="comment__header">

			<span class="comment__author">
									<b>Gość</b>
							</span>

							<span class="comment__date-separator">/</span>
				<span class="comment__date">
					34 minuty temu
				</span>
			
			<div class="comment__meta">
									<span class="comment__report" title="Zgłoś ten wpis do moderatora" data-toggle="tooltip">
						<i class="fa fa-flag"></i>
					</span>
				
				
					<span class="comment__vote-container">
						<span class="comment__vote comment__vote--like " title="Podoba mi się" data-toggle="tooltip">
							<i class="fa fa-thumbs-up"></i>
						</span>

						<span class="comment__vote comment__vote--dislike " title="Nie podoba mi się" data-toggle="tooltip">
							<i class="fa fa-thumbs-down"></i>
						</span>
					</span>
				
					
						
							
						

						
							
						
					
				

				<span class="comment__rating comment__rating--positive" title="Ocena komentarza" data-rating="1" data-toggle="tooltip">
					+1
				</span>

			</div>
		</div>

		
							
		
		<div class='comment__content'>
			<div class="comment__text comment__text--long comment__show">
				No co za h.uj
			</div>
					</div> 

	</div>
	<div class='clearfix'></div>
</div>
												</div>

			 
				<a class="comments__more" href="https://www.dziennikwschodni.pl/forum/region/lublin/ukrainiec-pokazywal-faszystowskie-gesty-na-tle-majdanka-zdjecia-zamieszczal-w-sieci,t,199918.html">
					Zobacz wszystkie komentarze <span class="comments__count-all">2</span>				</a>
			
		</div>


		            <div id="ad-artykul-left-3" class="ad-container"></div>
    

					
			<div class="add-comment">
				<h2 class="add-comment__heading">Skomentuj</h2>
				
				

				<div class="add-comment__form">
					<input type="hidden" value="Lublin" name="category">
					<input type="hidden" value="1000225699" name="news_id">
					<input type="hidden" value="Ukrainiec pokazywał faszystowskie gesty na tle Majdanka. Zdjęcia zamieszczał w sieci" name="title">
					<input type="hidden" value="34d33579ec6f19fdd5997e7f5b428850" name="sign">
					<input type="hidden" value="/lublin/ukrainiec-pokazywal-faszystowskie-gesty-na-tle-majdanka-zdjecia-zamieszczal-w-sieci,n,1000225699.html" name="link">
					<input type="hidden" value="n" name="source_type">
					<textarea class="add-comment__content"  placeholder="Treść komentarza (minimum 6 znaków)" cols="96" rows="4" name="content"></textarea>
				
					<div class="add-comment__author">
													<input type="text" name="user" class="add-comment__author-input" style="" placeholder="Podpis (opcjonalnie)">
							<a class="add-comment__login" href="/profil/logowanie.html?next=/lublin/ukrainiec-pokazywal-faszystowskie-gesty-na-tle-majdanka-zdjecia-zamieszczal-w-sieci,n,1000225699.html">Zaloguj się</a>
											</div>
					
					<div class="add-comment__captcha-container">

						<div class="add-comment__captcha">
							<div class="add-comment__captcha-inner forum-g-recaptcha">
							    <div class="g-recaptcha" data-sitekey="6LfksAkUAAAAALFSRc0MxOolrMyM1MI1swALwed6"></div>
							</div>
						</div>

						<div class="add-comment__captcha-text">
							Zaznacz "Nie jestem robotem", by dodać komentarz:
						</div>
					</div>

		            <div class="add-comment__error"></div>

		            <button class="btn btn-danger add-comment__button" disabled>Dodaj komentarz</button>
		        </div>

		        <div class="alert alert-success add-comment__success text-center">Twój komentarz został dodany</div>
		    </div>

	    
    

    
	
            <h2 class="header-gray">Pozostałe informacje</h2>
                        

        

<a href="/krasnik/ten-mezczyzna-ujezdzal-pomnik-lecha-kaczynskiego-w-krasniku-szuka-go-policja,n,1000225705.html" class="news-lead  " title="Ten mężczyzna &quot;ujeżdżał&quot; pomnik Lecha Kaczyńskiego w Kraśniku. Szuka go policja">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-08/456adafa7f374fc12cf045d89f1f43ca_std_crd_292.jpg" class="news-lead__img lazyload" alt="Ten mężczyzna &quot;ujeżdżał&quot; pomnik Lecha Kaczyńskiego w Kraśniku. Szuka go policja">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Ten mężczyzna &quot;ujeżdżał&quot; pomnik Lecha Kaczyńskiego w Kraśniku. Szuka go policja</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (0)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">0</span>
    </span>
		    <span class="news-social__item" title="komentarze (0)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">0</span>
	    </span>
	</span>
                    </h2>
        <p class="news-lead__lead">Policjanci opublikowali zdjęcie mężczyzny, który wszedł na pomnik Lecha Kaczyńskiego w Kraśniku.</p>
    </div>
    
</a>
                        

        

<a href="/pulawy/bus-z-pulaw-wpadl-do-rowu-na-drodze-do-warszawy-6-osob-rannych,n,1000225703.html" class="news-lead  " title="Bus z Puław wpadł do rowu na drodze do Warszawy. 6 osób rannych">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-08/e797090705060d9751b3d8b4f17fd222_std_crd_292.jpg" class="news-lead__img lazyload" alt="Bus z Puław wpadł do rowu na drodze do Warszawy. 6 osób rannych">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Bus z Puław wpadł do rowu na drodze do Warszawy. 6 osób rannych</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (0)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">0</span>
    </span>
		    <span class="news-social__item" title="komentarze (1)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">1</span>
	    </span>
	</span>
                    </h2>
        <p class="news-lead__lead">Nieznane są jeszcze przyczyny wypadku, do którego doszło dzisiaj przed godz. 13:00 na drodze krajowej nr 17. Kierowca busa jadącego z Puław do Warszawy wjechał do rowu. Obrażenia odniosło co najmniej 6 osób. </p>
    </div>
    
</a>
                        

        

<a href="/lublin/ukrainiec-pokazywal-faszystowskie-gesty-na-tle-majdanka-zdjecia-zamieszczal-w-sieci,n,1000225699.html" class="news-lead  " title="Ukrainiec pokazywał faszystowskie gesty na tle Majdanka. Zdjęcia zamieszczał w sieci">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-08/eac6d24f8583618ba9d9ea9fc71a1255_std_crd_292.jpg" class="news-lead__img lazyload" alt="Ukrainiec pokazywał faszystowskie gesty na tle Majdanka. Zdjęcia zamieszczał w sieci">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film">
            </div>
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Ukrainiec pokazywał faszystowskie gesty na tle Majdanka. Zdjęcia zamieszczał w sieci</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (2)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">2</span>
    </span>
		    <span class="news-social__item" title="komentarze (2)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">2</span>
	    </span>
	</span>
                    </h2>
        <p class="news-lead__lead">26-latek pokazywał faszystowskie gesty i symbole m.in. na tle Muzeum na Majdanku. Fotografie zamieścił w sieci. Zatrzymali go policjanci.

</p>
    </div>
    
</a>
                        

        

<a href="/co-gdzie-kiedy/koncerty/wspolne-swieto-plonow,n,1000225630.html" class="news-lead  " title="Dożynki w Radawcu. Wspólne święto plonów [program]">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-08/86fd9e4192d3fa7de4ed5029ca950947_std_crd_292.jpg" class="news-lead__img lazyload" alt="Dożynki w Radawcu. Wspólne święto plonów [program]">
                    
        <div class="cf news-lead__label-container">
            			<div class="news-label news-label--event">2 września 2018, 10:30</div>
	
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Dożynki w Radawcu. Wspólne święto plonów [program]</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (2)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">2</span>
    </span>
		    <span class="news-social__item" title="komentarze (0)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">0</span>
	    </span>
	</span>
                    </h2>
        <p class="news-lead__lead">Anna Dąbrowska, Łąki Łan i Pectus wystąpią w niedzielę w podlubelskim Radawcu na Wojewódzkich Dożynkach. Również w niedzielę zaplanowano Dożynki Powiatu Kraśnickiego w Szastarce. Tam zagra m.in. discopolowy Weekend</p>
    </div>
    
</a>
                        

        

<a href="/co-gdzie-kiedy/koncerty/ix-dni-muzyki-w-kurowie,n,1000225556.html" class="news-lead  " title="IX Dni Muzyki w Kurowie">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-08/5b1a4e22a3071bc44b70ebde0b2898ba_std_crd_292.jpg" class="news-lead__img lazyload" alt="IX Dni Muzyki w Kurowie">
                    
        <div class="cf news-lead__label-container">
            			<div class="news-label news-label--event">1 września 2018, 17:45</div>
	
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">IX Dni Muzyki w Kurowie</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (1)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">1</span>
    </span>
		    <span class="news-social__item" title="komentarze (0)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">0</span>
	    </span>
	</span>
                    </h2>
        <p class="news-lead__lead">Co Gdzie Kiedy. 1 września o godz. 17.45 w Kurowie odbędą się IX Dni Muzyki w 100 Rocznicę Odzyskania Niepodległości. Wydarzenie rozpocznie się mszą świętą w Kościele p.w. Narodzenia NMP i Św. Michała Archanioła.</p>
    </div>
    
</a>
                        

        

<a href="/co-gdzie-kiedy/inne/improwizacje-na-wakacje-jak-pies-z-kotem,n,1000225337.html" class="news-lead  " title="Improwizacje na wakacje: Jak pies z kotem">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-08/2afb3dacbcd3fe5b182b276d0d548d35_std_crd_292.jpg" class="news-lead__img lazyload" alt="Improwizacje na wakacje: Jak pies z kotem">
                    
        <div class="cf news-lead__label-container">
            			<div class="news-label news-label--event">5 września 2018, 18:00</div>
	
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Improwizacje na wakacje: Jak pies z kotem</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (2)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">2</span>
    </span>
		    <span class="news-social__item" title="komentarze (0)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">0</span>
	    </span>
	</span>
                    </h2>
        <p class="news-lead__lead">Co Gdzie Kiedy. W środę, 5 września o godz. 18 w Pożegnaniu z Afryką (ul. Złota 3) zaprezentowany zostanie pokaz improwizacji Jak pies z kotem w wykonaniu Ani Jakubowskiej.</p>
    </div>
    
</a>
                        

        

<a href="/wybory-2018/kto-jest-ruchem-miejskim-a-kto-nie,n,1000225571.html" class="news-lead  " title="Lublin: Kto jest ruchem miejskim, a kto nie">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-08/51430f643544aedeb958d82e2cde79d3_std_crd_292.jpg" class="news-lead__img lazyload" alt="Lublin: Kto jest ruchem miejskim, a kto nie">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Lublin: Kto jest ruchem miejskim, a kto nie</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (2)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">2</span>
    </span>
		    <span class="news-social__item" title="komentarze (3)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">3</span>
	    </span>
	</span>
                    </h2>
        <p class="news-lead__lead">Nadużycie i wprowadzanie w błąd wyborców – tak o wykorzystaniu przez działaczy Kukiz’15 i partię Wolność sformułowania Ruchy Miejskie w nazwie komitetu wyborczego mówią członkowie Lubelskiego Ruchu Miejskiego.
</p>
    </div>
    
</a>
                        

        

<a href="/chelm/ciagnik-przewrocil-sie-i-przygniotl-kierowce-65-latek-zmarl-na-miejscu,n,1000225697.html" class="news-lead  " title="Ciągnik przewrócił się i przygniótł kierowcę. 65-latek zmarł na miejscu">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-08/1cb12718f8c15a429a8b26140e09a14c_std_crd_292.jpg" class="news-lead__img lazyload" alt="Ciągnik przewrócił się i przygniótł kierowcę. 65-latek zmarł na miejscu">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Ciągnik przewrócił się i przygniótł kierowcę. 65-latek zmarł na miejscu</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (2)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">2</span>
    </span>
		    <span class="news-social__item" title="komentarze (0)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">0</span>
	    </span>
	</span>
                    </h2>
        <p class="news-lead__lead">Tragiczny wypadek  w Wojsławicach (pow. chełmski). Nie żyje mężczyzna przygnieciony przez ciągnik.</p>
    </div>
    
</a>
                        

        

<a href="/co-gdzie-kiedy/teatr/national-theatre-live-dziwny-przypadek-psa-nocna-pora-w-multikinie,n,1000225598.html" class="news-lead  " title="National Theatre Live: &quot;Dziwny przypadek psa nocną porą&quot; w Multikinie">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-08/8d0d69bf30b0d7b80a8aac5b0eec0739_std_crd_292.jpg" class="news-lead__img lazyload" alt="National Theatre Live: &quot;Dziwny przypadek psa nocną porą&quot; w Multikinie">
                    
        <div class="cf news-lead__label-container">
            			<div class="news-label news-label--event">6 września 2018, 19:00</div>
	
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">National Theatre Live: &quot;Dziwny przypadek psa nocną porą&quot; w Multikinie</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (0)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">0</span>
    </span>
		    <span class="news-social__item" title="komentarze (0)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">0</span>
	    </span>
	</span>
                    </h2>
        <p class="news-lead__lead">Co Gdzie Kiedy. Lubelskie Multikino zaprasza na transmisję na żywo z National Theatre. 6 września o godz. 19 będzie można zobaczyć sztukę Dziwny przypadek psa nocną porą.
</p>
    </div>
    
</a>
                        

        

<a href="/artykuly-sponsorowane/5-umiejetnosci-ktore-zapewnia-ci-atrakcyjne-warunki-pracy-w-branzy-it,n,1000225695.html" class="news-lead  " title="5 umiejętności, które zapewnią Ci atrakcyjne warunki pracy w branży IT">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-08/31df617e7737dccefcc24f6287f8b5c4_std_crd_292.jpg" class="news-lead__img lazyload" alt="5 umiejętności, które zapewnią Ci atrakcyjne warunki pracy w branży IT">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">5 umiejętności, które zapewnią Ci atrakcyjne warunki pracy w branży IT</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (0)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">0</span>
    </span>
		    <span class="news-social__item" title="komentarze (0)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">0</span>
	    </span>
	</span>
                    </h2>
        <p class="news-lead__lead">Praca w sektorze IT jest niezwykle kuszącą propozycją głównie ze względu na bardzo atrakcyjne wynagrodzenia zarówno dla początkujących programistów, jak i tych bardziej doświadczonych. Branża IT cechuje się bardzo dużym zapotrzebowaniem na specjalistów, dlatego firmy robią wszystko co mogą, aby przyciągnąć potencjalnych pracowników. Eksperci IT mogą liczyć na wiele dodatkowych benefitów, a nawet możliwość pracy zdalnej bez wychodzenia z domu. Z dzisiejszego artykułu dowiesz się, jakie umiejętności potrzebne są programiście, aby znalazł swoją idealną pracę spełniającą wszystkie oczekiwania.</p>
    </div>
    
</a>
                        

        

<a href="/zamosc/festiwal-fanfara-wielka-reaktywacja-roztoczanskiej-nuty,n,1000225692.html" class="news-lead  " title="Festiwal Fanfara: Wielka reaktywacja roztoczańskiej nuty">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-08/909ef97f61e8268793670e9203c4be29_std_crd_292.jpg" class="news-lead__img lazyload" alt="Festiwal Fanfara: Wielka reaktywacja roztoczańskiej nuty">
                    
        <div class="cf news-lead__label-container">
            			<div class="news-label news-label--event">29 sierpnia 2018, 0:00</div>
	
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Festiwal Fanfara: Wielka reaktywacja roztoczańskiej nuty</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (0)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">0</span>
    </span>
		    <span class="news-social__item" title="komentarze (0)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">0</span>
	    </span>
	</span>
                    </h2>
        <p class="news-lead__lead">Koncerty, potańcówki, warsztaty i muzyczne spotkania roztoczańskich mistrzów i ich naśladowców z całej Polski – do tylko kilka powodów, dla których ostatnie dni lata warto spędzić w Chłopkowie (gm. Frampol). Trwa tam festiwal Fanfara</p>
    </div>
    
</a>
                        

        

<a href="/sport/trzecie-miejsce-reprezentacji-wojewodztwa-lubelskiego-na-ogolnopolskich-igrzyskach-lzs,n,1000225690.html" class="news-lead  " title="Trzecie miejsce reprezentacji województwa lubelskiego na Ogólnopolskich Igrzyskach LZS">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-08/105afae361c405160381cb5fe88ec058_std_crd_292.jpg" class="news-lead__img lazyload" alt="Trzecie miejsce reprezentacji województwa lubelskiego na Ogólnopolskich Igrzyskach LZS">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Trzecie miejsce reprezentacji województwa lubelskiego na Ogólnopolskich Igrzyskach LZS</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (0)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">0</span>
    </span>
		    <span class="news-social__item" title="komentarze (0)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">0</span>
	    </span>
	</span>
                    </h2>
        <p class="news-lead__lead">W Siedlcach odbyły się Ogólnopolskie Igrzyska LZS. Wzięła w nich udział 92-osobowa reprezentacja województwa lubelskiego</p>
    </div>
    
</a>
                        

        

<a href="/krasnystaw/zazolkiew-zwyciestwo-w-walce-o-droge-mieszkancy-dopieli-swego,n,1000225640.html" class="news-lead  " title="Zwycięstwo w walce o drogę. Mieszkańcy dopięli swego, od roku wieszali transparenty">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-08/1164a96845d6ef0e50d1c69e0713da11_std_crd_292.jpg" class="news-lead__img lazyload" alt="Zwycięstwo w walce o drogę. Mieszkańcy dopięli swego, od roku wieszali transparenty">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Zwycięstwo w walce o drogę. Mieszkańcy dopięli swego, od roku wieszali transparenty</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (1)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">1</span>
    </span>
		    <span class="news-social__item" title="komentarze (4)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">4</span>
	    </span>
	</span>
                    </h2>
        <p class="news-lead__lead">Mieszkańcy Zażółkwi pod Krasnymstawem dopięli swego. Koszmarna dotąd droga przez ich wieś będzie wyremontowana</p>
    </div>
    
</a>
                        

        

<a href="/sport/pilka-nozna/ii-liga-pilka-nozna/patryk-szysz-przenisie-sie-do-zaglebia-lubin,n,1000225683.html" class="news-lead  " title="Patryk Szysz przenisie się do Zagłębia Lubin">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-08/7dd0d20e06f9374607c1689450009c92_std_crd_292.jpg" class="news-lead__img lazyload" alt="Patryk Szysz przenisie się do Zagłębia Lubin">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Patryk Szysz przenisie się do Zagłębia Lubin</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (0)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">0</span>
    </span>
		    <span class="news-social__item" title="komentarze (0)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">0</span>
	    </span>
	</span>
                    </h2>
        <p class="news-lead__lead">Wychowanek Górnika Łęczna został zawodnikiem Zagłębia Lubin. 20-latek trafi do klubu z Ekstraklasy na zasadzie transferu definitywnego wiążąc się z „Miedziowymi” czteroletnim kontraktem</p>
    </div>
    
</a>
                        

        

<a href="/sport/pilka-nozna/chelmska-klasa-okregowa/frassati-fajslawice-tatran-krasniczyn-93-srodowe-wyniki-chelmskiej-okregowki,n,1000225677.html" class="news-lead  " title="Frassati Fajsławice – Tatran Kraśniczyn 9:3, środowe wyniki chełmskiej okręgówki">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-08/590e0e249bd8c2b995566b3f88421dab_std_crd_292.jpg" class="news-lead__img lazyload" alt="Frassati Fajsławice – Tatran Kraśniczyn 9:3, środowe wyniki chełmskiej okręgówki">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Frassati Fajsławice – Tatran Kraśniczyn 9:3, środowe wyniki chełmskiej okręgówki</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (0)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">0</span>
    </span>
		    <span class="news-social__item" title="komentarze (3)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">3</span>
	    </span>
	</span>
                    </h2>
        <p class="news-lead__lead">Choć pierwsi do siatki trafili piłkarze Tatrana Kraśniczyn, to w wyjazdowym spotkaniu z Frassatim Fajsławice zostali pokonani aż 3:9. Już do przerwy gospodarze odebrali przyjezdnym chęć do gry strzelając im pięć goli.</p>
    </div>
    
</a>
            	
		
	

            <style>
	#ad-glowna-left-1 {
		/*margin-bottom: 30px;*/
	}
</style>

    

        </div>
        
    
                    <div class="l-content__right">

                	
	    
    
    
            <div id="ad-artykul-right-1" class="ad-container"></div>
    
    

<div class="latest-widget">
    <a href="/data.html" class="header-link">
        <h2 class="header-gray ">Najnowsze</h2>
    </a>
    <div class="clearfix"></div>
    <div class="latest-widget__list">
                                    <div class="latest-widget__item">
                                                

        

<a href="/krasnik/ten-mezczyzna-ujezdzal-pomnik-lecha-kaczynskiego-w-krasniku-szuka-go-policja,n,1000225705.html" class="news-small   " title="Ten mężczyzna &quot;ujeżdżał&quot; pomnik Lecha Kaczyńskiego w Kraśniku. Szuka go policja">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-08/456adafa7f374fc12cf045d89f1f43ca_std_crd_120.jpg" class="news-small__img" alt="Ten mężczyzna &quot;ujeżdżał&quot; pomnik Lecha Kaczyńskiego w Kraśniku. Szuka go policja">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                <span class="news-small__time">15:19</span>
                                                        <span class="news-small__title-inner">Ten mężczyzna &quot;ujeżdżał&quot; pomnik Lecha Kaczyńskiego w Kraśniku. Szuka go policja</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (0)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">0</span>
    </span>
		    <span class="news-social__item" title="komentarze (0)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">0</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                                    </div>
                                                                    <div class="latest-widget__item">
                            

        

<a href="/pulawy/bus-z-pulaw-wpadl-do-rowu-na-drodze-do-warszawy-6-osob-rannych,n,1000225703.html" class="news-small news-small--latest  " title="Bus z Puław wpadł do rowu na drodze do Warszawy. 6 osób rannych">
    <div class="news-small__time-container">
        <div class="news-small__time">15:09</div>
    </div>
    <div class="news-small__content">
        <h2 class="news-small__title">            
            <span class="news-small__title-inner">Bus z Puław wpadł do rowu na drodze do Warszawy. 6 osób rannych</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (0)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">0</span>
    </span>
		    <span class="news-social__item" title="komentarze (1)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">1</span>
	    </span>
	</span>
                    </h2>
    </div>
</a>
                    </div>
                                
                                                                    <div class="latest-widget__item">
                            

        

<a href="/lublin/ukrainiec-pokazywal-faszystowskie-gesty-na-tle-majdanka-zdjecia-zamieszczal-w-sieci,n,1000225699.html" class="news-small news-small--latest  " title="Ukrainiec pokazywał faszystowskie gesty na tle Majdanka. Zdjęcia zamieszczał w sieci">
    <div class="news-small__time-container">
        <div class="news-small__time">14:44</div>
    </div>
    <div class="news-small__content">
        <h2 class="news-small__title">            
            <span class="news-small__title-inner">Ukrainiec pokazywał faszystowskie gesty na tle Majdanka. Zdjęcia zamieszczał w sieci</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (2)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">2</span>
    </span>
		    <span class="news-social__item" title="komentarze (2)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">2</span>
	    </span>
	</span>
                    </h2>
    </div>
</a>
                    </div>
                                
                                                                    <div class="latest-widget__item">
                            

        

<a href="/co-gdzie-kiedy/koncerty/wspolne-swieto-plonow,n,1000225630.html" class="news-small news-small--latest  " title="Dożynki w Radawcu. Wspólne święto plonów [program]">
    <div class="news-small__time-container">
        <div class="news-small__time">14:39</div>
    </div>
    <div class="news-small__content">
        <h2 class="news-small__title">            
            <span class="news-small__title-inner">Dożynki w Radawcu. Wspólne święto plonów [program]</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (2)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">2</span>
    </span>
		    <span class="news-social__item" title="komentarze (0)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">0</span>
	    </span>
	</span>
                    </h2>
    </div>
</a>
                    </div>
                                
                                                                    <div class="latest-widget__item">
                            

        

<a href="/co-gdzie-kiedy/koncerty/ix-dni-muzyki-w-kurowie,n,1000225556.html" class="news-small news-small--latest  " title="IX Dni Muzyki w Kurowie">
    <div class="news-small__time-container">
        <div class="news-small__time">14:32</div>
    </div>
    <div class="news-small__content">
        <h2 class="news-small__title">            
            <span class="news-small__title-inner">IX Dni Muzyki w Kurowie</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (1)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">1</span>
    </span>
		    <span class="news-social__item" title="komentarze (0)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">0</span>
	    </span>
	</span>
                    </h2>
    </div>
</a>
                    </div>
                                
                                                                    <div class="latest-widget__item">
                            

        

<a href="/co-gdzie-kiedy/inne/improwizacje-na-wakacje-jak-pies-z-kotem,n,1000225337.html" class="news-small news-small--latest  " title="Improwizacje na wakacje: Jak pies z kotem">
    <div class="news-small__time-container">
        <div class="news-small__time">14:32</div>
    </div>
    <div class="news-small__content">
        <h2 class="news-small__title">            
            <span class="news-small__title-inner">Improwizacje na wakacje: Jak pies z kotem</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (2)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">2</span>
    </span>
		    <span class="news-social__item" title="komentarze (0)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">0</span>
	    </span>
	</span>
                    </h2>
    </div>
</a>
                    </div>
                                
                                                                    <div class="latest-widget__item">
                            

        

<a href="/chelm/ciagnik-przewrocil-sie-i-przygniotl-kierowce-65-latek-zmarl-na-miejscu,n,1000225697.html" class="news-small news-small--latest  " title="Ciągnik przewrócił się i przygniótł kierowcę. 65-latek zmarł na miejscu">
    <div class="news-small__time-container">
        <div class="news-small__time">14:28</div>
    </div>
    <div class="news-small__content">
        <h2 class="news-small__title">            
            <span class="news-small__title-inner">Ciągnik przewrócił się i przygniótł kierowcę. 65-latek zmarł na miejscu</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (2)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">2</span>
    </span>
		    <span class="news-social__item" title="komentarze (0)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">0</span>
	    </span>
	</span>
                    </h2>
    </div>
</a>
                    </div>
                                
                        </div>
</div>

    
    
            <div id="ad-artykul-right-2" class="ad-container"></div>
    	
		
	
<div class="alarm24-widget">
    <a href="/alarm" class="header-link">
        <h2 class="header-color"><span class="header-color__thin">ALARM</span>24</h2>
    </a>
    <img class="alarm24-widget__logo" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/alarm24/alarm-new-header.png" alt="Alarm 24">
    <div class="clearfix"></div>
    <div class="alarm24-widget__text">Widzisz wypadek? Jesteś świadkiem niecodziennego zdarzenia?</div>
    <div class="alarm24-widget__phone">
        <img class="alarm24-widget__icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/alarm24/alarm-phone2.png" alt="Alarm24 telefon">
        <span class="alarm24-widget__number">691 770 010</span>
    </div>
    <p class="alarm24-widget__sub-text">Wyślij <span>wiadomość</span>, <span>zdjęcie</span> lub <span>zadzwoń</span>.</p>
    <a class="alarm24-widget__button" href="/alarm">Kliknij i dodaj swojego newsa!</a>
</div>

<div class='most-read-widget'>
    <div class="most-read-widget__header cf">
        <h2 class="header-gray">Najczęściej czytane</h2>
        <div class="most-read-widget__star">
            <i class="fa fa-star"></i>
        </div>
    </div>

    <div class="most-read-widget__switch-container">
        <span class="most-read-widget__switch most-read-widget__switch--active" data-id="today">Dzisiaj</span>
        <span class="most-read-widget__separator">&middot;</span>
        <span class="most-read-widget__switch" data-id="week">Tydzień</span>
        <span class="most-read-widget__separator">&middot;</span>
        <span class="most-read-widget__switch" data-id="wideo">Wideo</span>
        <span class="most-read-widget__separator">&middot;</span>
        <span class="most-read-widget__switch" data-id="premium">Premium</span>
    </div>

    <div class="most-read-widget__list most-read-widget__list--today cf">
                        

        

<a href="/wybory-2018/kandydaci-na-prezydenta-lublina-jeden-skladal-obietnice-dzielnicom-drugi-zapraszal-na-dzielnicowe-spotkania,n,1000225646.html" class="news-small   " title="Kandydaci na prezydenta Lublina. Jeden składał obietnice dzielnicom, drugi zapraszał na spotkania">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-08/740ace8335128ae0649c062cbdcca7f2_std_crd_120.jpg" class="news-small__img" alt="Kandydaci na prezydenta Lublina. Jeden składał obietnice dzielnicom, drugi zapraszał na spotkania">
                    
            <div class="news-media news-media--small">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria">   
            </div>
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Kandydaci na prezydenta Lublina. Jeden składał obietnice dzielnicom, drugi zapraszał na spotkania</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (111)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">111</span>
    </span>
		    <span class="news-social__item" title="komentarze (57)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">57</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/rolnictwo/protesty-zamiast-zbiorow,n,1000225662.html" class="news-small   " title="Protesty zamiast zbiorów. 15 groszy za jabłka w skupach. &quot;Takich cen nie ma nigdzie na świecie&quot;">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-08/2ad7c1647dd30ace00794a03fd2e13ec_std_crd_120.jpg" class="news-small__img" alt="Protesty zamiast zbiorów. 15 groszy za jabłka w skupach. &quot;Takich cen nie ma nigdzie na świecie&quot;">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Protesty zamiast zbiorów. 15 groszy za jabłka w skupach. &quot;Takich cen nie ma nigdzie na świecie&quot;</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (62)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">62</span>
    </span>
		    <span class="news-social__item" title="komentarze (38)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">38</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/swidnik/swidnik-bedzie-dokladal-do-portu-lotniczego-lublin-chetnie-ale,n,1000225654.html" class="news-small   " title="Świdnik będzie dokładał do Portu Lotniczego Lublin? &quot;Chętnie, ale...&quot;">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-08/aa28d4005dfe61010af4a83f26a437dc_std_crd_120.jpg" class="news-small__img" alt="Świdnik będzie dokładał do Portu Lotniczego Lublin? &quot;Chętnie, ale...&quot;">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Świdnik będzie dokładał do Portu Lotniczego Lublin? &quot;Chętnie, ale...&quot;</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (7)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">7</span>
    </span>
		    <span class="news-social__item" title="komentarze (32)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">32</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/sport/pilka-nozna/iii-liga-gr-iv/stal-krasnik-wisla-pulawy-24-stracili-pierwsze-gole-ale-nie-punkty,n,1000225663.html" class="news-small   " title="Stal Kraśnik - Wisła Puławy 2:4. Stracili pierwsze gole, ale nie punkty">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-08/5b0fd6aba209c55f93d0c16863dd1f12_std_crd_120.jpg" class="news-small__img" alt="Stal Kraśnik - Wisła Puławy 2:4. Stracili pierwsze gole, ale nie punkty">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Stal Kraśnik - Wisła Puławy 2:4. Stracili pierwsze gole, ale nie punkty</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (24)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">24</span>
    </span>
		    <span class="news-social__item" title="komentarze (21)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">21</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/majdanek-czeka-na-wojsko,n,1000225569.html" class="news-small   " title="10 lat temu wojsko wyniosło się z Majdanka. Teraz wróci?">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-08/0f350ecc079a0cba8e101768f8d55011_std_crd_120.jpg" class="news-small__img" alt="10 lat temu wojsko wyniosło się z Majdanka. Teraz wróci?">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">10 lat temu wojsko wyniosło się z Majdanka. Teraz wróci?</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (42)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">42</span>
    </span>
		    <span class="news-social__item" title="komentarze (21)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">21</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/bilgoraj/dwie-osoby-zginely-na-miejscu-zderzenie-fiata-z-jaguarem-zdjecia,n,1000225613.html" class="news-small   " title="Dwie osoby zginęły na miejscu. Zderzenie fiata z jaguarem [zdjęcia]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-08/fc07a0701eddc41b65d0d11dad402485_std_crd_120.jpg" class="news-small__img" alt="Dwie osoby zginęły na miejscu. Zderzenie fiata z jaguarem [zdjęcia]">
                    
            <div class="news-media news-media--small">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria">   
            </div>
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Dwie osoby zginęły na miejscu. Zderzenie fiata z jaguarem [zdjęcia]</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (15)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">15</span>
    </span>
		    <span class="news-social__item" title="komentarze (19)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">19</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
            </div>
    <div class="most-read-widget__list most-read-widget__list--week cf">
                        

        

<a href="/lublin/ogromny-maszt-z-flaga-wielkosci-mieszkania-stanie-w-centrum-lublina,n,1000225432.html" class="news-small   " title="Ogromny maszt z flagą wielkości mieszkania stanie w centrum Lublina?">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-08/d9c971dcfcb4deffea873097c0ab8424_std_crd_120.jpg" class="news-small__img" alt="Ogromny maszt z flagą wielkości mieszkania stanie w centrum Lublina?">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Ogromny maszt z flagą wielkości mieszkania stanie w centrum Lublina?</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (177)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">177</span>
    </span>
		    <span class="news-social__item" title="komentarze (70)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">70</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/wybory-2018/zuk-kontra-tulajew-na-kogo-stawiaja-bukmacherzy,n,1000225416.html" class="news-small   " title="Żuk kontra Tułajew. Na kogo stawiają bukmacherzy?">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-08/45092c871aa17bd094348d7a2aceb790_std_crd_120.jpg" class="news-small__img" alt="Żuk kontra Tułajew. Na kogo stawiają bukmacherzy?">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Żuk kontra Tułajew. Na kogo stawiają bukmacherzy?</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (3)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">3</span>
    </span>
		    <span class="news-social__item" title="komentarze (67)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">67</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/wybory-2018/kandydaci-na-prezydenta-lublina-jeden-skladal-obietnice-dzielnicom-drugi-zapraszal-na-dzielnicowe-spotkania,n,1000225646.html" class="news-small   " title="Kandydaci na prezydenta Lublina. Jeden składał obietnice dzielnicom, drugi zapraszał na spotkania">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-08/740ace8335128ae0649c062cbdcca7f2_std_crd_120.jpg" class="news-small__img" alt="Kandydaci na prezydenta Lublina. Jeden składał obietnice dzielnicom, drugi zapraszał na spotkania">
                    
            <div class="news-media news-media--small">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria">   
            </div>
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Kandydaci na prezydenta Lublina. Jeden składał obietnice dzielnicom, drugi zapraszał na spotkania</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (111)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">111</span>
    </span>
		    <span class="news-social__item" title="komentarze (57)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">57</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/na-sygnale/krasnik-ujezdzanie-pomnika,n,1000225364.html" class="news-small   " title="Kraśnik. Policja szuka mężczyzny &quot;ujeżdżającego pomnik&quot;">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-08/608d31abe972ed134c6c2ae640805d10_std_crd_120.jpg" class="news-small__img" alt="Kraśnik. Policja szuka mężczyzny &quot;ujeżdżającego pomnik&quot;">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Kraśnik. Policja szuka mężczyzny &quot;ujeżdżającego pomnik&quot;</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (509)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">509</span>
    </span>
		    <span class="news-social__item" title="komentarze (57)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">57</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/szykuja-strajk-wloski-w-mpk-lublin-moga-byc-opoznienia-w-kursowaniu-autobusow,n,1000225607.html" class="news-small   " title="Szykują strajk włoski w MPK Lublin. Mogą być opóźnienia w kursowaniu autobusów">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-08/398cf3cd1c63e6c8ce6971a0853ade0b_std_crd_120.jpg" class="news-small__img" alt="Szykują strajk włoski w MPK Lublin. Mogą być opóźnienia w kursowaniu autobusów">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Szykują strajk włoski w MPK Lublin. Mogą być opóźnienia w kursowaniu autobusów</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (290)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">290</span>
    </span>
		    <span class="news-social__item" title="komentarze (52)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">52</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/aleje-raclawickie-musza-poczekac,n,1000225579.html" class="news-small   " title="Al. Racławickie: Przebudowa ekstremalnie droga. Miasto ma dwa wyjścia">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-08/9ecf88c1ef5aa1a108f171441c5d6aa4_std_crd_120.jpg" class="news-small__img" alt="Al. Racławickie: Przebudowa ekstremalnie droga. Miasto ma dwa wyjścia">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Al. Racławickie: Przebudowa ekstremalnie droga. Miasto ma dwa wyjścia</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (40)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">40</span>
    </span>
		    <span class="news-social__item" title="komentarze (49)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">49</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
            </div>
    <div class="most-read-widget__list most-read-widget__list--wideo cf">
                        

        

<a href="/lublin/lubelskie-marszalek-ma-juz-nizsza-pensje-dodatkowo-przekazal-1-tys-zl-na-cele-charytatywne,n,1000224031.html" class="news-small   " title="Marszałek ma już niższą pensję. Dodatkowo przekazał 1 tys. zł na cele charytatywne">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-08/b1d84036feb727afbf037b7b6fd81d20_std_crd_120.jpg" class="news-small__img" alt="Marszałek ma już niższą pensję. Dodatkowo przekazał 1 tys. zł na cele charytatywne">
                    
            <div class="news-media news-media--small">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film">
            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Marszałek ma już niższą pensję. Dodatkowo przekazał 1 tys. zł na cele charytatywne</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (53)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">53</span>
    </span>
		    <span class="news-social__item" title="komentarze (99)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">99</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/pulawy/obwodnica-pojedziemy-juz-dzis-otworzy-ja-premier,n,1000225185.html" class="news-small   " title="Otwarcie obwodnicy Puław. Przyjechał premier Mateusz Morawiecki">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-08/c54fdb474d0bd6e97edb6b0131e06b7d_std_crd_120.JPG" class="news-small__img" alt="Otwarcie obwodnicy Puław. Przyjechał premier Mateusz Morawiecki">
                    
            <div class="news-media news-media--small">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria">   
            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film">
            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Otwarcie obwodnicy Puław. Przyjechał premier Mateusz Morawiecki</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (384)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">384</span>
    </span>
		    <span class="news-social__item" title="komentarze (85)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">85</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/biala-podlaska/lubelskie-kolejne-pomniki-ubrane-w-konstytucje,n,1000224357.html" class="news-small   " title="Lubelskie: Kolejne pomniki ubrane w &quot;konstytucję&quot;">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-08/5ae8aa4f0551274ce34170b038f0fc01_std_crd_120.jpg" class="news-small__img" alt="Lubelskie: Kolejne pomniki ubrane w &quot;konstytucję&quot;">
                    
            <div class="news-media news-media--small">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film">
            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Lubelskie: Kolejne pomniki ubrane w &quot;konstytucję&quot;</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (146)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">146</span>
    </span>
		    <span class="news-social__item" title="komentarze (80)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">80</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/biala-podlaska/baner-na-pomniku-kaczynskiego-dzialacz-kod-u-uslyszal-zarzut,n,1000224093.html" class="news-small   " title="Baner na pomniku Kaczyńskiego. Działacz KOD-u usłyszał zarzut">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-08/63fae84138e8f3b28aa06a63f9f705e0_std_crd_120.jpg" class="news-small__img" alt="Baner na pomniku Kaczyńskiego. Działacz KOD-u usłyszał zarzut">
                    
            <div class="news-media news-media--small">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria">   
            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film">
            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Baner na pomniku Kaczyńskiego. Działacz KOD-u usłyszał zarzut</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (130)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">130</span>
    </span>
		    <span class="news-social__item" title="komentarze (75)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">75</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/biala-podlaska/zalozyl-baner-na-pomnik-kaczynskiego-czuje-sie-jak-przestepca-wideo,n,1000224260.html" class="news-small   " title="Założył baner na pomnik Kaczyńskiego, został zatrzymany. &quot;Czuję się jak przestępca&quot; [wideo]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-08/2a1435929840853aaab6df401d85a261_std_crd_120.jpg" class="news-small__img" alt="Założył baner na pomnik Kaczyńskiego, został zatrzymany. &quot;Czuję się jak przestępca&quot; [wideo]">
                    
            <div class="news-media news-media--small">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria">   
            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film">
            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Założył baner na pomnik Kaczyńskiego, został zatrzymany. &quot;Czuję się jak przestępca&quot; [wideo]</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (144)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">144</span>
    </span>
		    <span class="news-social__item" title="komentarze (68)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">68</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/rowerzysci-zaprosili-prezydenta-na-przejazd-po-lublinie-krzysztof-zuk-odmowil,n,1000224390.html" class="news-small   " title="Rowerzyści zaprosili prezydenta na przejazd po Lublinie. Krzysztof Żuk odmówił">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-08/c8a4891341b8ebbf72284da93177a091_std_crd_120.jpeg" class="news-small__img" alt="Rowerzyści zaprosili prezydenta na przejazd po Lublinie. Krzysztof Żuk odmówił">
                    
            <div class="news-media news-media--small">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film">
            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Rowerzyści zaprosili prezydenta na przejazd po Lublinie. Krzysztof Żuk odmówił</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (77)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">77</span>
    </span>
		    <span class="news-social__item" title="komentarze (64)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">64</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
            </div>
    <div class="most-read-widget__list most-read-widget__list--premium cf">
                        

                    
    
<a href="/pulawy/mieszkancy-chca-odwolac-wojta-gminy-wawolnica,n,1000171022.html" class="news-small   " title="Mieszkańcy chcą odwołać wójta gminy Wąwolnica">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2015/2015-11/01dd60ca2af64f02f6441559e2e6e74a_125.jpg" class="news-small__img" alt="Mieszkańcy chcą odwołać wójta gminy Wąwolnica">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Mieszkańcy chcą odwołać wójta gminy Wąwolnica</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (0)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">0</span>
    </span>
		    <span class="news-social__item" title="komentarze (2435)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">2435</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

                    
    
<a href="/magazyn/krzysztof-zuk-pod-ostrzalem-uzasadnione-zarzuty-czy-polityczna-nagonka,n,1000189632.html" class="news-small   " title="Krzysztof Żuk pod ostrzałem. Uzasadnione zarzuty czy polityczna nagonka?">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2016/2016-11/2f459da0d605729300377145a60f50a7_125.jpg" class="news-small__img" alt="Krzysztof Żuk pod ostrzałem. Uzasadnione zarzuty czy polityczna nagonka?">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Krzysztof Żuk pod ostrzałem. Uzasadnione zarzuty czy polityczna nagonka?</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (54)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">54</span>
    </span>
		    <span class="news-social__item" title="komentarze (594)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">594</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

                    
    
<a href="/magazyn/jeden-podpis-krzysztofa-zuka-tydzien-sporow-ws-uchodzcow,n,1000202038.html" class="news-small   " title="Jeden podpis Krzysztofa Żuka, tydzień sporów ws. uchodźców">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2017/2017-07/e73d031296067a5001838a04146498c8_125.jpg" class="news-small__img" alt="Jeden podpis Krzysztofa Żuka, tydzień sporów ws. uchodźców">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Jeden podpis Krzysztofa Żuka, tydzień sporów ws. uchodźców</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (0)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">0</span>
    </span>
		    <span class="news-social__item" title="komentarze (319)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">319</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

                    
    
<a href="/magazyn/zolnierz-przestrzega-przed-kariera-w-wojsku-po-12-latach-na-bruk,n,1000003487.html" class="news-small   " title="Żołnierz przestrzega przed karierą w wojsku. Po 12 latach na bruk">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2013/2013-01/LUBLIN_130129739_AR_-1_0_125.jpg" class="news-small__img" alt="Żołnierz przestrzega przed karierą w wojsku. Po 12 latach na bruk">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Żołnierz przestrzega przed karierą w wojsku. Po 12 latach na bruk</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (4783)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">4783</span>
    </span>
		    <span class="news-social__item" title="komentarze (308)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">308</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

                    
    
<a href="/swidnik/piaski-wizyta-po-koledzie-skonczyla-sie-awantura,n,1000174550.html" class="news-small   " title="Wizyta po kolędzie skończyła się awanturą. &quot;Ksiądz zaczął nas wyzywać od głupich i debili&quot;">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2016/2016-01/a8091ef96a43eb109a5e251611647581_125.jpg" class="news-small__img" alt="Wizyta po kolędzie skończyła się awanturą. &quot;Ksiądz zaczął nas wyzywać od głupich i debili&quot;">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Wizyta po kolędzie skończyła się awanturą. &quot;Ksiądz zaczął nas wyzywać od głupich i debili&quot;</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (0)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">0</span>
    </span>
		    <span class="news-social__item" title="komentarze (302)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">302</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

                    
    
<a href="/leczna/zawieszenie-organow-powiatu-i-wprowadzenie-komisarza-wojewoda-napisal-do-ministra,n,1000212811.html" class="news-small   " title="Zawieszenie organów powiatu i wprowadzenie komisarza? Wojewoda napisał do ministra">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-01/62a087c5254c3c38f4be179b02a5dbc9_125.jpg" class="news-small__img" alt="Zawieszenie organów powiatu i wprowadzenie komisarza? Wojewoda napisał do ministra">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Zawieszenie organów powiatu i wprowadzenie komisarza? Wojewoda napisał do ministra</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (0)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">0</span>
    </span>
		    <span class="news-social__item" title="komentarze (269)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">269</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
            </div>
</div>

	
	    <div class="box-vertical box-vertical--right box-vertical--wideo cf" data-class="box-vertical--wideo">
    <div class="spinner"></div>
    <div class="box-vertical__header cf">
        <a href="/wideo/" class="box-vertical__header-link">
            <h2 class="box-vertical__header-text">Wideo</h2>
        </a>
        <div class="box-header-arrows">
    <div class="box-header-arrows__left">
        <div class="box-header-arrows__arrow box-header-arrows__arrow--left"></div>
    </div>
    <div class="box-header-arrows__right">
        <div class="box-header-arrows__arrow box-header-arrows__arrow--right"></div>
    </div>
</div>
    </div>

    <div class="clearfix"></div>

    <div class="box-vertical__content">
        <div class="box-vertical__page box-vertical__page--1">
            <div class="box-vertical__group3">
                <div class="box-vertical__medium-container cf">
                        

                    


            <a href="/kraj-swiat/zamieszki-w-chemnitz-po-smierci-niemca-syryjczyk-i-irakijczyk-zatrzymani,n,1000225590.html" class="news-medium wideo " title="Zamieszki w Chemnitz po śmierci Niemca. Syryjczyk i Irakijczyk zatrzymani [wideo]">
    <div class="news-medium__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-08/df095aca969fc073317c549124cce819_std_crd_400.jpg" class="news-medium__img lazyload lazyload" alt="Zamieszki w Chemnitz po śmierci Niemca. Syryjczyk i Irakijczyk zatrzymani [wideo]">
                        </div>

    <div class="cf news-medium__label-container">
        
    </div>

    <div class="news-medium__meta">
        <h2 class="news-medium__title">
            <span class="news-medium__title-inner">Zamieszki w Chemnitz po śmierci Niemca. Syryjczyk i Irakijczyk zatrzymani [wideo]</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (0)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">0</span>
    </span>
		    <span class="news-social__item" title="komentarze (13)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">13</span>
	    </span>
	</span>
                    </h2>

    </div>
        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film">
            </div>
            </div>

</a>
    
                </div>
                <div class="cf">
                        

        

<a href="/lublin/kolo-odpadlo-i-gonilo-autobus-mpk-lublin-wideo,n,1000225585.html" class="news-small news-small--alt  wideo" title="Koło odpadło i &quot;goniło&quot; autobus MPK Lublin [wideo]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-08/36b8f63c9c892141eb80b302b69aeb55_std_crd_185.jpg" class="news-small__img lazyload" alt="Koło odpadło i &quot;goniło&quot; autobus MPK Lublin [wideo]">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film">
            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Koło odpadło i &quot;goniło&quot; autobus MPK Lublin [wideo]</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (51)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">51</span>
    </span>
		    <span class="news-social__item" title="komentarze (12)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">12</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/pozar-na-ul-lubartowskiej-w-lublinie-trwa-akcja-gasnicza,n,1000225319.html" class="news-small news-small--alt  wideo" title="Pożar kamienicy na Starym Mieście w Lublinie [zdjęcia z drona]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-08/f8e74251774aa28319781a47db6efd6f_std_crd_185.jpg" class="news-small__img lazyload" alt="Pożar kamienicy na Starym Mieście w Lublinie [zdjęcia z drona]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria">   
            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film">
            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Pożar kamienicy na Starym Mieście w Lublinie [zdjęcia z drona]</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (76)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">76</span>
    </span>
		    <span class="news-social__item" title="komentarze (11)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">11</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>

        <div class="box-vertical__page box-vertical__page--2">

            <div class="cf">
                <div class="box-vertical__group3">
                        

        

<a href="/kraj-swiat/dyrektor-molestowal-uczennice-wlozyl-jej-jezyk-do-buzi,n,1000225317.html" class="news-small news-small--alt  wideo" title="Dyrektor molestował uczennice? &quot;Włożył jej język do buzi&quot;">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-08/24a69ab54eae64c22433098d869b774b_std_crd_185.jpg" class="news-small__img lazyload" alt="Dyrektor molestował uczennice? &quot;Włożył jej język do buzi&quot;">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film">
            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Dyrektor molestował uczennice? &quot;Włożył jej język do buzi&quot;</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (1)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">1</span>
    </span>
		    <span class="news-social__item" title="komentarze (11)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">11</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/kraj-swiat/zamkneli-dwulatka-w-pralce-zarzuty-dla-trzech-mezczyzn,n,1000225134.html" class="news-small news-small--alt  wideo" title="Zamknęli dwulatka w pralce. Zarzuty dla trzech mężczyzn">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-08/9e70728585aeff0382eda28fe3e497f5_std_crd_185.jpg" class="news-small__img lazyload" alt="Zamknęli dwulatka w pralce. Zarzuty dla trzech mężczyzn">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film">
            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Zamknęli dwulatka w pralce. Zarzuty dla trzech mężczyzn</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (104)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">104</span>
    </span>
		    <span class="news-social__item" title="komentarze (10)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">10</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/kraj-swiat/bociany-wyjatkowo-wczesnie-opuszczaja-polske-moze-jest-im-tutaj-za-cieplo,n,1000225117.html" class="news-small news-small--alt  wideo" title="Bociany wyjątkowo wcześnie opuszczają Polskę. &quot;Może jest im tutaj za ciepło&quot; ">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-08/7ebfc6c661d7fb5ff438aa8a306e3a5e_std_crd_185.jpg" class="news-small__img lazyload" alt="Bociany wyjątkowo wcześnie opuszczają Polskę. &quot;Może jest im tutaj za ciepło&quot; ">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film">
            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Bociany wyjątkowo wcześnie opuszczają Polskę. &quot;Może jest im tutaj za ciepło&quot; </span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (7)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">7</span>
    </span>
		    <span class="news-social__item" title="komentarze (8)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">8</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/kraj-swiat/gwalt-i-inne-czynnosci-seksualne-szokujace-ustalenia-policji-w-sprawie-ginekologa,n,1000224939.html" class="news-small news-small--alt  wideo" title="Gwałt i &quot;inne czynności seksualne&quot;. Szokujące ustalenia policji w sprawie ginekologa">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-08/b10c5ab9ffd3b9f2da8794df7f41ffb2_std_crd_185.JPG" class="news-small__img lazyload" alt="Gwałt i &quot;inne czynności seksualne&quot;. Szokujące ustalenia policji w sprawie ginekologa">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria">   
            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film">
            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Gwałt i &quot;inne czynności seksualne&quot;. Szokujące ustalenia policji w sprawie ginekologa</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (11)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">11</span>
    </span>
		    <span class="news-social__item" title="komentarze (6)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">6</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>

        <div class="box-vertical__page box-vertical__page--3">

            <div class="cf">
                <div class="box-vertical__group3">
                        

        

<a href="/kraj-swiat/to-nie-jest-dobra-zmiana-prezydent-zawetowal-zmiany-w-ordynacji-do-parlamentu-europejskiego,n,1000224816.html" class="news-small news-small--alt  wideo" title="&quot;To nie jest dobra zmiana&quot;. Prezydent zawetował zmiany w ordynacji do Parlamentu Europejskiego">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-08/fb519797e3c82ac75ea7b36290535a0d_std_crd_185.jpg" class="news-small__img lazyload" alt="&quot;To nie jest dobra zmiana&quot;. Prezydent zawetował zmiany w ordynacji do Parlamentu Europejskiego">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film">
            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">&quot;To nie jest dobra zmiana&quot;. Prezydent zawetował zmiany w ordynacji do Parlamentu Europejskiego</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (0)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">0</span>
    </span>
		    <span class="news-social__item" title="komentarze (12)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">12</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/kraj-swiat/1000-zolnierzy-200-pojazdow-100-samolotow-wielka-defilada-w-warszawie-wideo,n,1000224762.html" class="news-small news-small--alt  wideo" title="1000 żołnierzy, 200 pojazdów, 100 samolotów. Wielka defilada w Warszawie [wideo]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-08/8399df8e75c10ea0988087b84364361a_std_crd_185.jpg" class="news-small__img lazyload" alt="1000 żołnierzy, 200 pojazdów, 100 samolotów. Wielka defilada w Warszawie [wideo]">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film">
            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">1000 żołnierzy, 200 pojazdów, 100 samolotów. Wielka defilada w Warszawie [wideo]</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (105)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">105</span>
    </span>
		    <span class="news-social__item" title="komentarze (18)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">18</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/kraj-swiat/andrzej-duda-polska-powinna-podnosic-wydatki-na-wojsko,n,1000224760.html" class="news-small news-small--alt  wideo" title="Andrzej Duda: Polska powinna podnosić wydatki na wojsko">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-08/610f2010ce79469028572aa737e258b3_std_crd_185.jpg" class="news-small__img lazyload" alt="Andrzej Duda: Polska powinna podnosić wydatki na wojsko">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film">
            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Andrzej Duda: Polska powinna podnosić wydatki na wojsko</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (0)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">0</span>
    </span>
		    <span class="news-social__item" title="komentarze (20)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">20</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/kraj-swiat/dramat-nad-baltykiem-fala-porwala-trojke-dzieci-znaleziono-tylko-jednego-chlopca,n,1000224727.html" class="news-small news-small--alt  wideo" title="Dramat w Darłówku nad Bałtykiem. Fala porwała trójkę dzieci, znaleziono tylko chłopca [wideo]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-08/92be553ed6267b792b6f0830c67c9c21_std_crd_185.jpg" class="news-small__img lazyload" alt="Dramat w Darłówku nad Bałtykiem. Fala porwała trójkę dzieci, znaleziono tylko chłopca [wideo]">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film">
            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Dramat w Darłówku nad Bałtykiem. Fala porwała trójkę dzieci, znaleziono tylko chłopca [wideo]</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (175)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">175</span>
    </span>
		    <span class="news-social__item" title="komentarze (9)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">9</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>
    </div>
</div>
    
    
            <div id="ad-artykul-right-3" class="ad-container"></div>
    
    <div class="box-vertical box-vertical--right box-vertical--foto cf" data-class="box-vertical--foto">
    <div class="spinner"></div>
    <div class="box-vertical__header cf">
        <a href="/foto/" class="box-vertical__header-link">
            <h2 class="box-vertical__header-text">Foto</h2>
        </a>
        <div class="box-header-arrows">
    <div class="box-header-arrows__left">
        <div class="box-header-arrows__arrow box-header-arrows__arrow--left"></div>
    </div>
    <div class="box-header-arrows__right">
        <div class="box-header-arrows__arrow box-header-arrows__arrow--right"></div>
    </div>
</div>
    </div>

    <div class="clearfix"></div>

    <div class="box-vertical__content">
        <div class="box-vertical__page box-vertical__page--1">
            <div class="box-vertical__group3">
                <div class="box-vertical__medium-container cf">
                        

                    


            <a href="/lublin/mila-na-start-po-raz-trzeci-pomoga-malej-nicoli-zdjecia,n,1000225448.html" class="news-medium foto " title="Mila na start po raz trzeci. Pomogą małej Nicoli [zdjęcia]">
    <div class="news-medium__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-08/110d48716e500fd1667f052298b38c41_std_crd_400.jpg" class="news-medium__img lazyload lazyload" alt="Mila na start po raz trzeci. Pomogą małej Nicoli [zdjęcia]">
                        </div>

    <div class="cf news-medium__label-container">
        
    </div>

    <div class="news-medium__meta">
        <h2 class="news-medium__title">
            <span class="news-medium__title-inner">Mila na start po raz trzeci. Pomogą małej Nicoli [zdjęcia]</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (0)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">0</span>
    </span>
		    <span class="news-social__item" title="komentarze (0)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">0</span>
	    </span>
	</span>
                    </h2>

    </div>
        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria">   
            </div>
            
            </div>

</a>
    
                </div>
                <div class="cf">
                        

        

<a href="/zamosc/bolszewicy-przegrali-pod-komarowem-98-rocznica-bitwy-zdjecia,n,1000225438.html" class="news-small news-small--alt  foto" title="Bolszewicy przegrali pod Komarowem. 98. rocznica bitwy [zdjęcia]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-08/d9408c69de9833431fbd1caa8bbe956e_std_crd_185.jpg" class="news-small__img lazyload" alt="Bolszewicy przegrali pod Komarowem. 98. rocznica bitwy [zdjęcia]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria">   
            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Bolszewicy przegrali pod Komarowem. 98. rocznica bitwy [zdjęcia]</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (15)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">15</span>
    </span>
		    <span class="news-social__item" title="komentarze (4)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">4</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/swidnik/tak-ma-wygladac-nowa-wueska-kiedy-moze-ruszyc-produkcja-motocykla,n,1000225407.html" class="news-small news-small--alt  foto" title="Tak ma wyglądać nowa wersja kultowej wueski. Kiedy może ruszyć produkcja motocykla?">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-08/63fbbbf223d95c2eacc8d6662c1737ad_std_crd_185.jpg" class="news-small__img lazyload" alt="Tak ma wyglądać nowa wersja kultowej wueski. Kiedy może ruszyć produkcja motocykla?">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria">   
            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">wizualizacje</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Tak ma wyglądać nowa wersja kultowej wueski. Kiedy może ruszyć produkcja motocykla?</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (183)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">183</span>
    </span>
		    <span class="news-social__item" title="komentarze (43)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">43</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>

        <div class="box-vertical__page box-vertical__page--2">

            <div class="cf">
                <div class="box-vertical__group3">
                        

        

<a href="/lublin/kolejna-edycja-nightskating-30-kilometrow-na-rolkach-zdjecia,n,1000225405.html" class="news-small news-small--alt  foto" title="Kolejna edycja Nightskating. 30 kilometrów na rolkach [zdjęcia]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-08/0f7c7898294978b94296508870cfbd30_std_crd_185.JPG" class="news-small__img lazyload" alt="Kolejna edycja Nightskating. 30 kilometrów na rolkach [zdjęcia]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria">   
            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Kolejna edycja Nightskating. 30 kilometrów na rolkach [zdjęcia]</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (14)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">14</span>
    </span>
		    <span class="news-social__item" title="komentarze (5)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">5</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/kraj-swiat/air-show-radom-2018-szczegolowy-program-na-niedziele-zdjecia,n,1000225395.html" class="news-small news-small--alt  foto" title="Air Show Radom 2018. Szczegółowy program na niedzielę [zdjęcia]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-08/acf82c1b269cd4ad4d66326fa7216c5a_std_crd_185.jpg" class="news-small__img lazyload" alt="Air Show Radom 2018. Szczegółowy program na niedzielę [zdjęcia]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria">   
            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Air Show Radom 2018. Szczegółowy program na niedzielę [zdjęcia]</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (16)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">16</span>
    </span>
		    <span class="news-social__item" title="komentarze (4)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">4</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/co-gdzie-kiedy/koncerty/dni-swidnika-2018-zlot-motocykli-i-koncerty-dzis-laki-lan-i-happysad-zdjecia,n,1000225393.html" class="news-small news-small--alt  foto" title="Dni Świdnika 2018. Zlot motocykli i koncerty. Dziś Łąki Łan i Happysad [zdjęcia]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-08/6377958e572cd31a57794e06170a0370_std_crd_185.jpg" class="news-small__img lazyload" alt="Dni Świdnika 2018. Zlot motocykli i koncerty. Dziś Łąki Łan i Happysad [zdjęcia]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria">   
            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film">
            </div>
            </div>

        
        <div class="cf news-small__label-container">
            			<div class="news-label news-label--event">26 sierpnia 2018, 11:00</div>
	
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Dni Świdnika 2018. Zlot motocykli i koncerty. Dziś Łąki Łan i Happysad [zdjęcia]</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (18)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">18</span>
    </span>
		    <span class="news-social__item" title="komentarze (9)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">9</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/pulawy/odznaczenia-defilada-i-polityka-minister-blaszczak-w-deblinie-zdjecia,n,1000225342.html" class="news-small news-small--alt  foto" title="Odznaczenia, defilada i polityka. Minister Błaszczak w Dęblinie [zdjęcia]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-08/6079b91340d199522a2d51c0b1d74a0d_std_crd_185.jpg" class="news-small__img lazyload" alt="Odznaczenia, defilada i polityka. Minister Błaszczak w Dęblinie [zdjęcia]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria">   
            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Odznaczenia, defilada i polityka. Minister Błaszczak w Dęblinie [zdjęcia]</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (9)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">9</span>
    </span>
		    <span class="news-social__item" title="komentarze (14)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">14</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>

        <div class="box-vertical__page box-vertical__page--3">

            <div class="cf">
                <div class="box-vertical__group3">
                        

        

<a href="/lublin/pozar-na-ul-lubartowskiej-w-lublinie-trwa-akcja-gasnicza,n,1000225319.html" class="news-small news-small--alt  foto" title="Pożar kamienicy na Starym Mieście w Lublinie [zdjęcia z drona]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-08/f8e74251774aa28319781a47db6efd6f_std_crd_185.jpg" class="news-small__img lazyload" alt="Pożar kamienicy na Starym Mieście w Lublinie [zdjęcia z drona]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria">   
            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film">
            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Pożar kamienicy na Starym Mieście w Lublinie [zdjęcia z drona]</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (76)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">76</span>
    </span>
		    <span class="news-social__item" title="komentarze (11)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">11</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/wylecza-fantomy-potem-nas-nowe-centra-symulacji-medycznej-w-lublinie-zdjecia,n,1000225219.html" class="news-small news-small--alt  foto" title="Wyleczą fantomy, potem nas. Nowe centra symulacji medycznej w Lublinie [zdjęcia]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-08/4c73fe0e91b561f4c33d057cea85d66c_std_crd_185.jpg" class="news-small__img lazyload" alt="Wyleczą fantomy, potem nas. Nowe centra symulacji medycznej w Lublinie [zdjęcia]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria">   
            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Wyleczą fantomy, potem nas. Nowe centra symulacji medycznej w Lublinie [zdjęcia]</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (168)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">168</span>
    </span>
		    <span class="news-social__item" title="komentarze (9)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">9</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/pulawy/premier-otworzyl-obwodnice-pulaw-kod-owcy-krzyczeli-konstytucja-zdjecia-wideo,n,1000225206.html" class="news-small news-small--alt  foto" title="Premier otworzył obwodnicę Puław. KOD-owcy krzyczeli &quot;konstytucja!&quot; [zdjęcia, wideo]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-08/73399065927b0c895310b5dbbea8012c_std_crd_185.jpg" class="news-small__img lazyload" alt="Premier otworzył obwodnicę Puław. KOD-owcy krzyczeli &quot;konstytucja!&quot; [zdjęcia, wideo]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria">   
            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film">
            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Premier otworzył obwodnicę Puław. KOD-owcy krzyczeli &quot;konstytucja!&quot; [zdjęcia, wideo]</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (276)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">276</span>
    </span>
		    <span class="news-social__item" title="komentarze (55)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">55</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/pogrzeb-konrada-gacy-w-lublinie-zegnaly-go-tlumy-zdjecia,n,1000225175.html" class="news-small news-small--alt  foto" title="Pogrzeb Konrada Gacy w Lublinie. Żegnały go tłumy [zdjęcia]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-08/a25e453779ccdaec93415725b5abe036_std_crd_185.jpg" class="news-small__img lazyload" alt="Pogrzeb Konrada Gacy w Lublinie. Żegnały go tłumy [zdjęcia]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria">   
            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Pogrzeb Konrada Gacy w Lublinie. Żegnały go tłumy [zdjęcia]</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (171)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">171</span>
    </span>
		    <span class="news-social__item" title="komentarze (15)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">15</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>
    </div>
</div>
	
		
	<div class="news-pack news-pack--right">
			    	            

        

<a href="/chelm/absurd-urzednicy-kaza-mu-wstawic-szklane-pustaki-zamiast-okien,n,1000225570.html" class="news-small news-small--alt  " title="Absurd. Urzędnicy każą mu wstawić szklane pustaki zamiast okien">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-08/59b94e2a408b8e56d12396f8eae742fe_std_crd_185.jpg" class="news-small__img lazyload" alt="Absurd. Urzędnicy każą mu wstawić szklane pustaki zamiast okien">
                            
                        <div class="news-media ">
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Absurd. Urzędnicy każą mu wstawić szklane pustaki zamiast okien</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (2)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">2</span>
    </span>
		    <span class="news-social__item" title="komentarze (15)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">15</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
	    		    	            

        

<a href="/lublin/zniknie-ruch-wahadlowy-sprzed-bramy-krakowskiej,n,1000225592.html" class="news-small news-small--alt  " title="Przywrócono normalny ruch koło Bramy Krakowskiej">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-08/ed9bac9108b35f193c794f76712734fa_std_crd_185.jpg" class="news-small__img lazyload" alt="Przywrócono normalny ruch koło Bramy Krakowskiej">
                            
                        <div class="news-media ">
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Przywrócono normalny ruch koło Bramy Krakowskiej</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (3)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">3</span>
    </span>
		    <span class="news-social__item" title="komentarze (12)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">12</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
	    		    	</div>	
	<div class="facebook-widget cf">
	<a href="https://www.facebook.com/dziennikwschodni" class="header-link" rel="nofollow">
		<div class="header-facebook"><i class="fa fa-facebook facebook-widget__icon"></i>Facebook</div>
	</a>
	<div class="fb-page" data-href="https://www.facebook.com/dziennikwschodni" data-width="400" data-height="400" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"></div>
</div><div class="news-pack news-pack--right">
			    	            

        

<a href="/lublin/podejrzany-o-wyludzenie-12-mln-zl-wyszedl-za-kaucja-i-zrobil-identyczny-przekret,n,1000225576.html" class="news-small news-small--alt  " title="Dwa wyłudzenia milionów zł z NFZ. To już kolejna taka sprawa Tomasza T.">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-08/7a813ae83b02e64cf6941f1d9a71c2fd_std_crd_185.jpg" class="news-small__img lazyload" alt="Dwa wyłudzenia milionów zł z NFZ. To już kolejna taka sprawa Tomasza T.">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria">   
            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Dwa wyłudzenia milionów zł z NFZ. To już kolejna taka sprawa Tomasza T.</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (2)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">2</span>
    </span>
		    <span class="news-social__item" title="komentarze (10)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">10</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
	    	</div>

    

            </div>
        
    
    <div class="l-content__right">
            </div>

    <div class="clearfix"></div>
    
</div>

<div class="l-content--gray cf">
    <div class="wrapper">
        
    </div>
</div>

<div class="l-content wrapper cf">
        
    
    <div class="clearfix"></div>
    <div class="l-content__left">

        

    </div>
    <div class="l-content__right">

        

    </div>
    <div class="clearfix"></div>
    
</div>

<div class="l-content--gray cf">
    <div class="wrapper">
        
    </div>
</div>

<div class="l-content wrapper cf">
        
    
    <div class="clearfix"></div>
    <div class="l-content__left">

        

    </div>
    <div class="l-content__right">

        

    </div>
    <div class="clearfix"></div>
    
</div>

<div class="l-content--gray cf">
    <div class="wrapper">
        
    </div>
</div>

<div class="l-content wrapper cf">
        
    
    <div class="clearfix"></div>
    <div class="l-content__left">

        

    </div>
    <div class="l-content__right">

        

    </div>
    <div class="clearfix"></div>
    
</div>

<div class="l-content--gray cf">
    <div class="wrapper">
        
    </div>
</div>

<div class="l-content wrapper cf">
    
</div>

	
		
		
	

<div class="cf"></div>

<footer class="l-footer">
    <div class="footer wrapper">
        <div class="footer__top cf">
            <a href="/" class="footer__logo">
                <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo.svg?db6a93c9e83b3f9350f23e91c22933d8" alt="DziennikWschodni.pl"/>
            </a>
            <div class="footer__groups">
                <div class="footer__group footer__group--contact">
                    <h4 class="footer__header">Kontakt:</h4>
                    <ul class="footer__menu">
                        <li class="footer__menu-item"><a class="footer__menu-link" href="/reklama/">Reklama</a></li>
                        <li class="footer__menu-item"><a class="footer__menu-link" href="/redakcja/">Redakcja</a></li>
                        <li class="footer__menu-item"><a class="footer__menu-link" href="/marketing/">Marketing</a></li>
                        <li class="footer__menu-item"><a class="footer__menu-link" href="/dystrybucja/">Dystrybucja</a></li>
                    </ul>
                </div>
                <div class="footer__group footer__group--phone">
                    <h4 class="footer__header">Zadzwoń:</h4>
                    <ul class="footer__menu">
                        <li class="footer__menu-item"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/phone.png" alt="Telefon"><a class="footer__menu-link" href="tel:814626800">81 46 26 800</a></li>
                    </ul>
                </div>
                <div class="footer__group">
                    <h4 class="footer__header">Napisz:</h4>
                    <ul class="footer__menu">
                        <li class="footer__menu-item"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/mail.png" alt="E-mail"><a class="footer__menu-link" href="mailto:redakcja@dziennikwschodni.pl">redakcja@dziennikwschodni.pl</a></li>
                    </ul>
                </div>
                <div class="footer__group">
                    <h4 class="footer__header">Sieci społecznościowe:</h4>
                    <ul class="footer__menu">
                        <li class="footer__menu-item"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/facebook.png" alt="Facebook"><a class="footer__menu-link" href="https://www.facebook.com/dziennikwschodni">Facebook</a></li>
                        <li class="footer__menu-item"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/twitter.png" alt="Twitter"><a class="footer__menu-link" href="https://twitter.com/dzienniklublin">Twitter</a></li>
                        <li class="footer__menu-item hide-mobile"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/instagram.png" alt="Instagram"><a class="footer__menu-link" href="https://www.instagram.com/dziennikwschodni/">Instagram</a></li>
                    </ul>
                </div>
            </div>
            
            
        </div>
    </div>
    <div class="l-content--gray">
        <div class="wrapper cf">
            <ul class="sub-menu sub-menu--footer">
                <li class="sub-menu__item"><a class="sub-menu__link" href="/logo/">Logo Dziennika Wschodniego</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/o-gazecie/">O gazecie</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/marketing/">Promocja</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/redakcja/">Redakcja</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="http://www.e-dziennikwschodni.pl/">E-Wydanie</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/prenumerata/">Prenumerata</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/jedynki/">Jedynki</a></li>
            </ul>
        </div>
    </div>
    <div class="footer__bottom wrapper cf">
        <p class="footer__text">
    Corner Media sp.z.o.o. w Lublinie zastrzega, iż rozpowszechnianie jakichkolwiek artykułów i materiałów zamieszczonych w portalu www.dziennikwschodni.pl jest dozwolone wyłącznie z zachowaniem <a href="/warunki-prawne/" class="footer__link">warunków korzystania z treści</a>. Jakiekolwiek użycie treści poza ww. warunki jest zabronione bez pisemnej zgody Corner Media i nabycia licencji. Sprawdź, w jaki sposób możesz uzyskać licencję na wykorzystanie treści. Naruszenie tych zasad jest łamaniem prawa i grozi odpowiedzialności karną.
</p>
<p class="footer__text footer__text--left">
    <a href="/polityka-prywatnosci/" class="footer__link">Polityka dotycząca plików cookie</a>. Wszelkie prawa zastrzeżone. <b>Corner Media sp.z.o.o.</b> w Lublinie. 2001-2018.
</p>
<div class="footer__copyrights">
    Projekt i realizacja: 
    <a class="footer__copyrights-logo-sulimo" href="http://www.sulimo.pl/" target="_blank" title="Sulimo Software">
        <img class="footer__copyrights-logo-sulimo-img" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/sulimo.png" alt="Sulimo Software">
    </a>
    <div class="footer__copyrights-logo-dw">
        <img class="footer__copyrights-logo-dw-img" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/dziennik.png" alt="Dziennik Wschodni">
    </div>
</div>
    </div>
</footer>        
        <div class="adholder ad-holder ad-holder-ads"><div class="ad ad-info-test"><span style="display:block;height:1px;color:#ffffff"></span></div></div>

                <script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/frameworks/bootstrap/3.1.1/js/bootstrap.min.js"></script>
        <script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/jquery/jquery-cookie/1.4.0/jquery.cookie.js"></script>

        <script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/modules.min.js?8"></script>
        
            <script type="text/javascript" src="https://lib.wtg-ads.com/lib.min.js" async></script>


                
        
                                <div class="rodo-modal">
        <div class="rodo-modal__container">
            <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo.svg?db6a93c9e83b3f9350f23e91c22933d8" alt="" class="rodo-modal__logo">
            <h2 class="rodo-modal__heading">Uwaga czytelniku!</h2>
            <div class="rodo-modal__text">
                <p>Informujemy, że w dniu 25 maja 2018 r. na terenie całej Unii Europejskiej, w tym także w Polsce, wejdzie w życie Rozporządzenie Parlamentu Europejskiego w sprawie ochrony danych osobowych. W związku z tym chcielibyśmy Ci przekazać kilka informacji na temat zasad przetwarzania Twoich danych osobowych przez administratora portalu <a href="http://www.dziennikwschodni.pl/">www.dziennikwschodni.pl</a> &ndash; sp&oacute;łkę Corner Media sp. z o.o. z siedzibą w Lublinie.</p>
                <p>Bardzo prosimy, zapoznaj się z tymi informacjami uważnie, są to bowiem sprawy bardzo istotne. Jeśli jesteś osobą małoletnią poniżej 16. roku życia, koniecznie przekaż tą wiadomość swoim opiekunom, kt&oacute;rzy następnie powinni wytłumaczyć Ci, o co w niej chodzi i dlaczego się do Ciebie zwracamy.</p>
                <h3>Czym jest RODO?</h3>
                <p>RODO to potoczna nazwa Rozporządzenia Parlamentu Europejskiego i Rady (UE) 2016/679 z dnia 27 kwietnia 2016 r. w sprawie ochrony os&oacute;b fizycznych w związku z przetwarzaniem danych osobowych i w sprawie swobodnego przepływu takich danych oraz uchylenia dyrektywy 95/46/WE. W Polsce będzie ono obowiązywało od 25 maja 2018 r. Akt ten wprowadza nowy standard ochrony danych osobowych, nakładając na podmioty przetwarzające te dane (administrator&oacute;w danych) szereg obowiązk&oacute;w, w tym obowiązek poinformowania Ciebie o sposobie przetwarzania Twoich danych, celach w jakich Twoje dane są przetwarzane oraz o uprawnieniach przysługujących Ci w związku z przetwarzaniem danych osobowych przez administratora danych.</p>
                <h3>Administrator danych</h3>
                <p>Administratorem Twoich danych osobowych jest Corner Media Sp&oacute;łka z ograniczoną odpowiedzialnością z siedzibą w Lublinie, ul. Krakowskie Przedmieście 54, 20-002 Lublin, wpisana do rejestru przedsiębiorc&oacute;w Krajowego Rejestru Sądowego przez Sąd Rejonowy Lublin &ndash; Wsch&oacute;d z siedzibą w Świdniku, VI Wydział Gospodarczy Krajowego Rejestru Sądowego, za numerem KRS 0000507517, NIP 7123286919, kapitał zakładowy &ndash; 50.000,00. PLN</p>
                <p>Możesz się z nami skontaktować zar&oacute;wno pod adresem:<br />Corner Media Sp&oacute;łka z o.o.<br />ul. Krakowskie Przedmieście 54<br />20-002 Lublinie</p>
                <p>jak i mailowo: online@dziennikwschodni.pl</p>
                <p>oraz telefonicznie: 81 46-26-800</p>
                <h3>Rodzaj przetwarzanych danych osobowych</h3>
                <p>Przetwarzamy dane osobowe podane przez Ciebie podczas procesu rejestracji konta na portalu <a href="http://www.dziennikwschodni.pl/">www.dziennikwschodni.pl</a>, a także dane, kt&oacute;re są zbierane podczas korzystania przez Ciebie z tego portalu. Chodzi o dane zbierane i zapisywane w plikach cookies. Więcej na temat plik&oacute;w cookies przeczytasz w naszej polityce prywatności.</p>
                <p>Pamiętaj, rejestracja konta na portalu <a href="http://www.dziennikwschodni.pl/">www.dziennikwschodni.pl</a> nie jest obowiązkowa. Nie masz także obowiązku podawania nam swoich prawdziwych danych podczas procesu rejestracji, jak r&oacute;wnież nie musisz podawać nam wszystkich danych, o kt&oacute;re pytamy. Może się jednak zdarzyć tak, że nie posiadając Twoich wszystkich danych albo nie posiadając Twoich prawdziwych danych, nie będziemy w stanie świadczyć Ci wszystkich usług, kt&oacute;re oferujemy oraz wywiązać się z wszystkich obowiązk&oacute;w określonych w regulaminie portalu dziennikwschodni.pl (np. zapewnić Ci odpowiedniego bezpieczeństwa w zakresie odzyskania danych dostępowych do konta).</p>
                <h3>Cel przetwarzania danych osobowych</h3>
                <p>Gł&oacute;wnym celem przetwarzania przez nas Twoich danych jest zapewnienie Ci pełnej funkcjonalności działania serwisu dziennikwschodni.pl, dostępu do usług świadczonych przez nas w ramach tego serwisu, zapewniania Ci bezpieczeństwa podczas korzystania z serwisu (np. w przypadku pr&oacute;b nadużyć) oraz wywiązanie się przez nas z obowiązk&oacute;w umownych wynikających z regulaminu portalu Dziennikwschodni.pl.</p>
                <p>Dodatkowy cel przetwarzania danych osobowych to tzw. marketing własny, tj. przetwarzanie danych wyłącznie na nasze wewnętrzne potrzeby w celach analitycznych, badawczych, statystycznych, w szczeg&oacute;lności poprzez dążenie do jak najpełniejszego dostosowania treści wyświetlanych na naszych stronach do Twoich preferencji i zainteresowań.</p>
                <p>Ponadto, o ile wyrazisz na to zgodę, będziemy mogli przetwarzać Twoje dane osobowe w celach marketingowych (marketing zewnętrzny), w tym przekazywać Twoje dane podmiotom z nami wsp&oacute;łpracującym &ndash; agencjom reklamowym i naszym <a href="/regulaminy/polityka-prywatnosci.html">partnerom handlowym</a>. Pamiętaj, że zgoda na przetwarzanie Twoich danych w celach marketingowych jest całkowicie dobrowolna i możesz ją w każdej chwili wycofać.</p>
                <p>Pamiętaj także, że jeżeli jesteś osobą małoletnią, kt&oacute;ra nie ukończyła 16. roku życia, przesyłanie informacji w celach marketingowych może nastąpić wyłącznie po wyrażeniu zgody przez Twojego rodzica lub opiekuna.</p>
                <h3>Podstawy prawne przetwarzania danych</h3>
                <p>Twoje dane osobowe mogą być przetwarzane wyłącznie zgodnie z określonymi w obecnie obowiązujących przepisach podstawami prawnymi. W zależności od celu przetwarzania danych możemy wyr&oacute;żnić trzy gł&oacute;wne podstawy prawne przetwarzania danych.</p>
                <p>Pierwszą podstawą przetwarzania danych jest niezbędność do&nbsp;wykonania um&oacute;w o świadczenie usług. Mamy z nią do czynienia wtedy, gdy przetwarzanie danych jest niezbędne w celu zapewnienia Ci sprawnego, bezpiecznego korzystania z naszego serwisu wraz z jego wszystkimi funkcjonalnościami. Umowy o świadczenie usług to regulaminy, w tym regulamin portalu dziennikwschodni.pl, kt&oacute;ry akceptujesz decydując się na korzystanie z naszego serwisu.</p>
                <p>Drugą podstawą przetwarzania danych jest uzasadniony interes administratora danych. Mamy z nim do czynienia w przypadku prowadzenia pomiar&oacute;w statystycznych oraz działań z zakresu marketingu własnego przez administratora danych.</p>
                <p>Wreszcie, trzecią przesłanką przetwarzania danych jest Twoja dobrowolna i świadoma zgoda. Na jej podstawie Twoje dane mogą być wykorzystywane w celach marketingowych, a także w celu profilowania.</p>
                <p>Pamiętaj, zgody udzielasz w pełni dobrowolnie. Masz także prawo do cofnięcia udzielonej zgody na przetwarzanie Twoich danych osobowych w dowolnym momencie. Wycofanie zgody nie będzie miało jednak wpływu na zgodność z prawem przetwarzania, kt&oacute;rego dokonano na podstawie zgody przed jej cofnięciem.</p>
                <h3>Podmioty, kt&oacute;rym możemy przekazywać dane</h3>
                <p>Co do zasady Twoje dane osobowe będą przez nas wykorzystywane wyłącznie na nasz własny użytek.</p>
                <p>W pewnych sytuacjach możemy jednak przekazać Twoje dane podmiotom z nami wsp&oacute;łpracującym: &ndash; naszym <a href="/regulaminy/polityka-prywatnosci.html">partnerom handlowym</a>, podwykonawcom oferowanych przez nas usług, agencjom marketingowym.</p>
                <p>Dodatkowo, w przypadkach ściśle określonych w przepisach prawa, będziemy zobligowani przekazać Twoje dane podmiotom uprawnionym do ich uzyskania na podstawie obecnie obowiązujących przepis&oacute;w prawa (np. policji czy prokuraturze), pod warunkiem oczywiście, iż wystąpią do nas z takim żądaniem, powołując się na określoną podstawę prawną.</p>
                <h3>Okres przechowywania danych</h3>
                <p>Twoje dane osobowe będą przechowywane tak długo, jak będzie to niezbędne do zapewnienia Ci dostępu do usług oferowanych przez serwis <a href="http://www.dziennikwchodni.pl/">www.dziennikwchodni.pl</a> Oczywiście, możesz w każdym czasie złożyć wniosek o zaprzestanie przetwarzania swoich danych osobowych, ich zmianę lub usunięcie.</p>
                <h3>Informacje o prawach przysługujących osobie, kt&oacute;rej dane dotyczą</h3>
                <p>Musisz wiedzieć, że niezależnie od tego, na jakiej podstawie przetwarzamy Twoje dane, masz zawsze prawo dostępu do nich oraz ich poprawiania. Możesz r&oacute;wnież w każdym momencie żądać ich usunięcia lub cofnąć albo ograniczyć wcześniej udzieloną zgodę na przetwarzanie danych osobowych, przy czym wycofanie danej zgody nie wpływa na administratora danych do przetwarzania danych w celu określonym w danej zgodzie do chwili jej wycofania.</p>
                <p>Masz r&oacute;wnież prawo wniesienia sprzeciwu wobec przetwarzania Twoich danych osobowych.</p>
                <p>Możesz też zażądać od administratora danych osobowych przeniesienia Twoich danych lub uzyskania kopii Twoich danych, z tym jednak zastrzeżeniem, że prawo to nie może wpływać niekorzystnie na prawa i wolności innych os&oacute;b. Administrator danych będzie realizował Twoje żądania w zakresie posiadanych możliwości technicznych.</p>
                <h3>Informacje o prawie do wniesienia skargi</h3>
                <p>Organem nadzorczym nad administratorem danych osobowych jest Generalny Inspektor Danych Osobowych, do kt&oacute;rego masz prawo wnieść skargę za każdym razem, gdy Twoje dane będą przetwarzane w spos&oacute;b w Twojej ocenie nieprawidłowy.</p>
                <h3>Informacje o tym, czy podanie danych jest wymogiem ustawowym lub umownym, czy jesteś zobowiązany do ich podania</h3>
                <p>Nie jesteś zobowiązany do podawania nam swoich danych osobowych ani wyrażania zgody na ich przetwarzanie, z tym jednak zastrzeżeniem, że ich podanie może okazać się niezbędne dla korzystania z określonych funkcjonalności serwisu.</p>
                <p>Jest także możliwe, że jeśli nie wyrazisz zgody na przetwarzanie danych osobowych lub cofniesz wcześniej udzieloną zgodę, nie będziemy mogli zapewnić Ci dostępu do niekt&oacute;rych oferowanych przez nas usług, przy czym zawsze w takim wypadku zostaniesz o tym poinformowany.</p>
                <h3>Informacje o profilowaniu</h3>
                <p>Czym jest profilowanie? To zbieranie wszelkich informacji, kt&oacute;re pozwalają bezpośrednio lub pośrednio zidentyfikować osobę, kt&oacute;ra jest poddawana profilowaniu. Profilowanie odbywa się najczęściej przy użyciu system&oacute;w informatycznych, w spos&oacute;b zautomatyzowany, za pomocą specjalnych algorytm&oacute;w uwzględniających określone wcześniej kryteria. Wyniki profilowania mogą być wykorzystywane m.in. do cel&oacute;w marketingowych, np. w celu spersonalizowania reklamy kierowanej do danego użytkownika lub przygotowania oferty uwzględniającej jego potrzeby lub preferencje.</p>
                <p>Oświadczamy, że na chwilę obecną nie profilujemy Twoich danych. Jeśli jednak zaczniemy, zostaniesz o tym uprzednio poinformowany i będziesz miał prawo nie wyrazić na to zgody.</p>
                <p>Bardzo prosimy o uważne zapoznanie się z powyższymi informacjami. Gdy już to zrobisz, kliknij przycisk&nbsp;<strong>Zapoznałem się z informacją. Przejdź do serwisu</strong>.</p>
                            </div>
            <div class="rodo-modal__button-container">
                                <button class="btn btn-success btn-block rodo-modal__button rodo-modal__close" >Zapoznałem się z informacją. Przejdź do serwisu</button>
            </div>
        </div>
    </div>

            
                        <div class="bottom-alert">
                <div class="cookies-alert">
                    <div class="wrapper">
                        <a href="#" class="btn btn-success cookies-alert__close">Rozumiem</a>
                        <p class="cookies-alert__text">Używamy plików cookies, aby ułatwić Ci korzystanie z naszego serwisu oraz do celów statystycznych. Jeśli nie blokujesz tych plików, to zgadzasz się na ich użycie oraz zapisanie w pamięci urządzenia. Pamiętaj, że możesz samodzielnie zarządzać cookies, zmieniając ustawienia przeglądarki. Więcej informacji w naszej <a href="/polityka-prywatnosci" title="Idź do polityki prywatności" class="cookies-alert__link">polityce prywatności.</a></p>
                    </div>
                </div>
            </div>
        
                
        	<script>
		(function(w, d){
		    var b = d.getElementsByTagName('body')[0];
		    var s = d.createElement("script"); s.async = true;
		    var v = !("IntersectionObserver" in w) ? "8.6.0" : "10.4.2";
		    s.src = "//cdn01js.dziennikwschodni.pl/js/lazyload/" + v + "/dist/lazyload.min.js";
		    w.lazyLoadOptions = {
		        threshold: 400		    };
		    b.appendChild(s);
		}(window, document));
	</script>


    
        <script>
            (function() {
                fixed_menu.init();
            })();
        </script>
    
		<style>
			#ad-nextclick-desktop-article-recommendation .ncwTitle {
				color: #000 !important;
			    font-family: "Fira Sans Condensed",sans-serif !important;
			    letter-spacing: -.25px !important;
			    line-height: 26px !important;
			    font-weight: 600 !important;
			    font-size: 22px !important;
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles tr:nth-child(2) {
				/*display: none !important;*/
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles td a {
				padding: 0 !important;
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles td:nth-child(1) {
				padding-right: 1% !important;
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles td:nth-child(2) {
				padding-left: 1% !important;
				padding-right: 1% !important;
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles td:nth-child(2) img {
				height: 160.64px !important;
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles td:nth-child(3) {
				padding-left: 1% !important;
			}
		</style>
			
		    <script>
		    	(function() {
		    	
					font_size.init();
					comments.init();
					add_comment.init();
					captcha.init();
					allow_video_fullscreen.init();
					twitter_share.init();
					poll.init();
					adblock_article_alert.init({
						container: ".adblock-article"
					});

					
							    		
		    	})();
		    </script>
		
	    
        <script>
            (function() {
                most_read_widget.init();
            })();
        </script>
    
            <script>
                (function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.0";
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));
            </script>
                        
                    <script>
                        (function() {
                            cookies_info.init();
                            rodo_alert.init();
                        })();
                    </script>
                
                        
                <script>
                    (function() {
                        div_same_size.init();
                        search.init();
                        tooltips.init();
                        
                        if (document.getElementsByClassName("box-left").length > 0) {
                            var box_magazyn = box();
                            box_magazyn.init({
                                class: ".box-left--magazyn",
                                box_type: "box-left"
                            });
                        }

                        if (document.getElementsByClassName("box-vertical").length > 0) {
                            var box_vertical = [];
                            $(".box-vertical").each(function(value, key) {
                                box_vertical[key] = box();
                                box_vertical[key].init({
                                    class: "."+$(this).data("class"),
                                    box_type: "box-vertical"
                                });
                            });
                            box_vertical_fix_size.init();
                        }


                        if (document.getElementsByClassName("box-half").length > 0) {
                            var box_half = [];
                            $(".box-half").each(function(value, key) {
                                box_half[key] = box();
                                box_half[key].init({
                                    class: "."+$(this).data("class"),
                                    box_type: "box-half"
                                });
                            });
                            box_half_fix_size.init();
                        }
                    })();
                </script>
            
        

    </body>
</html>