<!doctype html><html lang="pl">
<head>
    <meta charset="UTF-8">
<meta name="google-site-verification" content="yEBpj52DzQJhXgMZbOWZNZEIkizg3t9gaVngElJV4HY" />
     



    <title>Koncerty z cyklu &quot;Czas to miłość&quot; w Filharmonii Lubelskiej - Dziennik Wschodni </title>
    <meta name="description" content="Przed nami cztery ostatnie koncerty z cyklu &quot;Czas to miłość. W hołdzie Prymasowi Tysiąclecia w roku beatyfikacji&quot; w Filharmonii Lubelskiej (ul. Curie-Skłodowskiej 5). Wydarzenia odbędą się w terminach 11, 19, 20 i 25 września. " />

    <link rel="shortcut icon" type="image/x-icon" href="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/favicon.ico?047cb1b1c8513c0dab8352c38b42b246" />

    <meta name="author" content="Dziennik Wschodni" />
    <meta name="keywords" content="lublin, lubelszczyzna, forum, plan miasta, pogoda, wydarzenia, praca, mieszkania, wiadomości, dziennik wschodni, gazeta, informacje, aktualności, artykuły, biała podlaska, chełm, zamość, kraśnik, puławy, świdnik, lubartów, łęczna, kock, międzyrzec, krasnystaw, włodawa" />
    
    <link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.dziennikwschodni.pl/rss" />

    <link rel="canonical" href="https://www.dziennikwschodni.pl/co-gdzie-kiedy/koncerty/koncerty-z-cyklu-czas-to-milosc-w-filharmonii-lubelskiej,n,1000273795.html" />

    
    <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><![endif]-->
    

    
    <meta property="og:site_name" content="Dziennik Wschodni" />
    <meta property="og:title" content="Koncerty z cyklu &quot;Czas to miłość&quot; w Filharmonii Lubelskiej - Dziennik Wschodni " />
    <meta property="og:description" content="Przed nami cztery ostatnie koncerty z cyklu &quot;Czas to miłość. W hołdzie Prymasowi Tysiąclecia w roku beatyfikacji&quot; w Filharmonii Lubelskiej (ul. Curie-Skłodowskiej 5). Wydarzenia odbędą się w terminach 11, 19, 20 i 25 września. ">
            <meta property="og:type" content="article" />
        <meta property="og:url" content="https://www.dziennikwschodni.pl/co-gdzie-kiedy/koncerty/koncerty-z-cyklu-czas-to-milosc-w-filharmonii-lubelskiej,n,1000273795.html" />
    

                        <meta property="og:image" content="https://cdn01.dziennikwschodni.pl/media/news/2020/2020-09/d86f5600a3b30ef2936c0b0e62f14885_std_crd_615.jpg" />
            <meta property="og:image:width" content="615"/>
            <meta property="og:image:height" content="346"/>
        
        

    
    
                <meta name="twitter:image" content="https://cdn01.dziennikwschodni.pl/media/news/2020/2020-09/d86f5600a3b30ef2936c0b0e62f14885_std_crd_615.jpg?1599569877" />
                        <meta name="twitter:url" content="https://www.dziennikwschodni.pl/co-gdzie-kiedy/koncerty/koncerty-z-cyklu-czas-to-milosc-w-filharmonii-lubelskiej,n,1000273795.html?1599569877" />
    
    <meta name="twitter:card" content="summary_large_image" />
    




                        <meta name="thumbnail" content="https://cdn01.dziennikwschodni.pl/media/news/2020/2020-09/d86f5600a3b30ef2936c0b0e62f14885_std_crd_400.jpg">
        
    
    
    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [{
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://www.dziennikwschodni.pl/",
                "name": "Dziennik Wschodni"
            }
        },{
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://www.dziennikwschodni.pl/co-gdzie-kiedy/",
                "name": "Co Gdzie Kiedy"
            }
        },{
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https://www.dziennikwschodni.pl/co-gdzie-kiedy/koncerty/",
                "name": "Koncerty"
            }
        },{
            "@type": "ListItem",
            "position": 4,
            "item": {
                "@id": "https://www.dziennikwschodni.pl/co-gdzie-kiedy/koncerty/koncerty-z-cyklu-czas-to-milosc-w-filharmonii-lubelskiej,n,1000273795.html",
                "name": "Koncerty z cyklu \"Czas to miłość\" w Filharmonii Lubelskiej"
            }
        }]
    }
    </script>
    


    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "Organization",
        "name": "Dziennik Wschodni",
        "logo": "https://www.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo-google.png",
        "url": "https://www.dziennikwschodni.pl",
        "address":{
            "@type": "PostalAddress",
            "streetAddress": "ul. Krakowskie Przedmieście 54",
            "addressLocality": "Lublin",
            "postalCode": "20-002",
            "addressCountry": "PL"
        },
        "contactPoint": {
            "@type": "ContactPoint",
            "contactType": "customer service",
            "telephone": "+48 81 46 26 800",
            "email": "redakcja@dziennikwschodni.pl"
        },
        "sameAs": [
            "https://www.facebook.com/dziennikwschodni",
            "https://twitter.com/dzienniklublin",
            "https://www.instagram.com/dziennikwschodni/",
            "https://www.youtube.com/channel/UCMiUw1QLNmwCrj7KVnLRgzQ",
            "https://plus.google.com/+dziennikwschodni"
        ]
    }
    </script>



    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "Koncerty z cyklu &quot;Czas to miłość&quot; w Filharmonii Lubelskiej",
        "datePublished": "2020-09-08T14:23:00+02:00",
        
                "image": [
            "https://cdn01.dziennikwschodni.pl/media/news/2020/2020-09/d86f5600a3b30ef2936c0b0e62f14885_std_crd_830.jpg"
        ],
                "author": "Damian Drabik",
        "publisher": {
            "@type": "Organization",
            "name": "Dziennik Wschodni",
            "logo": {
                "@type": "ImageObject",
                "url": "https://www.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo-google-publisher.png",
                "width": 195,
                "height": 60
            }
        },
        "mainEntityOfPage": "https://www.dziennikwschodni.pl/co-gdzie-kiedy/koncerty/koncerty-z-cyklu-czas-to-milosc-w-filharmonii-lubelskiej,n,1000273795.html"
    }
    </script>



    <meta name="viewport" content="width=1400">

    <link href="https://fonts.googleapis.com/css?family=Fira+Sans+Condensed:200,300,400,500,600,700,800,900&amp;subset=latin-ext" rel="stylesheet">
    <link href="https://fonts.googleapis.com/css?family=Open+Sans:400,400i,600,600i,700,700i&amp;subset=latin-ext" rel="stylesheet">

    
    
    <link href="//cdn01.dziennikwschodni.pl/css/_font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet">
    








    
    
    <link type="text/css" rel="stylesheet" href="//cdn01js.dziennikwschodni.pl/js/frameworks/bootstrap/3.3.7/css/bootstrap.css?047cb1b1c8513c0dab8352c38b42b246" >

	<link type="text/css" rel="stylesheet" href="//cdn01.dziennikwschodni.pl/css/dziennikwschodni.pl/main.css?1599569877" /><link type="text/css" rel="stylesheet" href="//cdn01.dziennikwschodni.pl/css/dziennikwschodni.pl/event.css?1599569877" /><link type="text/css" rel="stylesheet" href="//cdn01.dziennikwschodni.pl/css/dziennikwschodni.pl/event.css?1599569877" />
      
    <script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/frameworks/jquery/1.11.0/jquery-1.11.0.min.js"></script>
    
    
        <script type="text/javascript">
            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-945413-2']);
            _gaq.push(['_setDomainName', '.dziennikwschodni.pl']);
            _gaq.push(['_addOrganic', 'onet.pl', 'qt']);
            _gaq.push(['_addOrganic', 'szukaj.onet.pl', 'qt']);
            _gaq.push(['_addOrganic', 'katalog.onet.pl', 'qt']);
            _gaq.push(['_addOrganic', 'wp.pl', 'szukaj']);
            _gaq.push(['_addOrganic', 'szukaj.wp.pl', 'szukaj']);
            _gaq.push(['_addOrganic', 'netsprint.pl', 'q']);
            _gaq.push(['_addOrganic', 'google.interia.pl', 'q']);
            _gaq.push(['_addOrganic', 'gooru.pl', 'PHRASE']);
            _gaq.push(['_addOrganic', 'szukaj.gazeta.pl', 'slowo']);
            _gaq.push(['_addOrganic', 'szukaj2.o2.pl', 'qt']);
            _gaq.push(['_addOrganic', 'szukacz.pl', 'q']);
            _gaq.push(['_addOrganic', 'search.live.com', 'q']);
            _gaq.push(['_addOrganic', 'katalog.interia.pl', 'q']);
            _gaq.push(['_addOrganic', 'szukaj.wow.pl', 'q']);
            _gaq.push(['_addOrganic', 'szukaj.gery.pl', 'q']);
            // _gaq.push(['_trackPageview']);
            var canonical_link;
            try{
                canonical_link = $('link[rel=canonical]').attr('href').split(location.hostname)[1] || undefined;
                
                                    
            }
            catch(e){
                canonical_link = undefined;
            }
            _gaq.push(['_trackPageview', canonical_link]);
            setTimeout('_gaq.push([\'_trackEvent\',\'CzasUzytkownika\', \'BezOdrzucen\', \'Powyżej 10 sekund\'])', 10000);
            (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
            // console.log($('link[rel=canonical]').attr('href').split(location.hostname)[1]);
            })();
        </script>
    

            
            <!-- (C)2000-2013 Gemius SA - gemiusAudience / pp.dziennikwschodni.pl / Podstrony_serwisu -->
            <script type="text/javascript">
            <!--//--><![CDATA[//><!--
            var pp_gemius_identifier = 'bO4wq1fP7yHmLmB8Avaoc6Qs35fuWbsJzaZC3XRs0cj.e7';
            // lines below shouldn't be edited
            function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
            gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
            (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
            gt.setAttribute('defer','defer'); gt.src=l+'://idm.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
            //--><!]]>
            </script>
        
        



    <script type='text/javascript'>
    var crtg_nid="2486";
    var crtg_cookiename="cto_rtt";
    var crtg_varname="crtg_content";
    function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);}}return'';}
    var crtg_content = crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);
    var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName=' + escape(crtg_varname);
    var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
    if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);</script>


            <script src='https://www.google.com/recaptcha/api.js'></script>
    
            <script src='https://www.google.com/recaptcha/api.js?render=6LdcvYwUAAAAACfLdN_fkuXc-w62LfzBauIP38Qq'></script>
    
    <script async src="//cmp.optad360.io/items/15f8bd12-cbda-478e-8350-5e29d4d816a4.min.js"></script>
    <script async src="//get.optad360.io/sf/4f48f3c1-012f-47f7-ab84-40171932cf7f/plugin.min.js"></script> 
</head>
<body class="l-body l-body--events" data-ad-section="co_gdzie_kiedy">
                <div id="fb-root"></div>
            
    
<div class="older-browser">
    <div class="older-browser__container">
        <div class="older-browser__content">
            <i class="fa fa-times older-browser__close"></i>

            <h3 class="older-browser__heading">Przeglądarka, z której korzystasz jest przestarzała. </h3>
            <p>Starsze przeglądarki internetowe takie jak Internet Explorer 6, 7 i 8 posiadają <b>udokumentowane luki bezpieczeństwa</b>, <b>ograniczoną funkcjonalność</b> oraz <b>nie są zgodne z najnowszymi standardami</b>. </p>
            <p>Prosimy o zainstalowanie nowszej przeglądarki, która pozwoli Ci skorzystać z pełni możliwości oferowanych przez nasz portal, jak również znacznie ułatwi Ci przeglądanie internetu w przyszłości :)</p>
        </div>
        <div class="older-browser__download cf">
            <h3 class="older-browser__heading older-browser__heading--alt">Pobierz nowszą przeglądarkę:</h3>
            <a href="https://www.google.com/chrome/browser/desktop/" class="older-browser__download-link older-browser__download-link--chrome" title="Google Chrome" target="_blank"></a>
            <a href="http://www.mozilla.org/firefox/new/" class="older-browser__download-link older-browser__download-link--firefox" title="Mozilla Firefox" target="_blank"></a>
            <a href="http://windows.microsoft.com/ie" class="older-browser__download-link older-browser__download-link--ie" title="Internet Explorer" target="_blank"></a>
            <a href="http://www.opera.com/" class="older-browser__download-link older-browser__download-link--opera" title="Opera" target="_blank"></a>
        </div>
    </div>
</div>


    <script>
        function isIE() {
            var myNav = navigator.userAgent.toLowerCase();
            return (myNav.indexOf('msie') != -1) ? parseInt(myNav.split('msie')[1]) : false;
        }

        if (isIE() && isIE() < 9) {
            $(".older-browser").show();
        } else {
            $(".older-browser").remove();
        }

        $(".older-browser__close").on("click", function() {
            $(".older-browser").remove();
        })
    </script>

 

<div class="l-container">

    <header class="l-header">
                <div class="main-menu wrapper cf">
                    
    <div class="main-menu__logo-container">
        <a href="/" class="main-menu__logo-link">
                            <img class="main-menu__logo" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo-top.svg?5280914" alt="Regionalny portal informacyjny Dziennik Wschodni"/>
                    </a>
    </div>

    <a href="/co-gdzie-kiedy" class="header-color header-color--events">Co Gdzie Kiedy</a>

    <ul class="main-menu__inner">
            <li class="main-menu__item">
            <a href="/sport/" class="main-menu__link main-menu__link--5608 " data-toggle="tooltip-menu" data-placement="bottom" title="Sport">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/sport.png" alt="Sport" class="main-menu__img">
                </div>
                <div class="main-menu__text">Sport</div>
            </a>
        </li>
            <li class="main-menu__item">
            <a href="/co-gdzie-kiedy/" class="main-menu__link main-menu__link--5643 " data-toggle="tooltip-menu" data-placement="bottom" title="Co Gdzie Kiedy">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/cgk.png" alt="Co Gdzie Kiedy" class="main-menu__img">
                </div>
                <div class="main-menu__text">Co Gdzie Kiedy</div>
            </a>
        </li>
            <li class="main-menu__item">
            <a href="/biznes/" class="main-menu__link main-menu__link--5768 " data-toggle="tooltip-menu" data-placement="bottom" title="Biznes">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/biznes.png" alt="Biznes" class="main-menu__img">
                </div>
                <div class="main-menu__text">Biznes</div>
            </a>
        </li>
            <li class="main-menu__item">
            <a href="/ogloszenia/" class="main-menu__link main-menu__link--5580 " data-toggle="tooltip-menu" data-placement="bottom" title="Ogłoszenia">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/ogloszenia.png" alt="Ogłoszenia" class="main-menu__img">
                </div>
                <div class="main-menu__text">Ogłoszenia</div>
            </a>
        </li>
            <li class="main-menu__item">
            <a href="/forum/" class="main-menu__link main-menu__link--5936 " data-toggle="tooltip-menu" data-placement="bottom" title="Forum">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/forum.png" alt="Forum" class="main-menu__img">
                </div>
                <div class="main-menu__text">Forum</div>
            </a>
        </li>
        
    <li class="main-menu__item" style="width: 110px;">
        <a href="/lubelskie-ekstra/" class="main-menu__link" data-toggle="tooltip-menu" data-placement="bottom" title="Lubelskie Ekstra">
            <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/lubelskie-ekstra.png" alt="Lubelskie Ekstra" class="main-menu__icon--lubelskie-ekstra">
            <div class="main-menu__text">Lubelskie Ekstra</div>
        </a>
    </li>
            <li class="main-menu__item--login">
            <a href="/logowanie?next=%2Fco-gdzie-kiedy%2Fkoncerty%2Fkoncerty-z-cyklu-czas-to-milosc-w-filharmonii-lubelskiej%2Cn%2C1000273795.html" class="main-menu__link" data-toggle="tooltip-menu" data-placement="bottom" title="Zaloguj się">
                <div class="main-menu__icon--red">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/user.png" alt="" class="main-menu__img">
                </div>
                <div class="main-menu__text">Zaloguj się</div>
            </a>
        </li>
    </ul>


</div>
<div class="l-content--events">
    <div class="wrapper cf">
        <ul class="sub-menu">
                            <li class="sub-menu__item">
                    <a href="/co-gdzie-kiedy/imprezy/" class="sub-menu__link sub-menu__link--5777 ">
                        Imprezy
                    </a>
                                    </li>
                            <li class="sub-menu__item">
                    <a href="/co-gdzie-kiedy/koncerty/" class="sub-menu__link sub-menu__link--5778 is-active">
                        Koncerty
                    </a>
                                    </li>
                            <li class="sub-menu__item">
                    <a href="/co-gdzie-kiedy/festiwale/" class="sub-menu__link sub-menu__link--5782 ">
                        Festiwale
                    </a>
                                    </li>
                            <li class="sub-menu__item">
                    <a href="/co-gdzie-kiedy/kino/" class="sub-menu__link sub-menu__link--5783 ">
                        Kino
                    </a>
                                    </li>
                            <li class="sub-menu__item">
                    <a href="/co-gdzie-kiedy/teatr/" class="sub-menu__link sub-menu__link--5779 ">
                        Teatr
                    </a>
                                    </li>
                            <li class="sub-menu__item">
                    <a href="/co-gdzie-kiedy/wystawy/" class="sub-menu__link sub-menu__link--5780 ">
                        Wystawy
                    </a>
                                    </li>
                            <li class="sub-menu__item">
                    <a href="/co-gdzie-kiedy/inne/" class="sub-menu__link sub-menu__link--5781 ">
                        Inne
                    </a>
                                    </li>
                            <li class="sub-menu__item">
                    <a href="/co-gdzie-kiedy/recenzje-ksiazek/" class="sub-menu__link sub-menu__link--5786 ">
                        Recenzje książek
                    </a>
                                    </li>
                            <li class="sub-menu__item">
                    <a href="/co-gdzie-kiedy/recenzje-wydarzen/" class="sub-menu__link sub-menu__link--5785 ">
                        Recenzje wydarzeń
                    </a>
                                    </li>
                            <li class="sub-menu__item">
                    <a href="/co-gdzie-kiedy/spektakle/" class="sub-menu__link sub-menu__link--5784 ">
                        Spektakle
                    </a>
                                    </li>
                    </ul>
        <div class="main-search">
            <form class="main-search__form" action="/szukaj.html" method="GET">
                <input type="text" class="main-search__input" name="search" placeholder="Szukaj...">
                <button type="submit" class="main-search__button"><i class="fa fa-search main-search__icon"></i></button>
            </form>
        </div>
        <div class="thematic-menu">
            <a href="" class="thematic-menu__link">Serwisy tematyczne<i class="fa fa-caret-down thematic-menu__icon"></i></a>
            <ul class="drop-down-menu drop-down-menu--thematic">
                                    <li class="drop-down-menu__item">
                        <a href="/na-sygnale/" class="drop-down-menu__link drop-down-menu__link--5743 ">
                            Na sygnale
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/kraj-swiat/" class="drop-down-menu__link drop-down-menu__link--5763 ">
                            Kraj Świat
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/foto/" class="drop-down-menu__link drop-down-menu__link--5764 ">
                            Foto
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/wideo/" class="drop-down-menu__link drop-down-menu__link--5765 ">
                            Wideo
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/praca/" class="drop-down-menu__link drop-down-menu__link--6062 ">
                            Praca
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/dom/" class="drop-down-menu__link drop-down-menu__link--5766 ">
                            Dom
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/moto/" class="drop-down-menu__link drop-down-menu__link--5767 ">
                            Moto
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/biznes/" class="drop-down-menu__link drop-down-menu__link--5768 ">
                            Biznes
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/rolnictwo/" class="drop-down-menu__link drop-down-menu__link--5769 ">
                            Rolnictwo
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/edukacja/" class="drop-down-menu__link drop-down-menu__link--5770 ">
                            Edukacja
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/zdrowie/" class="drop-down-menu__link drop-down-menu__link--5771 ">
                            Zdrowie
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/kuchnia/" class="drop-down-menu__link drop-down-menu__link--5772 ">
                            Kuchnia
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/restauracje/" class="drop-down-menu__link drop-down-menu__link--5854 ">
                            Restauracje
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/quiz/" class="drop-down-menu__link drop-down-menu__link--6112 ">
                            Quizy
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/gry/" class="drop-down-menu__link drop-down-menu__link--5773 ">
                            Gry
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/rozrywka/" class="drop-down-menu__link drop-down-menu__link--5774 ">
                            Rozrywka
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/wypadki/" class="drop-down-menu__link drop-down-menu__link--5775 ">
                            Wypadki
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/magazyn/" class="drop-down-menu__link drop-down-menu__link--5840 ">
                            Magazyn
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/studia/" class="drop-down-menu__link drop-down-menu__link--5881 ">
                            Studia
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/inwestycje/" class="drop-down-menu__link drop-down-menu__link--5741 ">
                            Inwestycje
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/lotnisko/" class="drop-down-menu__link drop-down-menu__link--5742 ">
                            Lotnisko
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/wybory-prezydenckie/" class="drop-down-menu__link drop-down-menu__link--6236 ">
                            Wybory prezydenckie
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/pogoda/" class="drop-down-menu__link drop-down-menu__link--6233 ">
                            Pogoda
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/polityka/" class="drop-down-menu__link drop-down-menu__link--6209 ">
                            Polityka
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/ekologia/" class="drop-down-menu__link drop-down-menu__link--6207 ">
                            Ekologia
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/zakupy/" class="drop-down-menu__link drop-down-menu__link--6189 ">
                            Zakupy
                        </a>
                    </li>
                            </ul>
        </div>
    </div>
</div>	
		
		
		
		
	<!-- breaking news -->

    </header>

    <div class="l-placeholder-menu"></div>

    <div class="l-content wrapper cf">
            
            
        
            
            


        	
		
	
        <div class="clearfix"></div>

                    <div class="l-content__left">

                                  
    </div>

	
						
	
 
<div class="single-news ">
	<a href="/co-gdzie-kiedy/koncerty/" class="header-link">
		<h2 class="header-color header-color--category" title="Zobacz inne wiadomości<br> z tej kategorii" data-toggle="tooltip">
			Koncerty		</h2>
	</a>
	<a href="/data.html?date_begin=8-09-2020&date_end=8-09-2020&kategoria=&search=#;" class="single-news__date" title="Zobacz inne wiadomości<br> z tego dnia" data-toggle="tooltip">
			Dzisiaj

	</a>
	<div class="single-news__date single-news__date--time">
		<i class="fa fa-clock-o single-news__time-icon" aria-hidden="true"></i>
		14:23
	</div>
		<div class="breadcrumbs">
            <a href="/" class="breadcrumbs__link">Strona główna</a> <span class="breadcrumbs__separator">&raquo;</span>
                            <a href="/co-gdzie-kiedy/" class="breadcrumbs__link">Co Gdzie Kiedy</a> <span class="breadcrumbs__separator">&raquo;</span>        
                        <a href="/co-gdzie-kiedy/koncerty/" class="breadcrumbs__link">Koncerty</a>         
                                
    
</div>

	<div class="clearfix"></div>
	<h1 class="single-news__title" style="font-size: 40px;">
		Koncerty z cyklu &quot;Czas to miłość&quot; w Filharmonii Lubelskiej
	</h1>

	</div>

<div class="l-content__left ">
	<div class="single-news__container ">

						<div class="single-news__author">
		Autor:
		<img class="single-news__author-avatar" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/avatar-small.png" alt="Zdjęcie autora">
				<a class="single-news__author-link" href="http://www.dziennikwschodni.pl/autor?name=Damian Drabik">Damian Drabik</a>
			</div>

<div class="single-news__social-widgets">
	<div class="single-news__facebook-widget">
		<div class="fb-like" data-href="https://www.dziennikwschodni.pl/co-gdzie-kiedy/koncerty/koncerty-z-cyklu-czas-to-milosc-w-filharmonii-lubelskiej,n,1000273795.html" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
	</div>
	<div class="single-news__twitter-widget">
		<a class="twitter-share-button" href="https://twitter.com/share?count=vertical"></a> 
	</div>
</div>

<div class="single-news__meta-buttons">
	<span class="single-news__meta-button" data-toggle="tooltip" title="reakcje (0)">
		<i class="fa fa-facebook single-news__meta-button-icon single-news__meta-button-icon--small" aria-hidden="true"></i>
		<span class="single-news__meta-button-count">0</span>
	</span>
			<span class="single-news__meta-button single-news__meta-button--comments" data-toggle="tooltip" title="komentarze (0)">
			<i class="fa fa-comments single-news__meta-button-icon" aria-hidden="true"></i>
			<span class="single-news__meta-button-count">0</span>
		</span>
		<span class="single-news__meta-button single-news__meta-button--fontsize" data-toggle="tooltip" title="Zmień rozmiar czcionki">
		<span class="single-news__fontsize-small ">A</span>
		<span class="single-news__fontsize-big ">A</span>
	</span>
</div>

<div class="clearfix"></div>
		
		
		<div class="single-news__main-content  ">
			
										
													<div class="single-news__image-container">

									
<div class="single-news__event-date">
	<i class="fa fa-calendar-o single-news__event-date-icon ml0" aria-hidden="true"></i>11 września 2020 
	<i class="fa fa-clock-o single-news__event-date-icon" aria-hidden="true"></i>19:00
</div>
				
				<img class="single-news__image" src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-09/d86f5600a3b30ef2936c0b0e62f14885_std_crd_830.jpg" alt="">
				
				<div class="single-news__image-description">
					 
										(fot. materiały promocyjne)
									</div>
			</div>
			
			
						
												<p class="single-news__lead">Przed nami cztery ostatnie koncerty z cyklu "Czas to miłość. W hołdzie Prymasowi Tysiąclecia w roku beatyfikacji" w Filharmonii Lubelskiej (ul. Curie-Skłodowskiej 5). Wydarzenia odbędą się w terminach 11, 19, 20 i 25 września.</p>
							
			
			
			
						
			
							<a href="abp:subscribe?location=http%3A%2F%2Fcdn01.dziennikwschodni.pl%2Fmedia%2Fdziennikwschodni.pl.txt&title=dziennikwschodni.pl" class="adblock-article">
	<div class="adblock-article__container cf">
		<img class="adblock-article__img" src="https://cdn01.dziennikwschodni.pl/media/user/adblock-logos.png" alt="AdBlock">
		<div class="adblock-article__content">
			<div class="adblock-article__title">Szanowny Czytelniku!</div>
			<div class="adblock-article__text">Dzięki reklamom czytasz za darmo. Prosimy o wyłączenie programu służącego do blokowania reklam (np. AdBlock).</div>
			<div class="adblock-article__subtext">Dziękujemy, redakcja Dziennika Wschodniego.</div>
		</div>
	</div>
	<div class="btn btn-block btn-success adblock-article__button">Kliknij tutaj, aby zaakceptować</div>
</a>
			
			
                                    
                    <div class="related-news" data-related="true">
                    

                                                                                                                                
            
            <div class="clearfix"></div>
            

                        
                        <div class="related-news__content">
                                                    </div>

                    
                    </div>
                				
                <div class="" data-posr="true">
                    
                    
                        <a href="abp:subscribe?location=http://cdn01.dziennikwschodni.pl/media/dziennikwschodni.pl.txt&title=dziennikwschodni.pl" style="display: none;" data-image="true"><img class="image-in-content" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/pic-inside-content.png" alt=""></a>
                                        
                        <div class="single-news__content" style="" data-brurl="true">
                                                            
                                    
                                    
                                                                            <div class="single-news__text-content">
                                            <p>W Sali koncertowej Filharmonii Lubelskiej b&#281;dzie mo&#380;na us&#322;ysze&#263; bardzo r&oacute;&#380;norodny repertuar w wykonaniu min. Krzysztofa Jakowicza (skrzypce), Romana Peruckiego (organy), &#321;ukasza D&#322;ugosza (flet poprzeczny) ju&#380; z towarzyszeniem naszej Orkiestry Symfonicznej w kameralnym sk&#322;adzie.</p>
<p>"Czas to mi&#322;o&#347;&#263;" to cykl 10 koncert&oacute;w o&#347;wi&#281;conych pami&#281;ci Kardyna&#322;a Stefana Wyszy&#324;skiego, kt&oacute;ry przez lata zwi&#261;zany by&#322; z Lubelszczyzn&#261;. W latach 1925-29 studiowa&#322; na KUL, a w latach 1946-48 by&#322; lubelskim biskupem diecezjalnym.</p>
<p>Projekt realizowany jest od 20 czerwca, a cz&#281;&#347;&#263; z dotychczasowych koncert&oacute;w odbywa&#322;a si&#281; w Muzeum Zamoyskich w Koz&#322;&oacute;wce. Wyb&oacute;r miejsca by&#322; nieprzypadkowy. - Stefan Wyszy&#324;ski, jako kapelan si&oacute;str i niewidomych z zak&#322;adu w Laskach, zajmowa&#322; si&#281; duszpasterstwem oraz tajnym nauczaniem i prac&#261; naukow&#261;. Jego dyskusje zacz&#281;to nazywa&#263; Akademi&#261; Koz&#322;owieck&#261; - opowiadaj&#261; organizatorzy.</p>
<p>Ostatnie koncerty z cyklu odb&#281;d&#261; si&#281; ju&#380; w sali koncertowej Filharmonii Lubelskiej. Przed nami cztery wyj&#261;tkowe wydarzenia, kt&oacute;re odb&#281;d&#261; si&#281; w dniach 11 wrze&#347;nia (godz. 19), 19 wrze&#347;nia (godz. 18), 20 wrze&#347;nia (godz. 17) oraz 25 wrze&#347;nia (godz. 19).</p>
<p>Podczas najbli&#380;szego koncertu, 11 wrze&#347;nia, zabrzmi&#261; kompozycje W.A. Mozarta, J. Haydna, K. Szymanowskiego i G. Fitelberga. Wyst&#261;pi&#261;: Orkiestra Symfoniczna Filharmonii Lubelskiej pod batut&#261; Marka Pijarowskiego. W koncercie udzia&#322; we&#378;mie tak&#380;e znakomity skrzypek Krzysztof Jakowicz. Wydarzenie poprowadzi Karol Furtak. Bilety: 15 z&#322;.</p>
<p>Uczestnicy koncert&oacute;w zobowi&#261;zani s&#261; do wype&#322;nienia i przyniesienia ze sob&#261; na dany koncert o&#347;wiadczenia dotycz&#261;cego stanu epidemiologicznego (do pobrania ze strony internetowej Filharmonii).</p>

                                        </div>
                                                                                                
                        </div>
                    

                    <div class="clearfix"></div>
				</div>

                <div class="article-share">
    <a href="http://www.facebook.com/share.php?u=www.dziennikwschodni.pl/co-gdzie-kiedy/koncerty/koncerty-z-cyklu-czas-to-milosc-w-filharmonii-lubelskiej,n,1000273795.html" target="_blank" class="article-share__button">
        <div class="article-share__icon">
            <i class="fa fa-facebook-f article-share__icon-inner"></i>
        </div>
        <div class="article-share__text">Skomentuj i udostępnij na Facebooku</div>
    </a>
</div> 

                                    <a href="https://www.dziennikwschodni.pl/e-wydanie/">
                        <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/e-wydanie-artykul.png" alt="e-Wydanie" class="mb20">
                        <div class="clearfix"></div>
                    </a>
                
			
			
		</div>

		<div class="clearfix"></div>

					<div class="tags cf">
				<span class="tags__heading">Czytaj więcej o:</span>
				<div class="tags__list cf">
										<a class="tags__item" href="https://www.dziennikwschodni.pl/tagi.html?tag=filharmonia-lubelska,3047">
						Filharmonia Lubelska
					</a>
										<a class="tags__item" href="https://www.dziennikwschodni.pl/tagi.html?tag=koncert,3763">
						koncert
					</a>
									</div>   
			</div>
		
		<div class="clearfix"></div>

		
            
            


		
				<div id="ad-nextclick-desktop-article-recommendation" class="ad-container ad-container--nextclick ad-container--no-margins">
		
			<script type="text/javascript" data-key="D699-D04B-B87C-344A-1f6JDb">
			  var __nc_widgets = __nc_widgets || [];
			  var __nc_j = __nc_j || null;
			  __nc_widgets.push(['D699-D04B-B87C-344A-1f6JDb', 'dziennikwschodni.pl', 'recommendation', 1, 1]);
			  (function() {
			    var __nc = document.createElement('script'); __nc.type = 'text/javascript'; __nc.async = true; __nc.id = 'Nextclick_Manager';
			    __nc.src = '//nextclick.pl/widget/widget.recommendation.1.js';
			    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(__nc, s);
			  })();
			</script>
		
	</div>






	</div>

	

	 
		 
		<div class="comments"  data-rate-url="https://www.dziennikwschodni.pl/index.php?view=cms2_news_group_wydarzenia_kat_list&element=882&ajax=rate_post&set_ses=1&topic=" data-report-url="https://www.dziennikwschodni.pl/index.php?view=cms2_news_group_wydarzenia_kat_list&element=882&ajax=notified_to_remove&set_ses=1&topic=" data-submit-url="https://www.dziennikwschodni.pl/index.php?view=cms2_news_group_wydarzenia_kat_list&element=882&ajax=1&set_ses=1">
			<h2 class="comments__heading">Komentarze <span class="comments__count-all">0</span></h2>
			
						<div class="clearfix"></div>

			<div class="comments__box comments__box--best">
									<div class="alert alert-white text-center comments__empty">Na razie brak komentarzy, Twój może być pierwszy.</div>
							</div>
			
			<div class="comments__box comments__box--last">
									<div class="alert alert-white text-center comments__empty">Na razie brak komentarzy, Twój może być pierwszy.</div>
							</div>

			
		</div>



		
                        
                <div class="add-comment" id="add-comment">
                    <h2 class="add-comment__heading">Skomentuj</h2>

                    

                                                                        <div class="add-comment__info">
                                Aby napisać komentarz, należy się <b>zalogować</b>:
                                <div class="row">
                                    <div class="col-sm-6">
                                        <a class="btn btn-success btn-block add-comment__info-button" href="/profil/logowanie.html?next=/co-gdzie-kiedy/koncerty/koncerty-z-cyklu-czas-to-milosc-w-filharmonii-lubelskiej,n,1000273795.html#comments__more">Zaloguj się</a>
                                    </div>

                                                                            <div class="col-sm-6">

                                            <a href="/profil/logowanie-fb.html?next=/co-gdzie-kiedy/koncerty/koncerty-z-cyklu-czas-to-milosc-w-filharmonii-lubelskiej,n,1000273795.html%23comments__more" class="btn btn-lg btn-block btn-info mt20" style="background-color: #3a4e82; border-color: #3a4e82; -webkit-border-radius: 0;-moz-border-radius: 0;border-radius: 0;"><i class="fa fa-facebook mr20"></i>Zaloguj się przez Facebook</a>
                                        </div>
                                                                    </div>
                                
                                    <p class="text-center mt20 text-muted mb0" style="font-size: 14px;"><small>Nie publikujemy nic na Twojej tablicy na Facebooku oraz nikomu <b>nie udostępniamy Twoich danych osobistych</b>.<br>Podczas pierwszego logowania zostaniesz poproszony o wybór swojej nazwy użytkownika.</small></p>
                                                            </div>
                        
                    
                    <div class="alert alert-success add-comment__success text-center">Twój komentarz został dodany</div>
                </div>

            
        
    
		
            
            

    
	
            <h2 class="header-gray">Pozostałe informacje</h2>
                        

        

<a href="/pulawy/w-gminie-janowiec-beda-wybierac-radnego-i-jest-tylko-jeden-kandydat,n,1000273789.html" class="news-lead  " title="W gminie Janowiec będą wybierać radnego i jest tylko jeden kandydat">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-09/62975dd30c5854da30387966269120b5_std_crd_292.JPG" class="news-lead__img lazyload" alt="W gminie Janowiec będą wybierać radnego i jest tylko jeden kandydat">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">W gminie Janowiec będą wybierać radnego i jest tylko jeden kandydat</span>
                            
                    </h2>
        <p class="news-lead__lead">Po tym jak z mandatu radnego w połowie lipca zrzekł się Paweł Dybisz, w gminie Janowiec przeprowadzone miały zostać wybory uzupełniające. Głosowanie jednak nie będzie, bo zarejestrowano tylko jeden komitet. Jego kandydatką została radna, która dwa lata temu reprezentowała konkurencyjne ugrupowanie. </p>
    </div>
    
</a>
                        

        

<a href="/sport/zuzel/janowski-bezkonkurencyjny-w-finale-indywidualnych-mistrzostw-polski-w-lesznie-w-stawce-hampel-i-jamrog,n,1000273838.html" class="news-lead  " title="Janowski bezkonkurencyjny w finale Indywidualnych Mistrzostw Polski w Lesznie. W stawce Hampel i Jamróg">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-09/c71992ad609d62833e5dc3a6440d8ac5_std_crd_292.jpg" class="news-lead__img lazyload" alt="Janowski bezkonkurencyjny w finale Indywidualnych Mistrzostw Polski w Lesznie. W stawce Hampel i Jamróg">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Janowski bezkonkurencyjny w finale Indywidualnych Mistrzostw Polski w Lesznie. W stawce Hampel i Jamróg</span>
                            
                    </h2>
        <p class="news-lead__lead">Maciej Janowski nie miał sobie równych w poniedziałkowym finale Indywidualnych Mistrzostw Polski w Lesznie. Przez całe zawody był bezbłędny. Na dalszych pozycjach uplasowali się za to reprezentanci Motoru Lublin</p>
    </div>
    
</a>
                        

        

<a href="/sport/szymon-ladniak-zajal-siodme-miejsce-w-brnie,n,1000273808.html" class="news-lead  " title="Szymon Ładniak zajął siódme miejsce w Brnie">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-09/614dddacca946eb1db5c516fca9c3c28_std_crd_292.jpg" class="news-lead__img lazyload" alt="Szymon Ładniak zajął siódme miejsce w Brnie">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Szymon Ładniak zajął siódme miejsce w Brnie</span>
                            
                    </h2>
        <p class="news-lead__lead">Czeski tor Masaryk Circuit to jeden z legendarnych obiektów w tej części Europy. Właśnie tam odbyła się kolejna edycja wyścigowej serii TCR Eastern Europe. Emocji tradycyjnie nie brakowało, choć ponownie sukces odniósł Dusan Borković. Serb to prawdziwa gwiazda tej prestiżowej serii – wygrał wszystkie wyścigi w tym sezonie. Szymon Ładniak też miał powody do radości - zajął 11 i 7 miejsca.</p>
    </div>
    
</a>
                        

        

<a href="/krasnystaw/niezwykle-odkrycie-w-krasnymstawie-samuraj-chowal-sie-za-oltarzem,n,1000273805.html" class="news-lead  " title="Niezwykłe odkrycie w Krasnymstawie. Samuraj chował się za ołtarzem">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-09/e543ef3e27a264d4969844978a0f4f5f_std_crd_292.jpg" class="news-lead__img lazyload" alt="Niezwykłe odkrycie w Krasnymstawie. Samuraj chował się za ołtarzem">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Niezwykłe odkrycie w Krasnymstawie. Samuraj chował się za ołtarzem</span>
                            
                    </h2>
        <p class="news-lead__lead">Nie wiadomo ile lat spędził w ukryciu obraz malowany na zamówienie do kościoła w Krasnymstawie. Nikt okazałego płótna nie szukał, bo w ogóle zapomniano o jego istnieniu. Teraz pięknie odrestaurowana scena z życia św. Franciszka Ksawerego trafi na ścianę kaplicy.</p>
    </div>
    
</a>
                        

        

<a href="/lublin/ipn-szukal-kosci-ludzkich-na-gorkach-czechowskich-badania-zakonczone,n,1000273827.html" class="news-lead  " title="IPN szukał kości ludzkich na górkach czechowskich. Badania zakończone">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-09/1916a3a3055cbe18cf458d8590977f31_std_crd_292.jpg" class="news-lead__img lazyload" alt="IPN szukał kości ludzkich na górkach czechowskich. Badania zakończone">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">IPN szukał kości ludzkich na górkach czechowskich. Badania zakończone</span>
                            
                    </h2>
        <p class="news-lead__lead">Zakończyły się 10-dniowe badania archeologiczne na górkach czechowskich w Lublinie. Nie znaleziono pochówków ludzkich. IPN zapowiada nadzór archeologiczny nad tym terenem.</p>
    </div>
    
</a>
                        

        

<a href="/co-gdzie-kiedy/koncerty/koncerty-z-cyklu-czas-to-milosc-w-filharmonii-lubelskiej,n,1000273795.html" class="news-lead  " title="Koncerty z cyklu &quot;Czas to miłość&quot; w Filharmonii Lubelskiej">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-09/d86f5600a3b30ef2936c0b0e62f14885_std_crd_292.jpg" class="news-lead__img lazyload" alt="Koncerty z cyklu &quot;Czas to miłość&quot; w Filharmonii Lubelskiej">
                    
        <div class="cf news-lead__label-container">
            			<div class="news-label news-label--event">11 września 2020, 19:00</div>
	
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Koncerty z cyklu &quot;Czas to miłość&quot; w Filharmonii Lubelskiej</span>
                            
                    </h2>
        <p class="news-lead__lead">Przed nami cztery ostatnie koncerty z cyklu "Czas to miłość. W hołdzie Prymasowi Tysiąclecia w roku beatyfikacji" w Filharmonii Lubelskiej (ul. Curie-Skłodowskiej 5). Wydarzenia odbędą się w terminach 11, 19, 20 i 25 września.</p>
    </div>
    
</a>
                        

        

<a href="/zdrowie/zaden-lekarz-w-tym-kraju-nie-obawialby-sie-uzyc-tego-sprzetu-resort-zdrowia-zapewnia-ze-respiratory-sa-w-pelni-wyposazone,n,1000273836.html" class="news-lead  " title="&quot;Żaden lekarz w tym kraju nie obawiałby się użyć tego sprzętu&quot;. Resort zdrowia zapewnia, że respiratory są w pełni wyposażone">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-09/cb6f09946bc97cb4752e8b25ae5d6184_std_crd_292.jpg" class="news-lead__img lazyload" alt="&quot;Żaden lekarz w tym kraju nie obawiałby się użyć tego sprzętu&quot;. Resort zdrowia zapewnia, że respiratory są w pełni wyposażone">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">&quot;Żaden lekarz w tym kraju nie obawiałby się użyć tego sprzętu&quot;. Resort zdrowia zapewnia, że respiratory są w pełni wyposażone</span>
                            
                    </h2>
        <p class="news-lead__lead">Warszawa. Każdy z respiratorów zakupionych przez ministerstwo zdrowia będący w Agencji Rezerw Materiałowych w pełni nadaje się do użytku – zapewnia rzecznik resortu Wojciech Andrusiewicz. Odniósł się w ten sposób do zarzutu posłów Koalicji Obywatelskiej, że sprzęt nie ma wymaganych dokumentów, kart gwarancyjnych, a nawet przewodów do podawania tlenu.</p>
    </div>
    
</a>
                        

        

<a href="/sport/pilka-reczna/superliga/azoty-pulawy-poznaly-rywala-w-eliminacjach-do-ligi-europejskiej,n,1000273833.html" class="news-lead  " title="Azoty Puławy poznały rywala w eliminacjach do Ligi Europejskiej">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-09/2e7a53b15462340b68aa21809b205625_std_crd_292.jpg" class="news-lead__img lazyload" alt="Azoty Puławy poznały rywala w eliminacjach do Ligi Europejskiej">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Azoty Puławy poznały rywala w eliminacjach do Ligi Europejskiej</span>
                            
                    </h2>
        <p class="news-lead__lead">W II rundzie eliminacji los kojarzył puławian ze szwedzkim IFK Kristianstad</p>
    </div>
    
</a>
                        

        

<a href="/lublin/swiatla-w-lublinie-maja-byc-madrzejsze-zmiana-bedzie-zauwazalna-podczas-kolizji-lub-wypadkow,n,1000273800.html" class="news-lead  " title="Światła w Lublinie mają być mądrzejsze. &quot;Zmiana będzie zauważalna podczas kolizji lub wypadków&quot;">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-09/e6922aea95a0809f489dc1e420ec93a3_std_crd_292.JPG" class="news-lead__img lazyload" alt="Światła w Lublinie mają być mądrzejsze. &quot;Zmiana będzie zauważalna podczas kolizji lub wypadków&quot;">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Światła w Lublinie mają być mądrzejsze. &quot;Zmiana będzie zauważalna podczas kolizji lub wypadków&quot;</span>
                            
                    </h2>
        <p class="news-lead__lead">Kolejnych 12 skrzyżowań, m.in. na al. Spółdzielczości Pracy i ul. Jana Pawła II, podłączonych zostanie do systemu zdalnego sterowania sygnalizacją świetlną. Nie oznacza to, że na tych ulicach powstanie „zielona fala”. – Zmiana będzie zauważalna podczas kolizji lub wypadków – przekonuje Urząd Miasta.</p>
    </div>
    
</a>
                        

        

<a href="/kraj-swiat/bedzie-zakaz-hodowli-zwierzat-futerkowych-w-polsce,n,1000273829.html" class="news-lead  " title="Będzie zakaz hodowli zwierząt futerkowych w Polsce">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-09/6689c86d904ee0c5cbd4b5458555712b_std_crd_292.JPG" class="news-lead__img lazyload" alt="Będzie zakaz hodowli zwierząt futerkowych w Polsce">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Będzie zakaz hodowli zwierząt futerkowych w Polsce</span>
                            
                    </h2>
        <p class="news-lead__lead">Zakaz hodowli zwierząt futerkowych, uboju rytualnego oraz trzymania psów na krótkich łańcuchach - takie zmiany przepisów zapowiedział dziś przedstawiciel młodzieżówki PiS. Towarzyszył mu prezes partii Jarosław Kaczyński.</p>
    </div>
    
</a>
                        

        

<a href="/sport/inne-dyscypliny/inne-dyscypliny2/w-krasniku-odbedzie-sie-ogolnopolska-olimpiada-mlodziezy,n,1000273830.html" class="news-lead  " title="w Kraśniku odbędzie się Ogólnopolska Olimpiada Młodzieży">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-09/e0eac17702cbf21a588faf2a1ee78061_std_crd_292.jpg" class="news-lead__img lazyload" alt="w Kraśniku odbędzie się Ogólnopolska Olimpiada Młodzieży">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">w Kraśniku odbędzie się Ogólnopolska Olimpiada Młodzieży</span>
                            
                    </h2>
        <p class="news-lead__lead">W niedzielę 13 września w Kraśniku uroczyście rozpocznie się Ogólnopolską Olimpiadę Młodzieży w sportach halowych, ostatnią gościliśmy w 2005 roku. Województwo lubelskie reprezentować będzie ok. 230 zawodniczek i zawodników</p>
    </div>
    
</a>
                        

        

<a href="/sport/pilka-reczna/superliga-kobiet/weronika-gawlik-mks-perla-lublin-kazda-z-nas-jest-liderka,n,1000273781.html" class="news-lead  " title="Weronika Gawlik (MKS Perła Lublin): Każda z nas jest liderką">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-09/f573d3c58532acd9433c24a252cb76be_std_crd_292.jpg" class="news-lead__img lazyload" alt="Weronika Gawlik (MKS Perła Lublin): Każda z nas jest liderką">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Weronika Gawlik (MKS Perła Lublin): Każda z nas jest liderką</span>
                            
                    </h2>
        <p class="news-lead__lead">Rozmowa z Weroniką Gawlik, kapitan MKS Perła Lublin</p>
    </div>
    
</a>
                        

        

<a href="/reklama/komunikaty/prezydent-miasta-biala-podlaska,n,1000273766.html" class="news-lead  " title="Prezydent Miasta Biała Podlaska">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-09/fe9f6cc0a24fad949e91eb0846efc28f_std_crd_292.jpg" class="news-lead__img lazyload" alt="Prezydent Miasta Biała Podlaska">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Prezydent Miasta Biała Podlaska</span>
                            
                    </h2>
        <p class="news-lead__lead"></p>
    </div>
    
</a>
                        

        

<a href="/biala-podlaska/mial-zakaz-kierowania-pojazdami-zginal-wczoraj-za-kierownica,n,1000273828.html" class="news-lead  " title="Lubelskie: Miał zakaz kierowania pojazdami. Zginął wczoraj za kierownicą">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-09/f07baee392cd39865649186c756eead9_std_crd_292.jpg" class="news-lead__img lazyload" alt="Lubelskie: Miał zakaz kierowania pojazdami. Zginął wczoraj za kierownicą">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Lubelskie: Miał zakaz kierowania pojazdami. Zginął wczoraj za kierownicą</span>
                            
                    </h2>
        <p class="news-lead__lead">Do tragicznego wypadku doszło w poniedziałek przed godz. 19 w miejscowości Zakalinki (gmina Konstantynów).</p>
    </div>
    
</a>
                        

        

<a href="/pulawy/pulawy-20-nauczycieli-na-kwarantannie-szkola-odwoluje-lekcje,n,1000273825.html" class="news-lead  " title="Puławy: 20 nauczycieli na kwarantannie. Szkoła odwołuje lekcje">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-09/1bcd449f814b3e826c59db445fe1aec5_std_crd_292.JPG" class="news-lead__img lazyload" alt="Puławy: 20 nauczycieli na kwarantannie. Szkoła odwołuje lekcje">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Puławy: 20 nauczycieli na kwarantannie. Szkoła odwołuje lekcje</span>
                            
                    </h2>
        <p class="news-lead__lead">Lekarz medycyny pracy, który badał m.in. nauczycieli Zespołu Szkół Technicznych w Puławach jest zakażony koronawirusem. Na kwarantannę trafiło 20 pedagogów „Chemika”. W szkole odwołano część zajęć.</p>
    </div>
    
</a>
            

            </div>
        
        
                            <div class="l-content__right">

                    	
	<div class="calendar-widget" id="calendar_27904">
    <div class="header-gray">Kalendarz</div>
    <i class="fa fa-calendar header-icon"></i>
    <div class="clearfix"></div>

    <form class="calendar_form_left" method="get" action="/kalendarz.html">
        <input class="cd" type="hidden" value="1" name="cd">
        <input class="cm" type="hidden" value="8" name="cm">
        <input class="cy" type="hidden" value="2020" name="cy">
    </form>
    <form class="calendar_form_right" method="get" action="/kalendarz.html">
        <input class="cd" type="hidden" value="1" name="cd">
        <input class="cm" type="hidden" value="10" name="cm">
        <input class="cy" type="hidden" value="2020" name="cy">
    </form>


    <table id="calendar_table" class="calendar-widget__table">
        <tr>
            <td>
                <div class="calendar-widget__left" onclick="calendarNavigate('0');">
                                            <span class="fa fa-angle-left"></span>
                                    </div>
            </td>
            <td colspan="5">
                                <div class="calendar-widget__month">
                                        wrzesień 2020
                </div>
            </td>
            <td>
                <div class="calendar-widget__right" onclick="calendarNavigate('1');">
                                            <span class="fa fa-angle-right"></span>
                                    </div>
            </td>
        </tr>
        <tr class="calendar-widget__days-container">
                            <th class="calendar-widget__day-header">P</th>
                            <th class="calendar-widget__day-header">W</th>
                            <th class="calendar-widget__day-header">Ś</th>
                            <th class="calendar-widget__day-header">C</th>
                            <th class="calendar-widget__day-header">Pt</th>
                            <th class="calendar-widget__day-header">S</th>
                            <th class="calendar-widget__day-header">N</th>
                    </tr>
        <tr class='dayRow odd'><td><div class='calendar-widget__day'></div></td><td><div class='calendar-widget__day calendar-widget__day--event 'onclick='calendarGoToDate(1,9,2020)'>1</div></td><td><div class='calendar-widget__day calendar-widget__day--event 'onclick='calendarGoToDate(2,9,2020)'>2</div></td><td><div class='calendar-widget__day calendar-widget__day--event 'onclick='calendarGoToDate(3,9,2020)'>3</div></td><td><div class='calendar-widget__day calendar-widget__day--event 'onclick='calendarGoToDate(4,9,2020)'>4</div></td><td><div class='calendar-widget__day calendar-widget__day--event 'onclick='calendarGoToDate(5,9,2020)'>5</div></td><td><div class='calendar-widget__day calendar-widget__day--event calendar-widget__day--sunday 'onclick='calendarGoToDate(6,9,2020)'>6</div></td></tr><tr class='dayRow even'><td><div class='calendar-widget__day calendar-widget__day--event 'onclick='calendarGoToDate(7,9,2020)'>7</div></td><td><div class='calendar-widget__day calendar-widget__day--event calendar-widget__day--today 'onclick='calendarGoToDate(8,9,2020)'>8</div></td><td><div class='calendar-widget__day calendar-widget__day--event 'onclick='calendarGoToDate(9,9,2020)'>9</div></td><td><div class='calendar-widget__day calendar-widget__day--event 'onclick='calendarGoToDate(10,9,2020)'>10</div></td><td><div class='calendar-widget__day calendar-widget__day--event 'onclick='calendarGoToDate(11,9,2020)'>11</div></td><td><div class='calendar-widget__day calendar-widget__day--event 'onclick='calendarGoToDate(12,9,2020)'>12</div></td><td><div class='calendar-widget__day calendar-widget__day--event calendar-widget__day--sunday 'onclick='calendarGoToDate(13,9,2020)'>13</div></td></tr><tr class='dayRow odd'><td><div class='calendar-widget__day calendar-widget__day--event 'onclick='calendarGoToDate(14,9,2020)'>14</div></td><td><div class='calendar-widget__day calendar-widget__day--event 'onclick='calendarGoToDate(15,9,2020)'>15</div></td><td><div class='calendar-widget__day calendar-widget__day--event 'onclick='calendarGoToDate(16,9,2020)'>16</div></td><td><div class='calendar-widget__day calendar-widget__day--event 'onclick='calendarGoToDate(17,9,2020)'>17</div></td><td><div class='calendar-widget__day calendar-widget__day--event 'onclick='calendarGoToDate(18,9,2020)'>18</div></td><td><div class='calendar-widget__day calendar-widget__day--event 'onclick='calendarGoToDate(19,9,2020)'>19</div></td><td><div class='calendar-widget__day calendar-widget__day--event calendar-widget__day--sunday 'onclick='calendarGoToDate(20,9,2020)'>20</div></td></tr><tr class='dayRow even'><td><div class='calendar-widget__day calendar-widget__day--event 'onclick='calendarGoToDate(21,9,2020)'>21</div></td><td><div class='calendar-widget__day calendar-widget__day--event 'onclick='calendarGoToDate(22,9,2020)'>22</div></td><td><div class='calendar-widget__day calendar-widget__day--event 'onclick='calendarGoToDate(23,9,2020)'>23</div></td><td><div class='calendar-widget__day calendar-widget__day--event 'onclick='calendarGoToDate(24,9,2020)'>24</div></td><td><div class='calendar-widget__day calendar-widget__day--event 'onclick='calendarGoToDate(25,9,2020)'>25</div></td><td><div class='calendar-widget__day calendar-widget__day--event 'onclick='calendarGoToDate(26,9,2020)'>26</div></td><td><div class='calendar-widget__day calendar-widget__day--event calendar-widget__day--sunday 'onclick='calendarGoToDate(27,9,2020)'>27</div></td></tr><tr class='dayRow odd'><td><div class='calendar-widget__day calendar-widget__day--event 'onclick='calendarGoToDate(28,9,2020)'>28</div></td><td><div class='calendar-widget__day calendar-widget__day--event 'onclick='calendarGoToDate(29,9,2020)'>29</div></td><td><div class='calendar-widget__day calendar-widget__day--event 'onclick='calendarGoToDate(30,9,2020)'>30</div></td><td><div class='calendar-widget__day'></div></td><td><div class='calendar-widget__day'></div></td><td><div class='calendar-widget__day'></div></td></tr>
    </table>
</div>

    

            
            


<a class="cgk-app-widget" target="_blank" href="https://play.google.com/store/apps/details?id=com.bossbyte.cogdziekiedy" title="Pobierz naszą aplikację mobilną">
	<img class="cgk-app-widget__img" src='//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/cgk-app-new.jpg' alt='Co Gdzie Kiedy - aplikacja mobilna'>
</a>

    
<div class="facebook-widget cf">
	<a href="https://www.facebook.com/dziejesiewlublinie/" class="header-link" rel="nofollow">
		<div class="header-facebook">
			<i class="fa fa-facebook facebook-widget__icon"></i>
			Facebook
		</div>
	</a>
	
	<div class="clearfix"></div>
	
	<div class="fb-page" data-href="https://www.facebook.com/dziejesiewlublinie/" data-width="400" data-height="400" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"></div>
</div>


            
            

    	
		
	<div class="upcoming-events-widget">
    <div class="header-color">Wkrótce</div>
    <div class="header-icon">
        <img class="header-icon__img" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/najnowsze.png" alt="Najbliższe wydarzenia">
    </div>
    <div class="clearfix"></div>
    <div class="upcoming-events-widget__list">
                                                                            <h5 class="upcoming-events-widget__heading">
                    <b>
                                                    Dzisiaj,
                                            </b>
                    8 września 2020:
                </h5>
                                        

    
<a href="/co-gdzie-kiedy/festiwale/lubelski-festiwal-improwizowanych-spektakli-dla-dzieci,n,1000273532.html" class="news-small news-small--nophoto news-small--upcoming-event  " title="Lubelski Festiwal Improwizowanych Spektakli Dla Dzieci">
    <div class="news-small__content">
        <h2 class="news-small__title">
                                                <span class="news-small__time">17:00</span>
                                        
            <span class="news-small__title-inner">Lubelski Festiwal Improwizowanych Spektakli Dla Dzieci</span>
                            
                    </h2>
    </div>
</a>
                                        

    
<a href="/co-gdzie-kiedy/inne/zycie-grobowe-spotkanie-z-malgorzata-zerwe,n,1000273641.html" class="news-small news-small--nophoto news-small--upcoming-event  " title="&quot;Życie grobowe&quot; - spotkanie z Małgorzatą Żerwe">
    <div class="news-small__content">
        <h2 class="news-small__title">
                                                <span class="news-small__time">18:00</span>
                                        
            <span class="news-small__title-inner">&quot;Życie grobowe&quot; - spotkanie z Małgorzatą Żerwe</span>
                            
                    </h2>
    </div>
</a>
                                        

    
<a href="/co-gdzie-kiedy/festiwale/lubliner-festiwal-po-raz-pierwszy-i-na-stale-program-wydarzen,n,1000273485.html" class="news-small news-small--nophoto news-small--upcoming-event  " title="Lubliner Festiwal. Po raz pierwszy i na stałe [program wydarzeń]">
    <div class="news-small__content">
        <h2 class="news-small__title">
                                                <span class="news-small__time">19:00</span>
                                        
            <span class="news-small__title-inner">Lubliner Festiwal. Po raz pierwszy i na stałe [program wydarzeń]</span>
                            
                    </h2>
    </div>
</a>
                                <div class="clearfix"></div>
                        
                                
            </div>
    <div class="clearfix"></div>
</div><div class="sport-calendar-widget">
            <div class="header-color header-color--green">Kino</div>
            

        

<a href="/co-gdzie-kiedy/festiwale/17-millennium-docs-against-gravity-w-lublinie,n,1000273277.html" class="news-small  lazyload " title="17. Millennium Docs Against Gravity w Lublinie">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-08/38f580cbc0b69b09e1874a036b687117_std_crd_120.jpg" class="news-small__img lazyload" alt="17. Millennium Docs Against Gravity w Lublinie">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">17. Millennium Docs Against Gravity w Lublinie</span>
                            
                    </h2>
    </div>
    
</a>
            

        

<a href="/co-gdzie-kiedy/kino/petla-repertuar-kin-i-teatrow-w-lublinie-i-regionie-04-0609,n,1000273475.html" class="news-small  lazyload " title="&quot;Pętla&quot;. Repertuar kin i teatrów w Lublinie i regionie [04-06.09]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-09/23c47c5f15016d11cb89564c0aedc22b_std_crd_120.jpg" class="news-small__img lazyload" alt="&quot;Pętla&quot;. Repertuar kin i teatrów w Lublinie i regionie [04-06.09]">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">&quot;Pętla&quot;. Repertuar kin i teatrów w Lublinie i regionie [04-06.09]</span>
                            
                    </h2>
    </div>
    
</a>
            

        

<a href="/chelm/to-byl-pierwszy-seans-plenerowy-w-historii-gminy-ekran-stanal-za-kosciolem,n,1000273222.html" class="news-small  lazyload " title="To był pierwszy seans plenerowy w historii gminy. Ekran stanął za kościołem">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-08/8e566afd4c15f5ca86900cbda585318b_std_crd_120.jpg" class="news-small__img lazyload" alt="To był pierwszy seans plenerowy w historii gminy. Ekran stanął za kościołem">
                    
            <div class="news-media news-media--small">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">To był pierwszy seans plenerowy w historii gminy. Ekran stanął za kościołem</span>
                            
                    </h2>
    </div>
    
</a>
        <div class="clearfix"></div>
    </div><div class="sport-calendar-widget">
            <div class="header-color header-color--green">Recenzje książek</div>
            

        

<a href="/co-gdzie-kiedy/recenzje-ksiazek/katarzyna-olkowicz-i-piotr-baran-serca-bicie-biografia-andrzeja-zauchy,n,1000273665.html" class="news-small  lazyload " title="Katarzyna Olkowicz i Piotr Baran „Serca bicie. Biografia Andrzeja Zauchy”">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-09/432eae46ae4def0977f5c283684f1505_std_crd_120.jpg" class="news-small__img lazyload" alt="Katarzyna Olkowicz i Piotr Baran „Serca bicie. Biografia Andrzeja Zauchy”">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Katarzyna Olkowicz i Piotr Baran „Serca bicie. Biografia Andrzeja Zauchy”</span>
                            
                    </h2>
    </div>
    
</a>
            

        

<a href="/co-gdzie-kiedy/recenzje-ksiazek/wojciech-chmielarz-wyrwa,n,1000267213.html" class="news-small  lazyload " title="Wojciech Chmielarz, „Wyrwa”">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-05/c104aa492550ae20f68c6b06f0650072_std_crd_120.jpg" class="news-small__img lazyload" alt="Wojciech Chmielarz, „Wyrwa”">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Wojciech Chmielarz, „Wyrwa”</span>
                            
                    </h2>
    </div>
    
</a>
            

        

<a href="/co-gdzie-kiedy/recenzje-ksiazek/gaudium-wydalo-felietony-ks-rafala-pastwy,n,1000266894.html" class="news-small  lazyload " title="Gaudium wydało felietony ks. Rafała Pastwy ">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-05/e109bd2b18d29793d455d07871317a0e_std_crd_120.jpg" class="news-small__img lazyload" alt="Gaudium wydało felietony ks. Rafała Pastwy ">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Gaudium wydało felietony ks. Rafała Pastwy </span>
                            
                    </h2>
    </div>
    
</a>
        <div class="clearfix"></div>
    </div>	
		
	    <div class="box-vertical box-vertical--right box-vertical--wideo cf" data-class="box-vertical--wideo">
    <div class="spinner"></div>
    <div class="box-vertical__header cf">
        <a href="/wideo/" class="box-vertical__header-link">
            <h2 class="box-vertical__header-text">Wideo</h2>
        </a>
        <div class="box-header-arrows">
    <div class="box-header-arrows__left">
        <div class="box-header-arrows__arrow box-header-arrows__arrow--left"></div>
    </div>
    <div class="box-header-arrows__right">
        <div class="box-header-arrows__arrow box-header-arrows__arrow--right"></div>
    </div>
</div>
    </div>

    <div class="clearfix"></div>

    <div class="box-vertical__content">
        <div class="box-vertical__page box-vertical__page--1">
            <div class="box-vertical__group3">
                <div class="box-vertical__medium-container cf">
                        

                    


            <a href="/kraj-swiat/lekarz-przyjal-ja-tylko-przed-domofon-nastepnego-dnia-35-latka-zmarla-osierocila-trojke-dzieci,n,1000273814.html" class="news-medium wideo " title="Lekarz &quot;przyjął&quot; ją tylko przed domofon. Następnego dnia 35-latka zmarła, osierociła trójkę dzieci">
    <div class="news-medium__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-09/1b3e138e9c21b7c53179212b3636ad3c_std_crd_400.jpg" class="news-medium__img lazyload lazyload" alt="Lekarz &quot;przyjął&quot; ją tylko przed domofon. Następnego dnia 35-latka zmarła, osierociła trójkę dzieci">
                        </div>

    <div class="cf news-medium__label-container">
        
    </div>

    <div class="news-medium__meta">
        <h2 class="news-medium__title">
            <span class="news-medium__title-inner">Lekarz &quot;przyjął&quot; ją tylko przed domofon. Następnego dnia 35-latka zmarła, osierociła trójkę dzieci</span>
                            
                    </h2>

    </div>
        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

</a>
    
                </div>
                <div class="cf">
                        

        

<a href="/kraj-swiat/uczennica-miala-14-lat-kiedy-zostala-uwiedziona-przez-nauczyciela,n,1000273576.html" class="news-small news-small--alt  wideo" title="Uczennica miała 14 lat, kiedy została uwiedziona przez nauczyciela">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-09/1f83bed8863877bea25e0a9ea06af712_std_crd_185.jpg" class="news-small__img lazyload" alt="Uczennica miała 14 lat, kiedy została uwiedziona przez nauczyciela">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Uczennica miała 14 lat, kiedy została uwiedziona przez nauczyciela</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/chelm/chelm-ulan-w-klopocie-bo-kon-zaparl-sie-na-torach-zaczely-zamykac-sie-rogatki-wideo,n,1000273558.html" class="news-small news-small--alt  wideo" title="Chełm: Ułan w kłopocie, bo koń zaparł się na torach. Zaczęły zamykać się rogatki [wideo]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-09/af042d3cd120efe6dc33303da2b3598f_std_crd_185.jpg" class="news-small__img lazyload" alt="Chełm: Ułan w kłopocie, bo koń zaparł się na torach. Zaczęły zamykać się rogatki [wideo]">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Chełm: Ułan w kłopocie, bo koń zaparł się na torach. Zaczęły zamykać się rogatki [wideo]</span>
                            
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>

        <div class="box-vertical__page box-vertical__page--2">

            <div class="cf">
                <div class="box-vertical__group3">
                        

        

<a href="/kraj-swiat/policja-i-mezczyzna-z-hulajnoga-w-autobusie-juz-wiadomo-co-dzialo-sie-przed-zatrzymaniem,n,1000273553.html" class="news-small news-small--alt  wideo" title="Policja i mężczyzna z hulajnogą w autobusie. Już wiadomo, co działo się przed zatrzymaniem">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-09/c3025b1355cf7297be7b48b74766389a_std_crd_185.jpg" class="news-small__img lazyload" alt="Policja i mężczyzna z hulajnogą w autobusie. Już wiadomo, co działo się przed zatrzymaniem">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">Wideo</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Policja i mężczyzna z hulajnogą w autobusie. Już wiadomo, co działo się przed zatrzymaniem</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/w-lublinie-otwarto-jedna-z-najnowoczesniejszych-szkol-w-polsce-tak-wyglada-w-srodku,n,1000273323.html" class="news-small news-small--alt  wideo" title="W Lublinie otwarto jedną z najnowocześniejszych szkół w Polsce. Tak wygląda w środku">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-08/e40a3ab4dd17ceee004e0cb1362716be_std_crd_185.jpg" class="news-small__img lazyload" alt="W Lublinie otwarto jedną z najnowocześniejszych szkół w Polsce. Tak wygląda w środku">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">Wideo, zdjęcia</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">W Lublinie otwarto jedną z najnowocześniejszych szkół w Polsce. Tak wygląda w środku</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/kraj-swiat/awaria-kolektora-czajki-ministerstwo-skieruje-wniosek-do-prokuratury,n,1000273220.html" class="news-small news-small--alt  wideo" title="Awaria kolektora Czajki. Ministerstwo skieruje wniosek do prokuratury">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-08/49a866a2135582f763a5178f3d180802_std_crd_185.jpg" class="news-small__img lazyload" alt="Awaria kolektora Czajki. Ministerstwo skieruje wniosek do prokuratury">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Awaria kolektora Czajki. Ministerstwo skieruje wniosek do prokuratury</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/kraj-swiat/koronawirus-protest-przeciw-obostrzeniom-w-stolicy-niemiec-wideo,n,1000273209.html" class="news-small news-small--alt  wideo" title="Koronawirus: Protest przeciw obostrzeniom w stolicy Niemiec [wideo]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-08/cded0db12d5d4e735d414c92f419b625_std_crd_185.jpg" class="news-small__img lazyload" alt="Koronawirus: Protest przeciw obostrzeniom w stolicy Niemiec [wideo]">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Koronawirus: Protest przeciw obostrzeniom w stolicy Niemiec [wideo]</span>
                            
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>

        <div class="box-vertical__page box-vertical__page--3">

            <div class="cf">
                <div class="box-vertical__group3">
                        

        

<a href="/zamosc/bitwa-pod-komarowem-juz-dzis-ulani-i-bolszewicy-podczas-proby-wideo,n,1000273206.html" class="news-small news-small--alt  wideo" title="Bitwa pod Komarowem już dziś. Ułani i bolszewicy podczas próby [wideo]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-08/09f130f673bd65927782ef011c9ef666_std_crd_185.jpg" class="news-small__img lazyload" alt="Bitwa pod Komarowem już dziś. Ułani i bolszewicy podczas próby [wideo]">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Bitwa pod Komarowem już dziś. Ułani i bolszewicy podczas próby [wideo]</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/kraj-swiat/nie-zgadzaja-sie-na-podjazd-dla-niepelnosprawnej-beda-nam-zagladac-do-okien,n,1000273156.html" class="news-small news-small--alt  wideo" title="Nie zgadzają się na podjazd dla niepełnosprawnej. „Będą nam zaglądać do okien”">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-08/4d155b9c2a3d659f4c27f4222c55cd08_std_crd_185.jpg" class="news-small__img lazyload" alt="Nie zgadzają się na podjazd dla niepełnosprawnej. „Będą nam zaglądać do okien”">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Nie zgadzają się na podjazd dla niepełnosprawnej. „Będą nam zaglądać do okien”</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/chelm/lubelskie-wilki-czuja-sie-u-nas-swietnie-ale-trzeba-miec-szczescie-zeby-je-zobaczyc,n,1000273153.html" class="news-small news-small--alt  wideo" title="Lubelskie: Wilki czują się u nas świetnie. Ale trzeba mieć szczęście, żeby je zobaczyć">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-08/9ad2d2a104eef66b8a146e72692b94fd_std_crd_185.jpg" class="news-small__img lazyload" alt="Lubelskie: Wilki czują się u nas świetnie. Ale trzeba mieć szczęście, żeby je zobaczyć">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Lubelskie: Wilki czują się u nas świetnie. Ale trzeba mieć szczęście, żeby je zobaczyć</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lubartow/ktos-ukladal-konary-drzew-na-srodku-drog-w-lasach-kozlowieckich-lesnicy-zainstalowali-kamery,n,1000273009.html" class="news-small news-small--alt  wideo" title="Ktoś układał konary drzew na środku dróg w Lasach Kozłowieckich. Leśnicy zainstalowali kamery">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-08/c5a912bcf3d1098b36ed8bae7fa1f2c6_std_crd_185.jpg" class="news-small__img lazyload" alt="Ktoś układał konary drzew na środku dróg w Lasach Kozłowieckich. Leśnicy zainstalowali kamery">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">Wideo</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Ktoś układał konary drzew na środku dróg w Lasach Kozłowieckich. Leśnicy zainstalowali kamery</span>
                            
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>
    </div>
</div>
    
    

            
            

    <div class="box-vertical box-vertical--right box-vertical--foto cf" data-class="box-vertical--foto">
    <div class="spinner"></div>
    <div class="box-vertical__header cf">
        <a href="/foto/" class="box-vertical__header-link">
            <h2 class="box-vertical__header-text">Foto</h2>
        </a>
        <div class="box-header-arrows">
    <div class="box-header-arrows__left">
        <div class="box-header-arrows__arrow box-header-arrows__arrow--left"></div>
    </div>
    <div class="box-header-arrows__right">
        <div class="box-header-arrows__arrow box-header-arrows__arrow--right"></div>
    </div>
</div>
    </div>

    <div class="clearfix"></div>

    <div class="box-vertical__content">
        <div class="box-vertical__page box-vertical__page--1">
            <div class="box-vertical__group3">
                <div class="box-vertical__medium-container cf">
                        

                    


            <a href="/pulawy/maly-pozar-w-pulawskiej-pizzerii-zapalila-sie-izolacja-komina,n,1000273819.html" class="news-medium foto " title="Pożar w pizzerii w Puławach. Zapaliła się izolacja komina">
    <div class="news-medium__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-09/b1b3b96c82d66801f81eae2ff35eb53e_std_crd_400.jpg" class="news-medium__img lazyload lazyload" alt="Pożar w pizzerii w Puławach. Zapaliła się izolacja komina">
                        </div>

    <div class="cf news-medium__label-container">
            <div class="news-label ">Alarm 24</div>

    </div>

    <div class="news-medium__meta">
        <h2 class="news-medium__title">
            <span class="news-medium__title-inner">Pożar w pizzerii w Puławach. Zapaliła się izolacja komina</span>
                            
                    </h2>

    </div>
        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

</a>
    
                </div>
                <div class="cf">
                        

        

<a href="/magazyn/przejscie-w-tryb-radosci,n,1000273575.html" class="news-small news-small--alt  foto" title="To nie jest zwykła joga. Na tych zajęciach nie można opanować śmiechu">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-09/eacd7878c0e1516ac6947e4705006597_std_crd_185.jpg" class="news-small__img lazyload" alt="To nie jest zwykła joga. Na tych zajęciach nie można opanować śmiechu">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">Magazyn</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">To nie jest zwykła joga. Na tych zajęciach nie można opanować śmiechu</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/sport/koszykowka/energa-basket-liga/pszczolka-start-lublin-anwil-wloclawek-7874-walczyli-do-konca,n,1000273732.html" class="news-small news-small--alt  foto" title="Pszczółka Start Lublin – Anwil Włocławek 78:74. Walczyli do końca">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-09/de95809c4e611c3d40e995e3413d6364_std_crd_185.JPG" class="news-small__img lazyload" alt="Pszczółka Start Lublin – Anwil Włocławek 78:74. Walczyli do końca">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">Zdjęcia</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Pszczółka Start Lublin – Anwil Włocławek 78:74. Walczyli do końca</span>
                            
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>

        <div class="box-vertical__page box-vertical__page--2">

            <div class="cf">
                <div class="box-vertical__group3">
                        

        

<a href="/lublin/inne-brzemienia-2020-wystep-ayoub-houmanna-nomads-moos-co-dzis-w-programie,n,1000273704.html" class="news-small news-small--alt  foto" title="Inne Brzemienia 2020. Występ Ayoub Houmanna &amp; Nomads Moods. Co dziś w programie?">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-09/895495aa6e547fa61509dfecc8272d19_std_crd_185.JPG" class="news-small__img lazyload" alt="Inne Brzemienia 2020. Występ Ayoub Houmanna &amp; Nomads Moods. Co dziś w programie?">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">ZDJĘCIA</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Inne Brzemienia 2020. Występ Ayoub Houmanna &amp; Nomads Moods. Co dziś w programie?</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/krasnystaw/vw-wjechal-pod-szynobus-kierowca-i-14-letnia-pasazerka-mieli-duzo-szczescia,n,1000273702.html" class="news-small news-small--alt  foto" title="VW wjechał pod szynobus. Kierowca i 14-letnia pasażerka mieli dużo szczęścia">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-09/e21bf6644d8b4c9ac3b7d47afa8972a0_std_crd_185.jpg" class="news-small__img lazyload" alt="VW wjechał pod szynobus. Kierowca i 14-letnia pasażerka mieli dużo szczęścia">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">ZDJĘCIA</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">VW wjechał pod szynobus. Kierowca i 14-letnia pasażerka mieli dużo szczęścia</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/chelm/w-bialy-dzien-na-chelmskim-deptaku-wciagneli-62-latka-do-bramy-i-pobili-juz-trafili-za-kratki,n,1000273698.html" class="news-small news-small--alt  foto" title="Brutalny rozbój w Chełmie. Napastnicy bili po głowie, szarpali i grozili swojej ofierze">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-09/780914b81815cc59a333c5bcdbaf593b_std_crd_185.jpg" class="news-small__img lazyload" alt="Brutalny rozbój w Chełmie. Napastnicy bili po głowie, szarpali i grozili swojej ofierze">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Brutalny rozbój w Chełmie. Napastnicy bili po głowie, szarpali i grozili swojej ofierze</span>
                            
                    </h2>
    </div>
    
</a>
                        

                    
    
<a href="/lublin/w-lublinie-spotkali-sie-korzystajacy-z-rowerow-cargo-ten-srodek-transportu-lubia-tez-dzieci,n,1000273699.html" class="news-small news-small--alt  foto" title=" Do Lublina przyjechały rowery cargo. Ten środek transportu bardzo lubią dzieci">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-09/409093e25f4c9653c13dbf237181cfd7_125.JPG" class="news-small__img lazyload" alt=" Do Lublina przyjechały rowery cargo. Ten środek transportu bardzo lubią dzieci">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">ZDJĘCIA</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner"> Do Lublina przyjechały rowery cargo. Ten środek transportu bardzo lubią dzieci</span>
                            
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>

        <div class="box-vertical__page box-vertical__page--3">

            <div class="cf">
                <div class="box-vertical__group3">
                        

        

<a href="/lublin/zelka-2020-w-lublinie-gala-cyrkowa-w-muszli-koncertowej-zdjecia,n,1000273690.html" class="news-small news-small--alt  foto" title="ŻeLKa 2020 w Lublinie: Gala cyrkowa w Muszli Koncertowej [ZDJĘCIA]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-09/c238d61fd2d742d32048a3e2b5dea2fa_std_crd_185.JPG" class="news-small__img lazyload" alt="ŻeLKa 2020 w Lublinie: Gala cyrkowa w Muszli Koncertowej [ZDJĘCIA]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">ŻeLKa 2020 w Lublinie: Gala cyrkowa w Muszli Koncertowej [ZDJĘCIA]</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/zamosc/kompleksowa-opieka-w-nowoczesnym-budynku-zamojskie-centrum-chorob-serca-i-naczyn-juz-dziala,n,1000273670.html" class="news-small news-small--alt  foto" title="Kompleksowa opieka w nowoczesnym budynku. Zamojskie Centrum Chorób Serca i Naczyń już działa [zdjęcia]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-09/7e720aec743e9f333212e6241f6ebd7b_std_crd_185.jpg" class="news-small__img lazyload" alt="Kompleksowa opieka w nowoczesnym budynku. Zamojskie Centrum Chorób Serca i Naczyń już działa [zdjęcia]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Kompleksowa opieka w nowoczesnym budynku. Zamojskie Centrum Chorób Serca i Naczyń już działa [zdjęcia]</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/zglosilo-sie-60-polowa-dotrwala-do-konca-przysiega-zolnierzy-w-lublinie-zdjecia,n,1000273661.html" class="news-small news-small--alt  foto" title="Zgłosiło się 60, połowa dotrwała do końca. Przysięga wojskowa w Lublinie [ZDJĘCIA]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-09/1ff2136d6afb7356a478cf8cef83ba6b_std_crd_185.jpg" class="news-small__img lazyload" alt="Zgłosiło się 60, połowa dotrwała do końca. Przysięga wojskowa w Lublinie [ZDJĘCIA]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Zgłosiło się 60, połowa dotrwała do końca. Przysięga wojskowa w Lublinie [ZDJĘCIA]</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/pulawy/bibliotekarki-wystawily-balladyne-brawa-dla-aktorek,n,1000273658.html" class="news-small news-small--alt  foto" title="Bibliotekarki wystawiły &quot;Balladynę&quot;. Wcieliły się w postaci dramatu Juliusza Słowackiego">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-09/774a0e7d70cfa72548bd04fe9d6689be_std_crd_185.JPG" class="news-small__img lazyload" alt="Bibliotekarki wystawiły &quot;Balladynę&quot;. Wcieliły się w postaci dramatu Juliusza Słowackiego">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">ZDJĘCIA</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Bibliotekarki wystawiły &quot;Balladynę&quot;. Wcieliły się w postaci dramatu Juliusza Słowackiego</span>
                            
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>
    </div>
</div>
	
	

                </div>
            
        
        <div class="clearfix"></div>
        	
		
		
	
    </div>

    <div class="cf"></div>

    <footer class="l-footer">
    <div class="footer wrapper">
        <div class="footer__top cf">
            <a href="/" class="footer__logo">
                <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo.svg?047cb1b1c8513c0dab8352c38b42b246" alt="DziennikWschodni.pl"/>
            </a>
            <div class="footer__groups">
                <div class="footer__group footer__group--contact">
                    <h4 class="footer__header">Kontakt:</h4>
                    <ul class="footer__menu">
                        <li class="footer__menu-item"><a class="footer__menu-link" href="/reklama/">Reklama</a></li>
                        <li class="footer__menu-item"><a class="footer__menu-link" href="/redakcja/">Redakcja</a></li>
                        <li class="footer__menu-item"><a class="footer__menu-link" href="/marketing/">Marketing</a></li>
                        <li class="footer__menu-item"><a class="footer__menu-link" href="/dystrybucja/">Dystrybucja</a></li>
                    </ul>
                </div>
                <div class="footer__group footer__group--phone">
                    <h4 class="footer__header">Zadzwoń:</h4>
                    <ul class="footer__menu">
                        <li class="footer__menu-item"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/phone.png" alt="Telefon"><a class="footer__menu-link" href="tel:814626800">81 46 26 800</a></li>
                    </ul>
                </div>
                <div class="footer__group">
                    <h4 class="footer__header">Napisz:</h4>
                    <ul class="footer__menu">
                        <li class="footer__menu-item"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/mail.png" alt="E-mail"><a class="footer__menu-link" href="mailto:redakcja@dziennikwschodni.pl">redakcja@dziennikwschodni.pl</a></li>
                    </ul>
                </div>
                <div class="footer__group">
                    <h4 class="footer__header">Sieci społecznościowe:</h4>
                    <ul class="footer__menu">
                        <li class="footer__menu-item"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/facebook.png" alt="Facebook"><a class="footer__menu-link" href="https://www.facebook.com/dziennikwschodni">Facebook</a></li>
                        <li class="footer__menu-item"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/twitter.png" alt="Twitter"><a class="footer__menu-link" href="https://twitter.com/dzienniklublin">Twitter</a></li>
                        <li class="footer__menu-item hide-mobile"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/instagram.png" alt="Instagram"><a class="footer__menu-link" href="https://www.instagram.com/dziennikwschodni/">Instagram</a></li>
                    </ul>
                </div>
            </div>
            
            
        </div>
    </div>
    <div class="l-content--gray">
        <div class="wrapper cf">
            <ul class="sub-menu sub-menu--footer">
                <li class="sub-menu__item"><a class="sub-menu__link" href="/patronat-medialny/">Wniosek o patronat medialny</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/logo/">Logo Dziennika Wschodniego</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/o-gazecie/">O gazecie</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/marketing/">Promocja</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/redakcja/">Redakcja</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="http://www.e-dziennikwschodni.pl/">E-Wydanie</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/prenumerata/">Prenumerata</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/jedynki/">Jedynki</a></li>
            </ul>
        </div>
    </div>
    <div class="footer__bottom wrapper cf">
        <p class="footer__text">
    Corner Media sp.z.o.o. w Lublinie zastrzega, iż rozpowszechnianie jakichkolwiek artykułów i materiałów zamieszczonych w portalu www.dziennikwschodni.pl jest dozwolone wyłącznie z zachowaniem <a href="/warunki-prawne/" class="footer__link">warunków korzystania z treści</a>. Jakiekolwiek użycie treści poza ww. warunki jest zabronione bez pisemnej zgody Corner Media i nabycia licencji. Sprawdź, w jaki sposób możesz uzyskać licencję na wykorzystanie treści. Naruszenie tych zasad jest łamaniem prawa i grozi odpowiedzialności karną.
</p>
<p class="footer__text footer__text--left">
    <a href="/polityka-prywatnosci/" class="footer__link">Polityka dotycząca plików cookie</a>. Wszelkie prawa zastrzeżone. <b>Corner Media sp.z.o.o.</b> w Lublinie. 2001-2020.
</p>
<div class="footer__copyrights">
    Projekt i realizacja: 
    <a class="footer__copyrights-logo-sulimo" href="http://www.sulimo.pl/" target="_blank" title="Sulimo Software">
        <img class="footer__copyrights-logo-sulimo-img" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/sulimo.png" alt="Sulimo Software">
    </a>
    <div class="footer__copyrights-logo-dw">
        <img class="footer__copyrights-logo-dw-img" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/dziennik.png" alt="Dziennik Wschodni">
    </div>
</div>
    </div>
</footer>
    
</div>        
        <div class="adholder ad-holder ad-holder-ads"><div class="ad-container-xd ad ad-info"><span style="display:block;height:1px;color:#ffffff"></span></div></div>
        <img style="overflow: hidden; width: 1px; height: 1px;" src="https://cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/user.png?ads=nextclick&advertisement=plista&adore" alt="">
                <script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/frameworks/bootstrap/3.1.1/js/bootstrap.min.js"></script>
        <script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/jquery/jquery-cookie/1.4.0/jquery.cookie.js"></script>

        <script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/modules.min.js?52"></script>

                
        
                                <div class="rodo-modal">
        <div class="rodo-modal__container">
            <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo.svg?047cb1b1c8513c0dab8352c38b42b246" alt="" class="rodo-modal__logo">
            <h2 class="rodo-modal__heading">Uwaga czytelniku!</h2>
            <div class="rodo-modal__text">
                <p>Informujemy, że w dniu 25 maja 2018 r. na terenie całej Unii Europejskiej, w tym także w Polsce, wejdzie w życie Rozporządzenie Parlamentu Europejskiego w sprawie ochrony danych osobowych. W związku z tym chcielibyśmy Ci przekazać kilka informacji na temat zasad przetwarzania Twoich danych osobowych przez administratora portalu <a href="http://www.dziennikwschodni.pl/">www.dziennikwschodni.pl</a> &ndash; sp&oacute;łkę Corner Media sp. z o.o. z siedzibą w Lublinie.</p>
                <p>Bardzo prosimy, zapoznaj się z tymi informacjami uważnie, są to bowiem sprawy bardzo istotne. Jeśli jesteś osobą małoletnią poniżej 16. roku życia, koniecznie przekaż tą wiadomość swoim opiekunom, kt&oacute;rzy następnie powinni wytłumaczyć Ci, o co w niej chodzi i dlaczego się do Ciebie zwracamy.</p>
                <h3>Czym jest RODO?</h3>
                <p>RODO to potoczna nazwa Rozporządzenia Parlamentu Europejskiego i Rady (UE) 2016/679 z dnia 27 kwietnia 2016 r. w sprawie ochrony os&oacute;b fizycznych w związku z przetwarzaniem danych osobowych i w sprawie swobodnego przepływu takich danych oraz uchylenia dyrektywy 95/46/WE. W Polsce będzie ono obowiązywało od 25 maja 2018 r. Akt ten wprowadza nowy standard ochrony danych osobowych, nakładając na podmioty przetwarzające te dane (administrator&oacute;w danych) szereg obowiązk&oacute;w, w tym obowiązek poinformowania Ciebie o sposobie przetwarzania Twoich danych, celach w jakich Twoje dane są przetwarzane oraz o uprawnieniach przysługujących Ci w związku z przetwarzaniem danych osobowych przez administratora danych.</p>
                <h3>Administrator danych</h3>
                <p>Administratorem Twoich danych osobowych jest Corner Media Sp&oacute;łka z ograniczoną odpowiedzialnością z siedzibą w Lublinie, ul. Krakowskie Przedmieście 54, 20-002 Lublin, wpisana do rejestru przedsiębiorc&oacute;w Krajowego Rejestru Sądowego przez Sąd Rejonowy Lublin &ndash; Wsch&oacute;d z siedzibą w Świdniku, VI Wydział Gospodarczy Krajowego Rejestru Sądowego, za numerem KRS 0000507517, NIP 7123286919, kapitał zakładowy &ndash; 50.000,00. PLN</p>
                <p>Możesz się z nami skontaktować zar&oacute;wno pod adresem:<br />Corner Media Sp&oacute;łka z o.o.<br />ul. Krakowskie Przedmieście 54<br />20-002 Lublinie</p>
                <p>jak i mailowo: online@dziennikwschodni.pl</p>
                <p>oraz telefonicznie: 81 46-26-800</p>
                <h3>Rodzaj przetwarzanych danych osobowych</h3>
                <p>Przetwarzamy dane osobowe podane przez Ciebie podczas procesu rejestracji konta na portalu <a href="http://www.dziennikwschodni.pl/">www.dziennikwschodni.pl</a>, a także dane, kt&oacute;re są zbierane podczas korzystania przez Ciebie z tego portalu. Chodzi o dane zbierane i zapisywane w plikach cookies. Więcej na temat plik&oacute;w cookies przeczytasz w naszej polityce prywatności.</p>
                <p>Pamiętaj, rejestracja konta na portalu <a href="http://www.dziennikwschodni.pl/">www.dziennikwschodni.pl</a> nie jest obowiązkowa. Nie masz także obowiązku podawania nam swoich prawdziwych danych podczas procesu rejestracji, jak r&oacute;wnież nie musisz podawać nam wszystkich danych, o kt&oacute;re pytamy. Może się jednak zdarzyć tak, że nie posiadając Twoich wszystkich danych albo nie posiadając Twoich prawdziwych danych, nie będziemy w stanie świadczyć Ci wszystkich usług, kt&oacute;re oferujemy oraz wywiązać się z wszystkich obowiązk&oacute;w określonych w regulaminie portalu dziennikwschodni.pl (np. zapewnić Ci odpowiedniego bezpieczeństwa w zakresie odzyskania danych dostępowych do konta).</p>
                <h3>Cel przetwarzania danych osobowych</h3>
                <p>Gł&oacute;wnym celem przetwarzania przez nas Twoich danych jest zapewnienie Ci pełnej funkcjonalności działania serwisu dziennikwschodni.pl, dostępu do usług świadczonych przez nas w ramach tego serwisu, zapewniania Ci bezpieczeństwa podczas korzystania z serwisu (np. w przypadku pr&oacute;b nadużyć) oraz wywiązanie się przez nas z obowiązk&oacute;w umownych wynikających z regulaminu portalu Dziennikwschodni.pl.</p>
                <p>Dodatkowy cel przetwarzania danych osobowych to tzw. marketing własny, tj. przetwarzanie danych wyłącznie na nasze wewnętrzne potrzeby w celach analitycznych, badawczych, statystycznych, w szczeg&oacute;lności poprzez dążenie do jak najpełniejszego dostosowania treści wyświetlanych na naszych stronach do Twoich preferencji i zainteresowań.</p>
                <p>Ponadto, o ile wyrazisz na to zgodę, będziemy mogli przetwarzać Twoje dane osobowe w celach marketingowych (marketing zewnętrzny), w tym przekazywać Twoje dane podmiotom z nami wsp&oacute;łpracującym &ndash; agencjom reklamowym i naszym <a href="/regulaminy/polityka-prywatnosci.html">partnerom handlowym</a>. Pamiętaj, że zgoda na przetwarzanie Twoich danych w celach marketingowych jest całkowicie dobrowolna i możesz ją w każdej chwili wycofać.</p>
                <p>Pamiętaj także, że jeżeli jesteś osobą małoletnią, kt&oacute;ra nie ukończyła 16. roku życia, przesyłanie informacji w celach marketingowych może nastąpić wyłącznie po wyrażeniu zgody przez Twojego rodzica lub opiekuna.</p>
                <h3>Podstawy prawne przetwarzania danych</h3>
                <p>Twoje dane osobowe mogą być przetwarzane wyłącznie zgodnie z określonymi w obecnie obowiązujących przepisach podstawami prawnymi. W zależności od celu przetwarzania danych możemy wyr&oacute;żnić trzy gł&oacute;wne podstawy prawne przetwarzania danych.</p>
                <p>Pierwszą podstawą przetwarzania danych jest niezbędność do&nbsp;wykonania um&oacute;w o świadczenie usług. Mamy z nią do czynienia wtedy, gdy przetwarzanie danych jest niezbędne w celu zapewnienia Ci sprawnego, bezpiecznego korzystania z naszego serwisu wraz z jego wszystkimi funkcjonalnościami. Umowy o świadczenie usług to regulaminy, w tym regulamin portalu dziennikwschodni.pl, kt&oacute;ry akceptujesz decydując się na korzystanie z naszego serwisu.</p>
                <p>Drugą podstawą przetwarzania danych jest uzasadniony interes administratora danych. Mamy z nim do czynienia w przypadku prowadzenia pomiar&oacute;w statystycznych oraz działań z zakresu marketingu własnego przez administratora danych.</p>
                <p>Wreszcie, trzecią przesłanką przetwarzania danych jest Twoja dobrowolna i świadoma zgoda. Na jej podstawie Twoje dane mogą być wykorzystywane w celach marketingowych, a także w celu profilowania.</p>
                <p>Pamiętaj, zgody udzielasz w pełni dobrowolnie. Masz także prawo do cofnięcia udzielonej zgody na przetwarzanie Twoich danych osobowych w dowolnym momencie. Wycofanie zgody nie będzie miało jednak wpływu na zgodność z prawem przetwarzania, kt&oacute;rego dokonano na podstawie zgody przed jej cofnięciem.</p>
                <h3>Podmioty, kt&oacute;rym możemy przekazywać dane</h3>
                <p>Co do zasady Twoje dane osobowe będą przez nas wykorzystywane wyłącznie na nasz własny użytek.</p>
                <p>W pewnych sytuacjach możemy jednak przekazać Twoje dane podmiotom z nami wsp&oacute;łpracującym: &ndash; naszym <a href="/regulaminy/polityka-prywatnosci.html">partnerom handlowym</a>, podwykonawcom oferowanych przez nas usług, agencjom marketingowym.</p>
                <p>Dodatkowo, w przypadkach ściśle określonych w przepisach prawa, będziemy zobligowani przekazać Twoje dane podmiotom uprawnionym do ich uzyskania na podstawie obecnie obowiązujących przepis&oacute;w prawa (np. policji czy prokuraturze), pod warunkiem oczywiście, iż wystąpią do nas z takim żądaniem, powołując się na określoną podstawę prawną.</p>
                <h3>Okres przechowywania danych</h3>
                <p>Twoje dane osobowe będą przechowywane tak długo, jak będzie to niezbędne do zapewnienia Ci dostępu do usług oferowanych przez serwis <a href="http://www.dziennikwchodni.pl/">www.dziennikwchodni.pl</a> Oczywiście, możesz w każdym czasie złożyć wniosek o zaprzestanie przetwarzania swoich danych osobowych, ich zmianę lub usunięcie.</p>
                <h3>Informacje o prawach przysługujących osobie, kt&oacute;rej dane dotyczą</h3>
                <p>Musisz wiedzieć, że niezależnie od tego, na jakiej podstawie przetwarzamy Twoje dane, masz zawsze prawo dostępu do nich oraz ich poprawiania. Możesz r&oacute;wnież w każdym momencie żądać ich usunięcia lub cofnąć albo ograniczyć wcześniej udzieloną zgodę na przetwarzanie danych osobowych, przy czym wycofanie danej zgody nie wpływa na administratora danych do przetwarzania danych w celu określonym w danej zgodzie do chwili jej wycofania.</p>
                <p>Masz r&oacute;wnież prawo wniesienia sprzeciwu wobec przetwarzania Twoich danych osobowych.</p>
                <p>Możesz też zażądać od administratora danych osobowych przeniesienia Twoich danych lub uzyskania kopii Twoich danych, z tym jednak zastrzeżeniem, że prawo to nie może wpływać niekorzystnie na prawa i wolności innych os&oacute;b. Administrator danych będzie realizował Twoje żądania w zakresie posiadanych możliwości technicznych.</p>
                <h3>Informacje o prawie do wniesienia skargi</h3>
                <p>Organem nadzorczym nad administratorem danych osobowych jest Generalny Inspektor Danych Osobowych, do kt&oacute;rego masz prawo wnieść skargę za każdym razem, gdy Twoje dane będą przetwarzane w spos&oacute;b w Twojej ocenie nieprawidłowy.</p>
                <h3>Informacje o tym, czy podanie danych jest wymogiem ustawowym lub umownym, czy jesteś zobowiązany do ich podania</h3>
                <p>Nie jesteś zobowiązany do podawania nam swoich danych osobowych ani wyrażania zgody na ich przetwarzanie, z tym jednak zastrzeżeniem, że ich podanie może okazać się niezbędne dla korzystania z określonych funkcjonalności serwisu.</p>
                <p>Jest także możliwe, że jeśli nie wyrazisz zgody na przetwarzanie danych osobowych lub cofniesz wcześniej udzieloną zgodę, nie będziemy mogli zapewnić Ci dostępu do niekt&oacute;rych oferowanych przez nas usług, przy czym zawsze w takim wypadku zostaniesz o tym poinformowany.</p>
                <h3>Informacje o profilowaniu</h3>
                <p>Czym jest profilowanie? To zbieranie wszelkich informacji, kt&oacute;re pozwalają bezpośrednio lub pośrednio zidentyfikować osobę, kt&oacute;ra jest poddawana profilowaniu. Profilowanie odbywa się najczęściej przy użyciu system&oacute;w informatycznych, w spos&oacute;b zautomatyzowany, za pomocą specjalnych algorytm&oacute;w uwzględniających określone wcześniej kryteria. Wyniki profilowania mogą być wykorzystywane m.in. do cel&oacute;w marketingowych, np. w celu spersonalizowania reklamy kierowanej do danego użytkownika lub przygotowania oferty uwzględniającej jego potrzeby lub preferencje.</p>
                <p>Oświadczamy, że na chwilę obecną nie profilujemy Twoich danych. Jeśli jednak zaczniemy, zostaniesz o tym uprzednio poinformowany i będziesz miał prawo nie wyrazić na to zgody.</p>
                <p>Bardzo prosimy o uważne zapoznanie się z powyższymi informacjami. Gdy już to zrobisz, kliknij przycisk&nbsp;<strong>Zapoznałem się z informacją. Przejdź do serwisu</strong>.</p>
                            </div>
            <div class="rodo-modal__button-container">
                                <button class="btn btn-success btn-block rodo-modal__button rodo-modal__close" >Zapoznałem się z informacją. Przejdź do serwisu</button>
            </div>
        </div>
    </div>

            
                        <div class="bottom-alert">
                <div class="cookies-alert">
                    <div class="wrapper">
                        <a href="#" class="btn btn-success cookies-alert__close">Rozumiem</a>
                        <p class="cookies-alert__text">Używamy plików cookies, aby ułatwić Ci korzystanie z naszego serwisu oraz do celów statystycznych. Jeśli nie blokujesz tych plików, to zgadzasz się na ich użycie oraz zapisanie w pamięci urządzenia. Pamiętaj, że możesz samodzielnie zarządzać cookies, zmieniając ustawienia przeglądarki. Więcej informacji w naszej <a href="/polityka-prywatnosci" title="Idź do polityki prywatności" class="cookies-alert__link">polityce prywatności.</a></p>
                    </div>
                </div>
            </div>
        
                
        	<script>
		(function(w, d){
		    var b = d.getElementsByTagName('body')[0];
		    var s = d.createElement("script"); s.async = true;
		    var v = !("IntersectionObserver" in w) ? "8.6.0" : "10.4.2";
		    s.src = "//cdn01js.dziennikwschodni.pl/js/lazyload/" + v + "/dist/lazyload.min.js";
		    w.lazyLoadOptions = {
		        threshold: 400		    };
		    b.appendChild(s);
		}(window, document));
	</script>


		<style>
			#ad-nextclick-desktop-article-recommendation .ncwTitle {
				color: #000 !important;
			    font-family: "Fira Sans Condensed",sans-serif !important;
			    letter-spacing: -.25px !important;
			    line-height: 26px !important;
			    font-weight: 600 !important;
			    font-size: 22px !important;
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles tr:nth-child(2) {
				/*display: none !important;*/
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles td a {
				padding: 0 !important;
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles td:nth-child(1) {
				padding-right: 1% !important;
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles td:nth-child(2) {
				padding-left: 1% !important;
				padding-right: 1% !important;
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles td:nth-child(2) img {
				height: 160.64px !important;
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles td:nth-child(3) {
				padding-left: 1% !important;
			}
		</style>
			
		    <script>
		    	(function() {
		    	
					font_size.init();
					comments.init();
					add_comment.init();
					captcha.init();
					allow_video_fullscreen.init();
					twitter_share.init();
					poll.init();
					hide_article_content.init();
					// adblock_article_alert.init({
					// 	container: ".adblock-article"
					// });

					
							    		
		    	})();
		    </script>
		
	    
        <script>
            (function() {
                fixed_menu.init();
            })();
        </script>
    

    
        <script>

            function calendarGoToDate($day,$month,$year){
                window.location.href = "https://www.dziennikwschodni.pl/kalendarz.html?cd="+$day+"&cm="+$month+"&cy="+$year;
            }

            function calendarNavigate(direction)
            {
                
                    if(direction==0){
                        $form_data = $( "#calendar_27904 .calendar_form_left" ).serialize();
                    }else{
                        $form_data = $( "#calendar_27904 .calendar_form_right" ).serialize();
                    }

                
                $.get(
                    'https://www.dziennikwschodni.pl/?view=cms2_news_group_calendar&element=0&ajax=1',
                    $form_data,
                    function(data,status,xhr){
                        setFormData(data);
                        
                            var miesiace = ['styczeń','luty','marzec','kwiecień','maj','czerwiec','lipiec','sierpień','wrzesień','październik','listopad','grudzień']

                            $('#calendar_27904 .calendar-widget__month').text(miesiace[data.header.month-1]+" "+data.header.year);
                            $("#calendar_27904 tr.dayRow").remove();

                            $("#calendar_27904 tr.calendar-widget__days-container").after(Base64(data.calendar));
                        
                      //  console.log(Base64.decode(data.calendar));
                    },
                    "json"
                );
            }
            function setFormData(data){
            
                $('#calendar_27904 .calendar_form_left .cd').val(data.prevMonth.day);
                $('#calendar_27904 .calendar_form_left .cm').val(data.prevMonth.month);
                $('#calendar_27904 .calendar_form_left .cy').val(data.prevMonth.year);

                $('#calendar_27904 .calendar_form_right .cd').val(data.nextMonth.day);
                $('#calendar_27904 .calendar_form_right .cm').val(data.nextMonth.month);
                $('#calendar_27904 .calendar_form_right .cy').val(data.nextMonth.year);

            
            }

            function Base64(str) {
                return decodeURIComponent(Array.prototype.map.call(atob(str), function(c) {
                    return '%' + ('00' + c.charCodeAt(0).toString(16)).slice(-2)
                }).join(''))
            }

        </script>
    
            <script>
                (function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.0";
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));
            </script>
            
        <script>
            (function() {
                newsletter_box.init();
            })();
        </script>
    
                
                    <script>
                        (function() {
                            cookies_info.init();
                            rodo_alert.init();
                        })();
                    </script>
                
                        
                <script>
                    (function() {
                        div_same_size.init();
                        search.init();
                        tooltips.init();
                        
                        if (document.getElementsByClassName("box-left").length > 0) {
                            var box_magazyn = box();
                            box_magazyn.init({
                                class: ".box-left--magazyn",
                                box_type: "box-left"
                            });
                        }

                        if (document.getElementsByClassName("box-vertical").length > 0) {
                            var box_vertical = [];
                            $(".box-vertical").each(function(value, key) {
                                box_vertical[key] = box();
                                box_vertical[key].init({
                                    class: "."+$(this).data("class"),
                                    box_type: "box-vertical"
                                });
                            });
                            box_vertical_fix_size.init();
                        }


                        if (document.getElementsByClassName("box-half").length > 0) {
                            var box_half = [];
                            $(".box-half").each(function(value, key) {
                                box_half[key] = box();
                                box_half[key].init({
                                    class: "."+$(this).data("class"),
                                    box_type: "box-half"
                                });
                            });
                            box_half_fix_size.init();
                        }
                    })();
                </script>
            
        

        <script type="text/javascript" src="//mahieutin.xyz/easylist/13108" async defer></script>
    </body>
</html>