<!doctype html><html lang="pl">
<head>
    <meta charset="UTF-8">
<meta name="google-site-verification" content="yEBpj52DzQJhXgMZbOWZNZEIkizg3t9gaVngElJV4HY" />
     



    <title>Szwajcaria na talerzu. Wiele smaków zaczęło się w podlubelskich Piaskach - Dziennik Wschodni </title>
    <meta name="description" content="Szwajcarskie związki z regionem lubelskim zaczynają się w Piaskach, gdzie urodził się Antoni Patek, który założył w Genewie fabrykę zegarków precyzyjnych. " />

    <link rel="shortcut icon" type="image/x-icon" href="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/favicon.ico?a34ca3abf951b0deba42478181b20887" />

    <meta name="author" content="Dziennik Wschodni" />
    <meta name="keywords" content="lublin, lubelszczyzna, forum, plan miasta, pogoda, wydarzenia, praca, mieszkania, wiadomości, dziennik wschodni, gazeta, informacje, aktualności, artykuły, biała podlaska, chełm, zamość, kraśnik, puławy, świdnik, lubartów, łęczna, kock, międzyrzec, krasnystaw, włodawa" />
    
    <link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.dziennikwschodni.pl/rss" />

    <link rel="canonical" href="https://www.dziennikwschodni.pl/kuchnia/szwajcaria-na-talerzu,n,1000268207.html" />

    
    <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><![endif]-->
    

    
    <meta property="og:site_name" content="Dziennik Wschodni" />
    <meta property="og:title" content="Szwajcaria na talerzu. Wiele smaków zaczęło się w podlubelskich Piaskach - Dziennik Wschodni " />
    <meta property="og:description" content="Szwajcarskie związki z regionem lubelskim zaczynają się w Piaskach, gdzie urodził się Antoni Patek, który założył w Genewie fabrykę zegarków precyzyjnych. ">
            <meta property="og:type" content="article" />
        <meta property="og:url" content="https://www.dziennikwschodni.pl/kuchnia/szwajcaria-na-talerzu,n,1000268207.html" />
    

                        <meta property="og:image" content="https://cdn01.dziennikwschodni.pl/media/news/2020/2020-06/c143811939edba1a79517fdc15db1d95_std_crd_615.jpg" />
            <meta property="og:image:width" content="615"/>
            <meta property="og:image:height" content="346"/>
        
        

    
    
                <meta name="twitter:image" content="https://cdn01.dziennikwschodni.pl/media/news/2020/2020-06/c143811939edba1a79517fdc15db1d95_std_crd_615.jpg?1592057683" />
                        <meta name="twitter:url" content="https://www.dziennikwschodni.pl/kuchnia/szwajcaria-na-talerzu,n,1000268207.html?1592057683" />
    
    <meta name="twitter:card" content="summary_large_image" />
    




                        <meta name="thumbnail" content="https://cdn01.dziennikwschodni.pl/media/news/2020/2020-06/c143811939edba1a79517fdc15db1d95_std_crd_400.jpg">
        
    
    
    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [{
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://www.dziennikwschodni.pl/",
                "name": "Dziennik Wschodni"
            }
        },{
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://www.dziennikwschodni.pl/kuchnia/",
                "name": "Kuchnia"
            }
        },{
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https://www.dziennikwschodni.pl/kuchnia/szwajcaria-na-talerzu,n,1000268207.html",
                "name": "Szwajcaria na talerzu. Wiele smaków zaczęło się w podlubelskich Piaskach"
            }
        }]
    }
    </script>
    


    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "Organization",
        "name": "Dziennik Wschodni",
        "logo": "https://www.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo-google.png",
        "url": "https://www.dziennikwschodni.pl",
        "address":{
            "@type": "PostalAddress",
            "streetAddress": "ul. Krakowskie Przedmieście 54",
            "addressLocality": "Lublin",
            "postalCode": "20-002",
            "addressCountry": "PL"
        },
        "contactPoint": {
            "@type": "ContactPoint",
            "contactType": "customer service",
            "telephone": "+48 81 46 26 800",
            "email": "redakcja@dziennikwschodni.pl"
        },
        "sameAs": [
            "https://www.facebook.com/dziennikwschodni",
            "https://twitter.com/dzienniklublin",
            "https://www.instagram.com/dziennikwschodni/",
            "https://www.youtube.com/channel/UCMiUw1QLNmwCrj7KVnLRgzQ",
            "https://plus.google.com/+dziennikwschodni"
        ]
    }
    </script>



    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "Szwajcaria na talerzu. Wiele smaków zaczęło się w podlubelskich Piaskach",
        "datePublished": "2020-06-13T15:11:00+02:00",
        
                "image": [
            "https://cdn01.dziennikwschodni.pl/media/news/2020/2020-06/c143811939edba1a79517fdc15db1d95_std_crd_830.jpg"
        ],
                "author": "Waldemar Sulisz",
        "publisher": {
            "@type": "Organization",
            "name": "Dziennik Wschodni",
            "logo": {
                "@type": "ImageObject",
                "url": "https://www.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo-google-publisher.png",
                "width": 195,
                "height": 60
            }
        },
        "mainEntityOfPage": "https://www.dziennikwschodni.pl/kuchnia/szwajcaria-na-talerzu,n,1000268207.html"
    }
    </script>



    <meta name="viewport" content="width=1400">

    <link href="https://fonts.googleapis.com/css?family=Fira+Sans+Condensed:200,300,400,500,600,700,800,900&amp;subset=latin-ext" rel="stylesheet">
    <link href="https://fonts.googleapis.com/css?family=Open+Sans:400,400i,600,600i,700,700i&amp;subset=latin-ext" rel="stylesheet">

    
    
    <link href="//cdn01.dziennikwschodni.pl/css/_font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet">
    








    
    
    <link type="text/css" rel="stylesheet" href="//cdn01js.dziennikwschodni.pl/js/frameworks/bootstrap/3.3.7/css/bootstrap.css?a34ca3abf951b0deba42478181b20887" >

	<link type="text/css" rel="stylesheet" href="//cdn01.dziennikwschodni.pl/css/dziennikwschodni.pl/main.css?1592057683" />
      
    <script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/frameworks/jquery/1.11.0/jquery-1.11.0.min.js"></script>
    
    
        <script type="text/javascript">
            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-945413-2']);
            _gaq.push(['_setDomainName', '.dziennikwschodni.pl']);
            _gaq.push(['_addOrganic', 'onet.pl', 'qt']);
            _gaq.push(['_addOrganic', 'szukaj.onet.pl', 'qt']);
            _gaq.push(['_addOrganic', 'katalog.onet.pl', 'qt']);
            _gaq.push(['_addOrganic', 'wp.pl', 'szukaj']);
            _gaq.push(['_addOrganic', 'szukaj.wp.pl', 'szukaj']);
            _gaq.push(['_addOrganic', 'netsprint.pl', 'q']);
            _gaq.push(['_addOrganic', 'google.interia.pl', 'q']);
            _gaq.push(['_addOrganic', 'gooru.pl', 'PHRASE']);
            _gaq.push(['_addOrganic', 'szukaj.gazeta.pl', 'slowo']);
            _gaq.push(['_addOrganic', 'szukaj2.o2.pl', 'qt']);
            _gaq.push(['_addOrganic', 'szukacz.pl', 'q']);
            _gaq.push(['_addOrganic', 'search.live.com', 'q']);
            _gaq.push(['_addOrganic', 'katalog.interia.pl', 'q']);
            _gaq.push(['_addOrganic', 'szukaj.wow.pl', 'q']);
            _gaq.push(['_addOrganic', 'szukaj.gery.pl', 'q']);
            // _gaq.push(['_trackPageview']);
            var canonical_link;
            try{
                canonical_link = $('link[rel=canonical]').attr('href').split(location.hostname)[1] || undefined;
                
                                    
            }
            catch(e){
                canonical_link = undefined;
            }
            _gaq.push(['_trackPageview', canonical_link]);
            setTimeout('_gaq.push([\'_trackEvent\',\'CzasUzytkownika\', \'BezOdrzucen\', \'Powyżej 10 sekund\'])', 10000);
            (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
            // console.log($('link[rel=canonical]').attr('href').split(location.hostname)[1]);
            })();
        </script>
    

            
            <!-- (C)2000-2013 Gemius SA - gemiusAudience / pp.dziennikwschodni.pl / Podstrony_serwisu -->
            <script type="text/javascript">
            <!--//--><![CDATA[//><!--
            var pp_gemius_identifier = 'bO4wq1fP7yHmLmB8Avaoc6Qs35fuWbsJzaZC3XRs0cj.e7';
            // lines below shouldn't be edited
            function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
            gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
            (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
            gt.setAttribute('defer','defer'); gt.src=l+'://idm.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
            //--><!]]>
            </script>
        
        



    <script type='text/javascript'>
    var crtg_nid="2486";
    var crtg_cookiename="cto_rtt";
    var crtg_varname="crtg_content";
    function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);}}return'';}
    var crtg_content = crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);
    var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName=' + escape(crtg_varname);
    var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
    if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);</script>


            <script src='https://www.google.com/recaptcha/api.js'></script>
    
            <script src='https://www.google.com/recaptcha/api.js?render=6LdcvYwUAAAAACfLdN_fkuXc-w62LfzBauIP38Qq'></script>
    </head>
<body class="l-body l-body--home" data-ad-category="kuchnia">
                <div id="fb-root"></div>
            
    
<div class="older-browser">
    <div class="older-browser__container">
        <div class="older-browser__content">
            <i class="fa fa-times older-browser__close"></i>

            <h3 class="older-browser__heading">Przeglądarka, z której korzystasz jest przestarzała. </h3>
            <p>Starsze przeglądarki internetowe takie jak Internet Explorer 6, 7 i 8 posiadają <b>udokumentowane luki bezpieczeństwa</b>, <b>ograniczoną funkcjonalność</b> oraz <b>nie są zgodne z najnowszymi standardami</b>. </p>
            <p>Prosimy o zainstalowanie nowszej przeglądarki, która pozwoli Ci skorzystać z pełni możliwości oferowanych przez nasz portal, jak również znacznie ułatwi Ci przeglądanie internetu w przyszłości :)</p>
        </div>
        <div class="older-browser__download cf">
            <h3 class="older-browser__heading older-browser__heading--alt">Pobierz nowszą przeglądarkę:</h3>
            <a href="https://www.google.com/chrome/browser/desktop/" class="older-browser__download-link older-browser__download-link--chrome" title="Google Chrome" target="_blank"></a>
            <a href="http://www.mozilla.org/firefox/new/" class="older-browser__download-link older-browser__download-link--firefox" title="Mozilla Firefox" target="_blank"></a>
            <a href="http://windows.microsoft.com/ie" class="older-browser__download-link older-browser__download-link--ie" title="Internet Explorer" target="_blank"></a>
            <a href="http://www.opera.com/" class="older-browser__download-link older-browser__download-link--opera" title="Opera" target="_blank"></a>
        </div>
    </div>
</div>


    <script>
        function isIE() {
            var myNav = navigator.userAgent.toLowerCase();
            return (myNav.indexOf('msie') != -1) ? parseInt(myNav.split('msie')[1]) : false;
        }

        if (isIE() && isIE() < 9) {
            $(".older-browser").show();
        } else {
            $(".older-browser").remove();
        }

        $(".older-browser__close").on("click", function() {
            $(".older-browser").remove();
        })
    </script>

 

	
	

<header class="l-header">
            	
		
		
	<div class="main-menu wrapper cf">
                        <div class="main-menu__logo-container">
        <a href="/" class="main-menu__logo-link">
                            <img class="main-menu__logo" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo-top.svg?52130616" alt="Regionalny portal informacyjny Dziennik Wschodni"/>
                    </a>
    </div>

    <ul class="main-menu__inner">
            <li class="main-menu__item">
            <a href="/sport/" class="main-menu__link main-menu__link--5608 " data-toggle="tooltip-menu" data-placement="bottom" title="Sport">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/sport.png" alt="Sport" class="main-menu__img">
                </div>
                <div class="main-menu__text">Sport</div>
            </a>
        </li>
            <li class="main-menu__item">
            <a href="/co-gdzie-kiedy/" class="main-menu__link main-menu__link--5643 " data-toggle="tooltip-menu" data-placement="bottom" title="Co Gdzie Kiedy">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/cgk.png" alt="Co Gdzie Kiedy" class="main-menu__img">
                </div>
                <div class="main-menu__text">Co Gdzie Kiedy</div>
            </a>
        </li>
            <li class="main-menu__item">
            <a href="/biznes/" class="main-menu__link main-menu__link--5768 " data-toggle="tooltip-menu" data-placement="bottom" title="Biznes">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/biznes.png" alt="Biznes" class="main-menu__img">
                </div>
                <div class="main-menu__text">Biznes</div>
            </a>
        </li>
            <li class="main-menu__item">
            <a href="/ogloszenia/" class="main-menu__link main-menu__link--5580 " data-toggle="tooltip-menu" data-placement="bottom" title="Ogłoszenia">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/ogloszenia.png" alt="Ogłoszenia" class="main-menu__img">
                </div>
                <div class="main-menu__text">Ogłoszenia</div>
            </a>
        </li>
            <li class="main-menu__item">
            <a href="/forum/" class="main-menu__link main-menu__link--5936 " data-toggle="tooltip-menu" data-placement="bottom" title="Forum">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/forum.png" alt="Forum" class="main-menu__img">
                </div>
                <div class="main-menu__text">Forum</div>
            </a>
        </li>
        
    <li class="main-menu__item" style="width: 110px;">
        <a href="/lubelskie-ekstra/" class="main-menu__link" data-toggle="tooltip-menu" data-placement="bottom" title="Lubelskie Ekstra">
            <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/lubelskie-ekstra.png" alt="Lubelskie Ekstra" class="main-menu__icon--lubelskie-ekstra">
            <div class="main-menu__text">Lubelskie Ekstra</div>
        </a>
    </li>
            <li class="main-menu__item--login">
            <a href="/logowanie?next=%2Fkuchnia%2Fszwajcaria-na-talerzu%2Cn%2C1000268207.html" class="main-menu__link" data-toggle="tooltip-menu" data-placement="bottom" title="Zaloguj się">
                <div class="main-menu__icon--red">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/user.png" alt="" class="main-menu__img">
                </div>
                <div class="main-menu__text">Zaloguj się</div>
            </a>
        </li>
    </ul>
    <div class="header-meta">
        <div class="fb-like header-meta__facebook" data-href="https://www.facebook.com/dziennikwschodni/" data-layout="button_count" data-action="like" data-size="large" data-show-faces="true" data-share="false"></div>
        <a href="/data.html" class="header-meta__date">
                                                    sobota, 13
                                czerwca 2020 r.
        </a>
    </div>


</div>
<div class="l-content--gray">
    <div class="wrapper cf">
        <ul class="sub-menu">
                            <li class="sub-menu__item">
                    <a href="/lublin/" class="sub-menu__link sub-menu__link--5628 ">
                        Lublin
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/biala-podlaska/" class="sub-menu__link sub-menu__link--5599 ">
                        Biała Podlaska
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/chelm/" class="sub-menu__link sub-menu__link--5578 ">
                        Chełm
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/lubartow/" class="sub-menu__link sub-menu__link--5759 ">
                        Lubartów
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/leczna/" class="sub-menu__link sub-menu__link--5761 ">
                        Łęczna
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/krasnik/" class="sub-menu__link sub-menu__link--5760 ">
                        Kraśnik
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/pulawy/" class="sub-menu__link sub-menu__link--5597 ">
                        Puławy
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/swidnik/" class="sub-menu__link sub-menu__link--5579 ">
                        Świdnik
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/zamosc/" class="sub-menu__link sub-menu__link--5645 ">
                        Zamość
                    </a>
                </li>
                        <li id="regional-menu-dropdown-trigger" class="sub-menu__item sub-menu__item--regional">
                <a href="#" class="sub-menu__link">Inne regiony<i class="fa fa-caret-down sub-menu__icon"></i></a>
                <ul class="drop-down-menu drop-down-menu--regional">
                     
                        <li class="drop-down-menu__item">
                            <a href="/bilgoraj/" class="drop-down-menu__link drop-down-menu__link--6078 ">
                                Biłgoraj
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/hrubieszow/" class="drop-down-menu__link drop-down-menu__link--6065 ">
                                Hrubieszów
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/janow-lubelski/" class="drop-down-menu__link drop-down-menu__link--6076 ">
                                Janów Lubelski
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/krasnystaw/" class="drop-down-menu__link drop-down-menu__link--6054 ">
                                Krasnystaw
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/lukow/" class="drop-down-menu__link drop-down-menu__link--6073 ">
                                Łuków
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/opole-lubelskie/" class="drop-down-menu__link drop-down-menu__link--6071 ">
                                Opole Lubelskie
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/parczew/" class="drop-down-menu__link drop-down-menu__link--6082 ">
                                Parczew
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/radzyn-podlaski/" class="drop-down-menu__link drop-down-menu__link--6055 ">
                                Radzyń Podlaski
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/ryki/" class="drop-down-menu__link drop-down-menu__link--6067 ">
                                Ryki
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/tomaszow-lubelski/" class="drop-down-menu__link drop-down-menu__link--6066 ">
                                Tomaszów Lubelski
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/wlodawa/" class="drop-down-menu__link drop-down-menu__link--6059 ">
                                Włodawa
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/powiat-lubelski/" class="drop-down-menu__link drop-down-menu__link--6177 ">
                                Powiat lubelski
                            </a>
                        </li>
                                    </ul>
            </li>
        </ul>
        <div class="main-search">
            <form class="main-search__form" action="/szukaj.html" method="GET">
                <input type="text" class="main-search__input" name="search" placeholder="Szukaj...">
                <button type="submit" class="main-search__button"><i class="fa fa-search main-search__icon"></i></button>
            </form>
        </div>
        <div class="thematic-menu">
            <a href="" class="thematic-menu__link">Serwisy tematyczne<i class="fa fa-caret-down thematic-menu__icon"></i></a>
            <ul class="drop-down-menu drop-down-menu--thematic">
                                    <li class="drop-down-menu__item">
                        <a href="/na-sygnale/" class="drop-down-menu__link drop-down-menu__link--5743 ">
                            Na sygnale
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/kraj-swiat/" class="drop-down-menu__link drop-down-menu__link--5763 ">
                            Kraj Świat
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/foto/" class="drop-down-menu__link drop-down-menu__link--5764 ">
                            Foto
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/wideo/" class="drop-down-menu__link drop-down-menu__link--5765 ">
                            Wideo
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/praca/" class="drop-down-menu__link drop-down-menu__link--6062 ">
                            Praca
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/dom/" class="drop-down-menu__link drop-down-menu__link--5766 ">
                            Dom
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/moto/" class="drop-down-menu__link drop-down-menu__link--5767 ">
                            Moto
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/biznes/" class="drop-down-menu__link drop-down-menu__link--5768 ">
                            Biznes
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/rolnictwo/" class="drop-down-menu__link drop-down-menu__link--5769 ">
                            Rolnictwo
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/edukacja/" class="drop-down-menu__link drop-down-menu__link--5770 ">
                            Edukacja
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/zdrowie/" class="drop-down-menu__link drop-down-menu__link--5771 ">
                            Zdrowie
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/kuchnia/" class="drop-down-menu__link drop-down-menu__link--5772 is-active">
                            Kuchnia
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/restauracje/" class="drop-down-menu__link drop-down-menu__link--5854 ">
                            Restauracje
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/quiz/" class="drop-down-menu__link drop-down-menu__link--6112 ">
                            Quizy
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/gry/" class="drop-down-menu__link drop-down-menu__link--5773 ">
                            Gry
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/rozrywka/" class="drop-down-menu__link drop-down-menu__link--5774 ">
                            Rozrywka
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/wypadki/" class="drop-down-menu__link drop-down-menu__link--5775 ">
                            Wypadki
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/magazyn/" class="drop-down-menu__link drop-down-menu__link--5840 ">
                            Magazyn
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/studia/" class="drop-down-menu__link drop-down-menu__link--5881 ">
                            Studia
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/inwestycje/" class="drop-down-menu__link drop-down-menu__link--5741 ">
                            Inwestycje
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/lotnisko/" class="drop-down-menu__link drop-down-menu__link--5742 ">
                            Lotnisko
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/wybory-prezydenckie/" class="drop-down-menu__link drop-down-menu__link--6236 ">
                            Wybory prezydenckie
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/pogoda/" class="drop-down-menu__link drop-down-menu__link--6233 ">
                            Pogoda
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/polityka/" class="drop-down-menu__link drop-down-menu__link--6209 ">
                            Polityka
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/ekologia/" class="drop-down-menu__link drop-down-menu__link--6207 ">
                            Ekologia
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/zakupy/" class="drop-down-menu__link drop-down-menu__link--6189 ">
                            Zakupy
                        </a>
                    </li>
                            </ul>
        </div>
        <a href="/tagi.html?tag=koronawirus,35129" class="red-menu-item">EPIDEMIA KORONAWIRUSA</a>
    </div>
</div>	
		
		
		
	<!-- breaking news -->

</header>


<div class="l-placeholder-menu"></div>

<div class="l-content wrapper cf">
        
        
        
        
    
                        <div id="ad-artykul-wide-1" class="ad-container"></div>
            

        
    	
		
	
    <div class="clearfix"></div>

            <div class="l-content__left">

                          
    </div>

	
						
	
 
<div class="single-news ">
	<a href="/kuchnia/" class="header-link">
		<h2 class="header-color header-color--category" title="Zobacz inne wiadomości<br> z tej kategorii" data-toggle="tooltip">
			Kuchnia		</h2>
	</a>
	<a href="/data.html?date_begin=13-06-2020&date_end=13-06-2020&kategoria=&search=#;" class="single-news__date" title="Zobacz inne wiadomości<br> z tego dnia" data-toggle="tooltip">
			Dzisiaj

	</a>
	<div class="single-news__date single-news__date--time">
		<i class="fa fa-clock-o single-news__time-icon" aria-hidden="true"></i>
		15:11
	</div>
		<div class="breadcrumbs">
            <a href="/" class="breadcrumbs__link">Strona główna</a> <span class="breadcrumbs__separator">&raquo;</span>
                            <a href="/kuchnia/" class="breadcrumbs__link">Kuchnia</a>         
                                
    
</div>

	<div class="clearfix"></div>
	<h1 class="single-news__title" style="font-size: 40px;">
		Szwajcaria na talerzu. Wiele smaków zaczęło się w podlubelskich Piaskach
	</h1>

	</div>

<div class="l-content__left ">
	<div class="single-news__container ">

						<div class="single-news__author">
		Autor:
		<img class="single-news__author-avatar" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/avatar-small.png" alt="Zdjęcie autora">
				<a class="single-news__author-link" href="http://www.dziennikwschodni.pl/autor?name=Waldemar Sulisz">Waldemar Sulisz</a>
			</div>

<div class="single-news__social-widgets">
	<div class="single-news__facebook-widget">
		<div class="fb-like" data-href="https://www.dziennikwschodni.pl/kuchnia/szwajcaria-na-talerzu,n,1000268207.html" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
	</div>
	<div class="single-news__twitter-widget">
		<a class="twitter-share-button" href="https://twitter.com/share?count=vertical"></a> 
	</div>
</div>

<div class="single-news__meta-buttons">
	<span class="single-news__meta-button" data-toggle="tooltip" title="reakcje (1)">
		<i class="fa fa-facebook single-news__meta-button-icon single-news__meta-button-icon--small" aria-hidden="true"></i>
		<span class="single-news__meta-button-count">1</span>
	</span>
			<span class="single-news__meta-button single-news__meta-button--comments" data-toggle="tooltip" title="komentarze (0)">
			<i class="fa fa-comments single-news__meta-button-icon" aria-hidden="true"></i>
			<span class="single-news__meta-button-count">0</span>
		</span>
		<span class="single-news__meta-button single-news__meta-button--fontsize" data-toggle="tooltip" title="Zmień rozmiar czcionki">
		<span class="single-news__fontsize-small ">A</span>
		<span class="single-news__fontsize-big ">A</span>
	</span>
</div>

<div class="clearfix"></div>
		
		
		<div class="single-news__main-content  ">
			
																								
													<div class="single-news__image-container">

				
				<img class="single-news__image" src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-06/c143811939edba1a79517fdc15db1d95_std_crd_830.jpg" alt="">
				
				<div class="single-news__image-description">
					 
										(fot. Pixabay)
									</div>
			</div>
			
			
						
												<p class="single-news__lead">Szwajcarskie związki z regionem lubelskim zaczynają się w Piaskach, gdzie urodził się Antoni Patek, który założył w Genewie fabrykę zegarków precyzyjnych.</p>
							
			
			
			
						
			
							<a href="abp:subscribe?location=http%3A%2F%2Fcdn01.dziennikwschodni.pl%2Fmedia%2Fdziennikwschodni.pl.txt&title=dziennikwschodni.pl" class="adblock-article">
	<div class="adblock-article__container cf">
		<img class="adblock-article__img" src="https://cdn01.dziennikwschodni.pl/media/user/adblock-logos.png" alt="AdBlock">
		<div class="adblock-article__content">
			<div class="adblock-article__title">Szanowny Czytelniku!</div>
			<div class="adblock-article__text">Dzięki reklamom czytasz za darmo. Prosimy o wyłączenie programu służącego do blokowania reklam (np. AdBlock).</div>
			<div class="adblock-article__subtext">Dziękujemy, redakcja Dziennika Wschodniego.</div>
		</div>
	</div>
	<div class="btn btn-block btn-success adblock-article__button">Kliknij tutaj, aby zaakceptować</div>
</a>
			
			
                                    
                    <div class="related-news" data-related="true">
                    

                                                                                                                                
                        <div id="ad-artykul-left-1" class="ad-container"></div>
            <div class="clearfix"></div>
            

                        
                        <div class="related-news__content">
                                                    </div>

                    
                    </div>
                				
                <div class="" data-posr="true">
                    
                    
                        <a href="abp:subscribe?location=http://cdn01.dziennikwschodni.pl/media/dziennikwschodni.pl.txt&title=dziennikwschodni.pl" style="display: none;" data-image="true"><img class="image-in-content" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/pic-inside-content.png" alt=""></a>
                                        
                        <div class="single-news__content" style="" data-brurl="true">
                                                            
                                    
                                    
                                                                            <div class="single-news__text-content">
                                            <p>Sery &#380;&oacute;&#322;te produkowane w&nbsp;naszych mleczarniach s&#261; w&nbsp;typie szwajcarskiego Ementalera. W&nbsp;Zamo&#347;ciu przez klika lat dzia&#322;o szwajcarskie bistro, gdzie podawano fantastyczne r&ouml;sti, jeden z&nbsp;najwi&#281;kszych przysmak&oacute;w tamtejszej kuchni. Tak przypad&#322; do gustu mieszka&#324;com Zamo&#347;cia, &#380;e dalej robi&#261; r&ouml;sti w&nbsp;domach.</p>
<p><strong>Fabryka zegark&oacute;w</strong></p>
<p>Antoni Patek bra&#322; udzia&#322; w&nbsp;powstaniu listopadowym, uczy&#322; si&#281; malarstwa, handlowa&#322; likierami i&nbsp;winami, zaj&#261;&#322; si&#281; zegarmistrzostwem i&nbsp;za&#322;o&#380;y&#322; w&nbsp;Genewie fabryk&#281; zegark&oacute;w precyzyjnych. Urodzi&#322; si&#281; w&nbsp;kamienicy nr 60 przy ul. Lubelskiej w&nbsp;rodzinie Joachima Patka i&nbsp;Anny Piaseckiej ze Skoczylas&oacute;w. Cz&#322;owiek, kt&oacute;ry stworzy&#322; w&nbsp;Szwajcarii firm&#281; produkuj&#261;c&#261; najdro&#380;sze zegarki &#347;wiata mieszka&#322; w&nbsp;Piaskach przez 10 lat. Patek po matce odziedziczy&#322; talent do malarstwa. By&#263; mo&#380;e ogl&#261;da&#322; zegar na wie&#380;y pa&#322;acu w&nbsp;pobliskich Wierzchowiskach i&nbsp;zafascynowa&#322; go skomplikowany mechanizm czasomierza? W&nbsp;1839 r. Patek, kt&oacute;ry wyemigrowa&#322; z&nbsp;Polski po upadku powstania listopadowego, otworzy&#322; w&nbsp;najdro&#380;szym miejscu w&nbsp;Genewie, przy Quai General Guisan, fabryk&#281; zegark&oacute;w...<br>Najlepszy ser na &#347;wiecie.</p>
<p>Gdyby wymieni&#263; trzy najs&#322;ynniejsze przysmaki szwajcarskie, kolejno&#347;&#263; powinna wygl&#261;da&#263; nast&#281;puj&#261;co: ser edamski, fondue serowe i&nbsp;raclette; topiony przysmak serowy.</p>
<p>Szwajcarzy uwa&#380;aj&#261;, &#380;e robi&#261; najlepszy ser &#380;&oacute;&#322;ty na &#347;wiecie. Ten najlepszy ser to Ementaler. Bry&#322;a oryginalnego sera ementalskiego warzy oko&#322;o 80 kg i&nbsp;posiada odci&#347;ni&#281;ty znak markowy &bdquo;Switzerland&rdquo;. Niestety: ten szwajcarski przysmak nie zosta&#322; zastrze&#380;ony i&nbsp;sery typu Ementaler wytwarza si&#281; w&nbsp;Europie i&nbsp;Polsce.</p>
<p>- Potwierdzam, &#380;e to najlepszy ser na &#347;wiecie. Krowy s&#261; wypasane na &#322;&#261;kach pe&#322;nych zi&oacute;&#322; i&nbsp;kwiat&oacute;w, je&#347;li dodamy do tego szwajcarsk&#261; dba&#322;o&#347;&#263; o&nbsp;higien&#281; i&nbsp;receptury przekazywane z&nbsp;pokolenia na pokolenie, to mamy Ementaler. Je&#347;li kupimy sobie kawa&#322;ek szwajcarskiego sera, to przed jedzeniem nale&#380;y wyj&#261;&#263; go z&nbsp;lod&oacute;wki i&nbsp;zostawi&#263;, a&#380; si&#281; ogrzeje - m&oacute;wi dr Jacek Szklarek, szef polskiego Slow Food.</p>
<p>Kiedy Szwajcarzy podaj&#261; desk&#281; ser&oacute;w i&nbsp;w&#281;dlin, wykorzystuj&#261; suszon&#261; wo&#322;owin&#281;. Od wiek&oacute;w pasterze suszyli w&nbsp;sza&#322;asach wo&#322;owe ud&#378;ce. Najpierw trzymali mi&#281;so w&nbsp;zio&#322;owej zalewie, potem suszyli go przez wiele miesi&#281;cy pod zwie&#324;czeniem sza&#322;asu. Dzi&#347; wyrabia si&#281; ten znakomity przysmak przemys&#322;owo. Cieniutkie plastry wo&#322;owiny smakuj&#261; wy&#347;mienicie.</p>
<p><strong>Raclette</strong></p>
<p>To stare po&#380;ywienie pasterzy. Kt&oacute;ry&#347; z&nbsp;nich przypadkowo zostawi&#322; przy ognisku bry&#322;&#281; sera, ser si&#281; stopi&#322; i&nbsp;okaza&#322;o si&#281;, &#380;e roztopiona masa wy&#347;mienicie smakuje. Jeszcze lepiej smakowa&#322;a z&nbsp;upieczonymi ziemniakami i&nbsp;tak narodzi&#322;o si&#281; raclette.</p>
<p>Do dzi&#347; w&nbsp;szwajcarskich gospodach przyrz&#261;dza si&#281; raclette w&nbsp;ten spos&oacute;b, &#380;e przepo&#322;owiona bry&#322;&#281; sera umieszcza si&#281; przeci&#281;ta stron&#261; nad ogniem w&nbsp;kominku i&nbsp;za pomoc&#261; specjalnego no&#380;a zgarnia roztopiony ser na talerz. W&nbsp;po&#322;&#261;czeniu z&nbsp;ziemniakami, gotowanymi w&nbsp;mundurkach, smakuje znakomicie. Dzi&#347;, do sporz&#261;dzenia raclette mamy specjalne grille z&nbsp;ma&#322;ymi tackami, na kt&oacute;rych uk&#322;ada si&#281; ser. Ser topi si&#281; pod p&#322;yt&#261;, na p&#322;ycie mo&#380;emy upiec grzanki, warzywa, a&nbsp;nawet chrupi&#261;cy boczek.</p>
<p><strong>R&ouml;sti i&nbsp;torciki serowe</strong></p>
<p>Jeszcze jeden szwajcarski smako&#322;yk. Najpierw trzeba ugotowa&#263; ziemniaki w&nbsp;mundurkach, ostudzi&#263;, obra&#263; i&nbsp;zetrze&#263; na tarce o&nbsp;grubych oczkach. Nast&#281;pnie na patelni usma&#380;y&#263; drobno pokrojony boczek, doda&#263; ziemniaki, posoli&#263; i z&nbsp;powsta&#322;ej masy uformowa&#263; placek, kt&oacute;ry nale&#380;y z&nbsp;obu stron upiec na z&#322;oty kolor. Zamiast boczku mo&#380;na zastosowa&#263; ser, pomidory, papryk&#281; czy cebul&#281;.</p>
<p><strong>Fondue</strong></p>
<p>Sk&#322;adniki: 400 g ostrego sera, 200 g ementalera, 2 z&#261;bki czosnku, 300 ml bia&#322;ego wina, 100 ml wi&#347;ni&oacute;wki, 1 &#322;y&#380;eczka soku z&nbsp;cytryny, 2 &#322;y&#380;eczki m&#261;ki ziemniaczanej, pieprz, ga&#322;ka muszkato&#322;owa, szczypta sody oczyszczonej, bia&#322;y chleb albo bu&#322;ka.</p>
<p>Wykonanie: naczynie do fondue wysmarowa&#263; czosnkiem. Zetrze&#263; ser. W&nbsp;naczyniu zagotowa&#263; wino z&nbsp;sokiem cytrynowym, powoli sypa&#263; ser, stale mieszaj&#261;c. M&#261;k&#281; ziemniaczan&#261; wymiesza&#263; z&nbsp;wi&#347;ni&oacute;wk&#261;, doda&#263; do masy serowej, doprawi&#263; pieprzem i&nbsp;start&#261; ga&#322;k&#261;. Doda&#263; szczypt&#281; sody oczyszczonej. Kiedy masa uzyska konsystencj&#281; kremu, naczynie stawiamy na podgrzewaczu. Na widelec nabijamy kawa&#322;ki bagietki, zanurzamy w&nbsp;serze. Wed&#322;ug Szwajcar&oacute;w, kto zgubi w&nbsp;naczyniu kawa&#322;ek chleba, stawia na st&oacute;&#322; butelk&#281; wina.</p>
<p>Je&#347;li co&#347; zostanie, o&nbsp;naczynia z&nbsp;resztkami fondue i&nbsp;kawa&#322;kami zgubionej bu&#322;ki wlewamy bulion, dodajemy czosnku, zaprawiamy &#380;&oacute;&#322;tkiem i&nbsp;mamy na kolacj&#281; pyszn&#261; zup&#281; czosnkow&#261;.</p>
<p>Fondue to najbardziej znana potrawa serowa w&nbsp;Szwajcarii. Do jego wykonania potrzebujemy specjalnego, ogniotrwa&#322;ego naczynia, kt&oacute;re mo&#380;e by&#263; wykonane z&nbsp;gliny, ceramiki lub emaliowanego &#380;eliwa. Zawsze do naczynia najpierw wlewa si&#281; wino z&nbsp;dodatkiem soku z&nbsp;cytryny (u&#322;atwia rozpuszczanie sera), potem wrzuca co najmniej dwa gatunki sera. Do sera czasem dodaje si&#281; czosnek. Do fondue po genewsku duszone smardze.</p>
<p><strong>Zupa serowa</strong></p>
<p>Sk&#322;adniki: 1 litr bulionu, 20 dag w&#281;dzonego boczku, 10 dag mas&#322;a, 20 dag &#380;&oacute;&#322;tego sera w&nbsp;typie szwajcarskim, tymianek, s&oacute;l, pieprz.</p>
<p>Wykonanie: do bulionu wrzucamy podsma&#380;ony boczek. Na patelni rozpuszczamy mas&#322;o, wrzucamy pokruszony ser, podlewamy &#322;y&#380;k&#261; bulionu. Gdy serki si&#281; rozpuszcz&#261;, dodajemy je do bulionu. Doprawiamy tymiankiem, sol&#261; i&nbsp;pieprzem. Bardzo gor&#261;c&#261; zup&#281; podajemy ze &#347;wie&#380;&#261; bagietk&#261;, posmarowan&#261; czosnkowym mas&#322;em.</p>
<p><strong>Makaron wed&#322;ug Jacka Szklarka</strong></p>
<p>Sk&#322;adniki: 1 opakowanie dobrego tagliatelle, 15 dag Ementalera, p&oacute;&#322; kostki mas&#322;a, s&oacute;l kamienna, &#347;wie&#380;o zielony pieprz.</p>
<p>Wykonanie: makaron ugotowa&#263; w&nbsp;osolonej wodzie al dente. Najlepiej gotowa&#263; minut&#281; kr&oacute;cej ni&#380; na opakowaniu. Odcedzi&#263;. Prze&#322;o&#380;y&#263; na patelni&#281;, doda&#263; mas&#322;o i&nbsp;stary ser. Wymiesza&#263;, roz&#322;o&#380;y&#263; na talerze, doprawi&#263; pieprzem.</p>
<p><strong>Czekolada</strong></p>
<p>Szwajcarzy s&#322;yn&#261; z&nbsp;umi&#322;owania do czekolady, ale kr&oacute;low&#261; czekoladowych s&#322;odko&#347;ci jest pralina, kt&oacute;ra pod czekoladow&#261; pow&#322;oka kryje w&nbsp;sobie rozkoszne nadzienia. Najs&#322;ynniejsze pralinki nape&#322;nia si&#281; marcepanem, nugatem, sma&#380;onymi sk&oacute;rkami pomara&#324;czy, migda&#322;ami i&nbsp;orzechami. Nadzienie marcepanowe powstaje ze zmielonych migda&#322;&oacute;w, cukru pudru i&nbsp;wody r&oacute;&#380;anej. Bardzo smakowite s&#261; pralinki z&nbsp;p&#322;ynnym nadzieniem na bazie whisky czy winiaku.</p>
<p>Jak zrobi&#263; praliny w&nbsp;domu?</p>
<p>- Kupi&#263; foremki, 2 tabliczki gorzkiej czekolady, s&#322;odk&#261; &#347;mietank&#281;. Wla&#263; &#347;mietan&#281; do rondelka, wrzuci&#263; po&#322;aman&#261; czekolad&#281;, miesza&#263;, a&#380; si&#281; rozpu&#347;ci. Wla&#263; do foremek czekolad&#281; (do po&#322;owy pralinek), wk&#322;ada&#263; dodatki, zala&#263; form&#281; do ko&#324;ca, odstawi&#263; do zastygni&#281;cia. Schowa&#263; do lod&oacute;wki. Smacznego - m&oacute;wi Jean Bos, belgijski szef kuchni, kt&oacute;rej jest tak&#380;e cukiernikiem.</p>

                                        </div>
                                                                                                
                        </div>
                    
                        <div class="single-news__content" style="" data-brurl="true">
                                                            
                                                                            <div class="clearfix"></div>
                                    
                                    
                                                                        
                                                                                                                            
                                        <img class="single-news__image single-news__image--intext" src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-06/4a28bdbfa92ab7f98fffd5ab1b4f4eb7_v1_830.jpg">
                                        <div class="single-news__image-description">
                                            
                                                                                    </div>


                                                                                                
                        </div>
                    
                        <div class="single-news__content" style="" data-brurl="true">
                                                            
                                                                            <div class="clearfix"></div>
                                    
                                    
                                                                            <div class="single-news__text-content">
                                            <div class="single-news__connected-content">
						    

        

<a href="/balkanski-smak,n,1000266066.html" class="news-smedium  " title="Bałkański smak na lubelskim talerzu. Najciekawsze przepisy na sobotnią i niedzielną ucztę">
    <div class="news-smedium__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-05/e933dd3303acc089f05377b3d6e65fed_std_crd_256.jpg" class="news-smedium__img lazyload" alt="Bałkański smak na lubelskim talerzu. Najciekawsze przepisy na sobotnią i niedzielną ucztę">
                    
            <div class="news-media ">
            
            </div>


        <div class="cf news-smedium__label-container">
                <div class="news-label ">Magazyn</div>

        </div>
    </div>

    <div class="news-smedium__content">
        <h2 class="news-smedium__title">
            <span class="news-smedium__title-inner">Bałkański smak na lubelskim talerzu. Najciekawsze przepisy na sobotnią i niedzielną ucztę</span>
                            
                    </h2>
    </div>
    
</a>
								    

        

<a href="/wloski-smak-lublina,n,1000266478.html" class="news-smedium  " title="Włoski smak Lublina. Przepisy, które zawdzięczamy królowej Bonie">
    <div class="news-smedium__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-05/7d781d72b42bc2475f5ab52fdd4cd960_std_crd_256.jpg" class="news-smedium__img lazyload" alt="Włoski smak Lublina. Przepisy, które zawdzięczamy królowej Bonie">
                    
            <div class="news-media ">
            
            </div>


        <div class="cf news-smedium__label-container">
                <div class="news-label ">Magazyn</div>

        </div>
    </div>

    <div class="news-smedium__content">
        <h2 class="news-smedium__title">
            <span class="news-smedium__title-inner">Włoski smak Lublina. Przepisy, które zawdzięczamy królowej Bonie</span>
                            
                    </h2>
    </div>
    
</a>
								    

        

<a href="/smaki-hiszpanii-i-portugalii-gazpacho-i-caldo-verde,n,1000267811.html" class="news-smedium  " title="Smaki Hiszpanii i Portugalii. Gazpacho i Caldo verde">
    <div class="news-smedium__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-06/a82e22b5ae9b91298cda1663aec9178f_std_crd_256.jpg" class="news-smedium__img lazyload" alt="Smaki Hiszpanii i Portugalii. Gazpacho i Caldo verde">
                    
            <div class="news-media ">
            
            </div>


        <div class="cf news-smedium__label-container">
                <div class="news-label ">Magazyn</div>

        </div>
    </div>

    <div class="news-smedium__content">
        <h2 class="news-smedium__title">
            <span class="news-smedium__title-inner">Smaki Hiszpanii i Portugalii. Gazpacho i Caldo verde</span>
                            
                    </h2>
    </div>
    
</a>
			</div>
                                        </div>
                                                                                                
                        </div>
                    

                    <div class="clearfix"></div>
				</div>

                <div class="article-share">
    <a href="http://www.facebook.com/share.php?u=www.dziennikwschodni.pl/kuchnia/szwajcaria-na-talerzu,n,1000268207.html" target="_blank" class="article-share__button">
        <div class="article-share__icon">
            <i class="fa fa-facebook-f article-share__icon-inner"></i>
        </div>
        <div class="article-share__text">Skomentuj i udostępnij na Facebooku</div>
    </a>
</div> 

                                    <a href="https://www.dziennikwschodni.pl/e-wydanie/">
                        <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/e-wydanie-artykul.png" alt="e-Wydanie" class="mb20">
                        <div class="clearfix"></div>
                    </a>
                
			
			
		</div>

		<div class="clearfix"></div>

					<div class="tags cf">
				<span class="tags__heading">Czytaj więcej o:</span>
				<div class="tags__list cf">
										<a class="tags__item" href="https://www.dziennikwschodni.pl/tagi.html?tag=kuchnia,2244">
						kuchnia
					</a>
										<a class="tags__item" href="https://www.dziennikwschodni.pl/tagi.html?tag=przepisy,2941">
						przepisy
					</a>
									</div>   
			</div>
		
		<div class="clearfix"></div>

		

		
				<div id="ad-nextclick-desktop-article-recommendation" class="ad-container ad-container--nextclick ad-container--no-margins">
		
			<script type="text/javascript" data-key="D699-D04B-B87C-344A-1f6JDb">
			  var __nc_widgets = __nc_widgets || [];
			  var __nc_j = __nc_j || null;
			  __nc_widgets.push(['D699-D04B-B87C-344A-1f6JDb', 'dziennikwschodni.pl', 'recommendation', 1, 1]);
			  (function() {
			    var __nc = document.createElement('script'); __nc.type = 'text/javascript'; __nc.async = true; __nc.id = 'Nextclick_Manager';
			    __nc.src = '//nextclick.pl/widget/widget.recommendation.1.js';
			    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(__nc, s);
			  })();
			</script>
		
	</div>






	</div>

	

	 
		 
		<div class="comments"  data-rate-url="https://www.dziennikwschodni.pl/index.php?view=cms2_news_group_group&element=899&ajax=rate_post&set_ses=1&topic=" data-report-url="https://www.dziennikwschodni.pl/index.php?view=cms2_news_group_group&element=899&ajax=notified_to_remove&set_ses=1&topic=" data-submit-url="https://www.dziennikwschodni.pl/index.php?view=cms2_news_group_group&element=899&ajax=1&set_ses=1">
			<h2 class="comments__heading">Komentarze <span class="comments__count-all">0</span></h2>
			
						<div class="clearfix"></div>

			<div class="comments__box comments__box--best">
									<div class="alert alert-white text-center comments__empty">Na razie brak komentarzy, Twój może być pierwszy.</div>
							</div>
			
			<div class="comments__box comments__box--last">
									<div class="alert alert-white text-center comments__empty">Na razie brak komentarzy, Twój może być pierwszy.</div>
							</div>

			
		</div>



		
                        
                <div class="add-comment" id="add-comment">
                    <h2 class="add-comment__heading">Skomentuj</h2>

                    

                                                                        <div class="add-comment__info">
                                Aby napisać komentarz, należy się <b>zalogować</b>:
                                <div class="row">
                                    <div class="col-sm-6">
                                        <a class="btn btn-success btn-block add-comment__info-button" href="/profil/logowanie.html?next=/kuchnia/szwajcaria-na-talerzu,n,1000268207.html#comments__more">Zaloguj się</a>
                                    </div>

                                                                            <div class="col-sm-6">

                                            <a href="/profil/logowanie-fb.html?next=/kuchnia/szwajcaria-na-talerzu,n,1000268207.html%23comments__more" class="btn btn-lg btn-block btn-info mt20" style="background-color: #3a4e82; border-color: #3a4e82; -webkit-border-radius: 0;-moz-border-radius: 0;border-radius: 0;"><i class="fa fa-facebook mr20"></i>Zaloguj się przez Facebook</a>
                                        </div>
                                                                    </div>
                                
                                    <p class="text-center mt20 text-muted mb0" style="font-size: 14px;"><small>Nie publikujemy nic na Twojej tablicy na Facebooku oraz nikomu <b>nie udostępniamy Twoich danych osobistych</b>.<br>Podczas pierwszego logowania zostaniesz poproszony o wybór swojej nazwy użytkownika.</small></p>
                                                            </div>
                        
                    
                    <div class="alert alert-success add-comment__success text-center">Twój komentarz został dodany</div>
                </div>

            
        
    
		
                        <div id="ad-artykul-left-3" class="ad-container"></div>
            

    
	
            <h2 class="header-gray">Pozostałe informacje</h2>
                        

        

<a href="/lublin/historia-budynku-z-czwartku-tajemnice-zwyklego-biurowca,n,1000268248.html" class="news-lead  " title="Historia Lublina. Tajemnice zwykłego biurowca z Czwartku">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-06/2e5f5d17a59903a9f98c8daa290341d3_std_crd_292.jpg" class="news-lead__img lazyload" alt="Historia Lublina. Tajemnice zwykłego biurowca z Czwartku">
                    
        <div class="cf news-lead__label-container">
            			<div class="news-label news-label--event">15 czerwca 2020, 0:00</div>
	
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Historia Lublina. Tajemnice zwykłego biurowca z Czwartku</span>
                            
                    </h2>
        <p class="news-lead__lead">Wzgórze Czwartek w Lublinie i ul. Szkolną zna mnóstwo osób. Otwierana w poniedziałek wystawa to korepetycje z historii tego kawałka miasta. Kto by się spodziewał, że jest tu gmach z tak niezwykłą przeszłością. Gmach, który był przystankiem na drodze lekarza, światowej klasy naukowca, który otarł się o Nobla. </p>
    </div>
    
</a>
                        

        

<a href="/pulawy/rzecznik-poszukiwany,n,1000268224.html" class="news-lead  " title="Puławskie Azoty szukają nowego rzecznika. Zgłoszenia tylko do niedzieli">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-06/deff5e3d979cacae2cbb0ba99a0c695c_std_crd_292.jpg" class="news-lead__img lazyload" alt="Puławskie Azoty szukają nowego rzecznika. Zgłoszenia tylko do niedzieli">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Puławskie Azoty szukają nowego rzecznika. Zgłoszenia tylko do niedzieli</span>
                            
                    </h2>
        <p class="news-lead__lead">Pakiet socjalny, ubezpieczenie na życie, prywatna opieka medyczna - to część benefitów czekających na nowego rzecznika prasowego puławskich Azotów.</p>
    </div>
    
</a>
                        

        

<a href="/kuchnia/szwajcaria-na-talerzu,n,1000268207.html" class="news-lead  " title="Szwajcaria na talerzu. Wiele smaków zaczęło się w podlubelskich Piaskach">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-06/c143811939edba1a79517fdc15db1d95_std_crd_292.jpg" class="news-lead__img lazyload" alt="Szwajcaria na talerzu. Wiele smaków zaczęło się w podlubelskich Piaskach">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Szwajcaria na talerzu. Wiele smaków zaczęło się w podlubelskich Piaskach</span>
                            
                    </h2>
        <p class="news-lead__lead">Szwajcarskie związki z regionem lubelskim zaczynają się w Piaskach, gdzie urodził się Antoni Patek, który założył w Genewie fabrykę zegarków precyzyjnych.</p>
    </div>
    
</a>
                        

        

<a href="/sport/zuzel/pszczolka-polski-cukier-azs-umcs-lublin-trenuje-w-waskim-gronie,n,1000268263.html" class="news-lead  " title="Pszczółka Polski Cukier AZS UMCS Lublin trenuje w wąskim gronie">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-06/acafc7322bde8de874341a9068d6a130_std_crd_292.jpg" class="news-lead__img lazyload" alt="Pszczółka Polski Cukier AZS UMCS Lublin trenuje w wąskim gronie">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Pszczółka Polski Cukier AZS UMCS Lublin trenuje w wąskim gronie</span>
                            
                    </h2>
        <p class="news-lead__lead">Koszykarze wiedzą już, kiedy wybiegną na ekstraklasowe parkiety. Natomiast panie ciągle muszą czekać na pierwsze decyzje w tym względzie. Pszczółka Polski Cukier AZS UMCS Lublin spokojnie przygotowuje się do sezonu w wąskim gronie. </p>
    </div>
    
</a>
                        

        

<a href="/wlodawa/nad-jeziorem-bialym-ladowal-helikopter-lpr-ratownicy-apeluja-o-rozwage,n,1000268262.html" class="news-lead  " title="Nad jeziorem Białym lądował helikopter LPR. Ratownicy apelują o rozwagę">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-06/d9a18bd13750a5d88251fa2660ed5dcd_std_crd_292.jpg" class="news-lead__img lazyload" alt="Nad jeziorem Białym lądował helikopter LPR. Ratownicy apelują o rozwagę">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Nad jeziorem Białym lądował helikopter LPR. Ratownicy apelują o rozwagę</span>
                            
                    </h2>
        <p class="news-lead__lead">"Dłuuuugi weekend nad j. Białym w Okunince jeszcze się nie skończył, a już wiemy, że będzie długo wspominany" – czytamy na Facebooku chełmskiego WOPR-u. "Pierwsza w tym roku ofiara śmiertelna, skomplikowane sytuacje na plaży, ciągłe upominanie i niestety wysłuchiwanie nieprzyjemnych komentarzy pijanych to codzienność."</p>
    </div>
    
</a>
                        

        

<a href="/powiat-lubelski/kolizja-na-krajowej-19-zderzyly-sie-dwa-samodody-zdjecia,n,1000268261.html" class="news-lead  " title="Kolizja na krajowej &quot;19&quot;. Zderzyły się dwa samochody [zdjęcia]">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-06/709093044dfa73176ba7592bdf2b7ee8_std_crd_292.jpg" class="news-lead__img lazyload" alt="Kolizja na krajowej &quot;19&quot;. Zderzyły się dwa samochody [zdjęcia]">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Kolizja na krajowej &quot;19&quot;. Zderzyły się dwa samochody [zdjęcia]</span>
                            
                    </h2>
        <p class="news-lead__lead">Dwa samochody zderzyły się w sobotę w Strzeszkowicach Dużych (powiat lubelski). Do kolizji doszło po godz. 12 na skrzyżowaniu drogi krajowej nr 19 z drogą prowadzącą w stronę Bełżyc.</p>
    </div>
    
</a>
                        

        

<a href="/zamosc/ranny-rowerzysta-wypadek-na-sciezce-dla-cyklistow,n,1000268260.html" class="news-lead  " title="Ranny rowerzysta. Wypadek na ścieżce dla cyklistów">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-06/223391f35d8c7b8f4dee3a0f3ea5b0db_std_crd_292.JPG" class="news-lead__img lazyload" alt="Ranny rowerzysta. Wypadek na ścieżce dla cyklistów">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Ranny rowerzysta. Wypadek na ścieżce dla cyklistów</span>
                            
                    </h2>
        <p class="news-lead__lead">Podczas wyprzedzania jeden z rowerzystów zaczepił o rower innego cyklisty. Obaj mężczyźni przewrócili się. Ranny 33-latek z Zamościa trafił do szpitala.</p>
    </div>
    
</a>
                        

        

<a href="/lublin/pociagiem-z-chelma-na-lotnisko-w-swidniku-wrocil-temat-lubelskiej-kolei-aglomeracyjnej,n,1000268259.html" class="news-lead  " title="Pociągiem z Chełma na lotnisko w Świdniku? Wraca temat Lubelskiej Kolei Aglomeracyjnej">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-06/187d11ecdc63ae346664d6b27eace801_std_crd_292.JPG" class="news-lead__img lazyload" alt="Pociągiem z Chełma na lotnisko w Świdniku? Wraca temat Lubelskiej Kolei Aglomeracyjnej">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Pociągiem z Chełma na lotnisko w Świdniku? Wraca temat Lubelskiej Kolei Aglomeracyjnej</span>
                            
                    </h2>
        <p class="news-lead__lead">W przyszłym roku gotowa ma być koncepcja Lubelskiej Kolei Aglomeracjnej. Porozumienie w tej sprawie zawarły dziś władze województwa i spółka PKP Polskie Linie Kolejowe, które po połowie mają się zrzucić na sfinansowanie wartej ok. 400 tys. zł koncepcji</p>
    </div>
    
</a>
                        

        

<a href="/zamosc/nekal-i-grozil-smiercia-bylej-dziewczynie-kobieta-omal-nie-zginela-23-latek-trafi-do-aresztu,n,1000268258.html" class="news-lead  " title="Nękał i groził śmiercią byłej dziewczynie. Kobieta omal nie zginęła. 23-latek trafi do aresztu?">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-06/fd5906b95baacecfe30b63ad91d955f4_std_crd_292.jpg" class="news-lead__img lazyload" alt="Nękał i groził śmiercią byłej dziewczynie. Kobieta omal nie zginęła. 23-latek trafi do aresztu?">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Nękał i groził śmiercią byłej dziewczynie. Kobieta omal nie zginęła. 23-latek trafi do aresztu?</span>
                            
                    </h2>
        <p class="news-lead__lead">Zarzuty uporczywego nękania byłej dziewczyny, kierowania gróźb karalnych a także narażenia na bezpośrednie niebezpieczeństwo utraty życia usłyszał 23-latek z Krasnegostawu. Mężczyzna naraził też na niebezpieczeństwo życie jej znajomego. Dziś sąd ma zdecydować czy 23-latek zostanie tymczasowo aresztowany.  </p>
    </div>
    
</a>
                        

        

<a href="/biala-podlaska/niechlubny-rekordowy-wynik-traktorzysty-dzieki-swiadkowi-policja-zatrzymala-pijanego-kierowce,n,1000268257.html" class="news-lead  " title="Niechlubny, rekordowy wynik traktorzysty. Dzięki świadkowi policja zatrzymała pijanego kierowcę">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-06/841417ec893495a4e399fd23c538083c_std_crd_292.JPG" class="news-lead__img lazyload" alt="Niechlubny, rekordowy wynik traktorzysty. Dzięki świadkowi policja zatrzymała pijanego kierowcę">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Niechlubny, rekordowy wynik traktorzysty. Dzięki świadkowi policja zatrzymała pijanego kierowcę</span>
                            
                    </h2>
        <p class="news-lead__lead">37-letni mieszkaniec gminy Międzyrzec Podlaski będzie odpowiadać przed sądem za to, że pijany jechał ciągnikiem rolniczym. Alkohol to jednak nie jedyny problem tego mężczyzny.</p>
    </div>
    
</a>
                        

        

<a href="/kraj-swiat/440-nowych-przypadkow-zakazenia-koronawirusem-w-polsce-szesc-w-lubelskiem,n,1000268256.html" class="news-lead  " title="440 nowych przypadków zakażenia koronawirusem w Polsce. Sześć w Lubelskiem">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-06/77f53a9ebe0dd6af91ea141c127cdb76_std_crd_292.jpg" class="news-lead__img lazyload" alt="440 nowych przypadków zakażenia koronawirusem w Polsce. Sześć w Lubelskiem">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">440 nowych przypadków zakażenia koronawirusem w Polsce. Sześć w Lubelskiem</span>
                            
                    </h2>
        <p class="news-lead__lead">Ministerstwo Zdrowia poinformowało w sobotę rano o kolejnych nowych przypadkach zakażenia koronawirusem. Wśród zakażonych są mieszkańcy województwa lubelskiego. W najmowym raporcie jest też mowa o 15 zgonach.</p>
    </div>
    
</a>
                        

        

<a href="/krasnystaw/lubelskie-nie-zyje-28-letni-motocyklista-ranna-takze-pasazerka-z-audi-zdjecia,n,1000268254.html" class="news-lead  " title="Lubelskie. Nie żyje 28-letni motocyklista. Ranna została też kilkunastoletnia dziewczyna [zdjęcia]">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-06/22292477327cfd61403036ce77dd5a4e_std_crd_292.jpg" class="news-lead__img lazyload" alt="Lubelskie. Nie żyje 28-letni motocyklista. Ranna została też kilkunastoletnia dziewczyna [zdjęcia]">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Lubelskie. Nie żyje 28-letni motocyklista. Ranna została też kilkunastoletnia dziewczyna [zdjęcia]</span>
                            
                    </h2>
        <p class="news-lead__lead">Policjanci wyjaśniają okoliczności tragicznego wypadku, do którego doszło w piątek w Krasnymstawie. Kierowca audi skręcając z drogi zderzył się z motocyklistą. 28-letni mężczyzna jadący jednośladem zmarł w szpitalu.   </p>
    </div>
    
</a>
                        

        

<a href="/lubartow/wypadek-na-trasie-lublin-lubartow-interweniowal-smiglowiec-lpr,n,1000268252.html" class="news-lead  " title="Wypadek na trasie Lublin-Lubartów. Interweniował śmigłowiec LPR">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-06/f447c03197b5dc6d52424709f8199d28_std_crd_292.JPG" class="news-lead__img lazyload" alt="Wypadek na trasie Lublin-Lubartów. Interweniował śmigłowiec LPR">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Wypadek na trasie Lublin-Lubartów. Interweniował śmigłowiec LPR</span>
                            
                    </h2>
        <p class="news-lead__lead">Jedna osoba została ranna w wypadku, do którego doszło w sobotę rano na drodze krajowej nr 19. W miejscowości Trzciniec (powiat lubartowski) zderzyły się dwa pojazdy – samochód osobowy i tir.</p>
    </div>
    
</a>
                        

        

<a href="/kraj-swiat/mama-2-latki-zakazonej-koronawirusem-najbardziej-frustrujaca-byla-ta-spychologia,n,1000268251.html" class="news-lead  " title="Mama 2-latki zakażonej koronawirusem. &quot;Najbardziej frustrująca była ta spychologia&quot;">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-06/ad938cf9c7739184b7de01e33c55934d_std_crd_292.jpg" class="news-lead__img lazyload" alt="Mama 2-latki zakażonej koronawirusem. &quot;Najbardziej frustrująca była ta spychologia&quot;">
                    
        <div class="cf news-lead__label-container">
                <div class="news-label ">Uwaga! TVN</div>

        </div>

            <div class="news-media news-media--lead">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Mama 2-latki zakażonej koronawirusem. &quot;Najbardziej frustrująca była ta spychologia&quot;</span>
                            
                    </h2>
        <p class="news-lead__lead">Dramatyczny opis sytuacji swojej rodziny zamieściła w internecie żona górnika, który przebywał na kwarantannie. Pani Anna i pan Tomasz przez wiele dni bezskutecznie prosili o pomoc, dla swojej 2-letniej córki, która miała objawy zarażenia koronawirusem.</p>
    </div>
    
</a>
                        

        

<a href="/kraj-swiat/krakow-chce-wprowadzic-wlasne-regulacje-dotyczace-elektrycznych-hulajnog,n,1000268250.html" class="news-lead  " title="Kraków chce wprowadzić własne regulacje dotyczące elektrycznych hulajnóg">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-06/059468e7553647723dc3503bdc0047b3_std_crd_292.jpg" class="news-lead__img lazyload" alt="Kraków chce wprowadzić własne regulacje dotyczące elektrycznych hulajnóg">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Kraków chce wprowadzić własne regulacje dotyczące elektrycznych hulajnóg</span>
                            
                    </h2>
        <p class="news-lead__lead">Kraków chce zrobić porządek z elektrycznymi hulajnogami. Sebastian Kowal z Zarządu Transportu Publicznego w Krakowie powiedział, że operatorzy hulajnóg będą musieli ograniczyli ich prędkość do około 15 kilometrów na godzinę. W mieście wyznaczone będą też specjalne parkingi.</p>
    </div>
    
</a>
            	
	

            <style>
	#ad-glowna-left-1 {
		/*margin-bottom: 30px;*/
	}
</style>

        


        </div>
        
    
                    <div class="l-content__right">

                	
	
    

    
    

                        <div id="ad-artykul-right-1" class="ad-container"></div>
            

    

<div class="latest-widget">
    <a href="/data.html" class="header-link">
        <h2 class="header-gray ">Najnowsze</h2>
    </a>
    <div class="clearfix"></div>
    <div class="latest-widget__list">
                                    <div class="latest-widget__item">
                                                

        

<a href="/lublin/historia-budynku-z-czwartku-tajemnice-zwyklego-biurowca,n,1000268248.html" class="news-small   " title="Historia Lublina. Tajemnice zwykłego biurowca z Czwartku">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-06/2e5f5d17a59903a9f98c8daa290341d3_std_crd_120.jpg" class="news-small__img" alt="Historia Lublina. Tajemnice zwykłego biurowca z Czwartku">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                <span class="news-small__time">16:01</span>
                                                        <span class="news-small__title-inner">Historia Lublina. Tajemnice zwykłego biurowca z Czwartku</span>
                            
                    </h2>
    </div>
    
</a>
                                    </div>
                                                                    <div class="latest-widget__item">
                            

        

<a href="/pulawy/rzecznik-poszukiwany,n,1000268224.html" class="news-small news-small--latest  " title="Puławskie Azoty szukają nowego rzecznika. Zgłoszenia tylko do niedzieli">
    <div class="news-small__time-container">
        <div class="news-small__time">15:42</div>
    </div>
    <div class="news-small__content">
        <h2 class="news-small__title">            
            <span class="news-small__title-inner">Puławskie Azoty szukają nowego rzecznika. Zgłoszenia tylko do niedzieli</span>
                            
                    </h2>
    </div>
</a>
                    </div>
                                
                                                                    <div class="latest-widget__item">
                            

        

<a href="/kuchnia/szwajcaria-na-talerzu,n,1000268207.html" class="news-small news-small--latest  " title="Szwajcaria na talerzu. Wiele smaków zaczęło się w podlubelskich Piaskach">
    <div class="news-small__time-container">
        <div class="news-small__time">15:11</div>
    </div>
    <div class="news-small__content">
        <h2 class="news-small__title">            
            <span class="news-small__title-inner">Szwajcaria na talerzu. Wiele smaków zaczęło się w podlubelskich Piaskach</span>
                            
                    </h2>
    </div>
</a>
                    </div>
                                
                                                                    <div class="latest-widget__item">
                            

        

<a href="/sport/zuzel/pszczolka-polski-cukier-azs-umcs-lublin-trenuje-w-waskim-gronie,n,1000268263.html" class="news-small news-small--latest  " title="Pszczółka Polski Cukier AZS UMCS Lublin trenuje w wąskim gronie">
    <div class="news-small__time-container">
        <div class="news-small__time">15:01</div>
    </div>
    <div class="news-small__content">
        <h2 class="news-small__title">            
            <span class="news-small__title-inner">Pszczółka Polski Cukier AZS UMCS Lublin trenuje w wąskim gronie</span>
                            
                    </h2>
    </div>
</a>
                    </div>
                                
                                                                    <div class="latest-widget__item">
                            

        

<a href="/wlodawa/nad-jeziorem-bialym-ladowal-helikopter-lpr-ratownicy-apeluja-o-rozwage,n,1000268262.html" class="news-small news-small--latest  " title="Nad jeziorem Białym lądował helikopter LPR. Ratownicy apelują o rozwagę">
    <div class="news-small__time-container">
        <div class="news-small__time">14:48</div>
    </div>
    <div class="news-small__content">
        <h2 class="news-small__title">            
            <span class="news-small__title-inner">Nad jeziorem Białym lądował helikopter LPR. Ratownicy apelują o rozwagę</span>
                            
                    </h2>
    </div>
</a>
                    </div>
                                
                                                                    <div class="latest-widget__item">
                            

        

<a href="/powiat-lubelski/kolizja-na-krajowej-19-zderzyly-sie-dwa-samodody-zdjecia,n,1000268261.html" class="news-small news-small--latest  " title="Kolizja na krajowej &quot;19&quot;. Zderzyły się dwa samochody [zdjęcia]">
    <div class="news-small__time-container">
        <div class="news-small__time">14:29</div>
    </div>
    <div class="news-small__content">
        <h2 class="news-small__title">            
            <span class="news-small__title-inner">Kolizja na krajowej &quot;19&quot;. Zderzyły się dwa samochody [zdjęcia]</span>
                            
                    </h2>
    </div>
</a>
                    </div>
                                
                                                                    <div class="latest-widget__item">
                            

        

<a href="/zamosc/ranny-rowerzysta-wypadek-na-sciezce-dla-cyklistow,n,1000268260.html" class="news-small news-small--latest  " title="Ranny rowerzysta. Wypadek na ścieżce dla cyklistów">
    <div class="news-small__time-container">
        <div class="news-small__time">14:10</div>
    </div>
    <div class="news-small__content">
        <h2 class="news-small__title">            
            <span class="news-small__title-inner">Ranny rowerzysta. Wypadek na ścieżce dla cyklistów</span>
                            
                    </h2>
    </div>
</a>
                    </div>
                                
                        </div>
</div>

    
    

                        <div id="ad-artykul-right-2" class="ad-container"></div>
            
	
		
	
<div class="alarm24-widget">
    <a href="/alarm" class="header-link">
        <h2 class="header-color"><span class="header-color__thin">ALARM</span>24</h2>
    </a>
    <img class="alarm24-widget__logo" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/alarm24/alarm-new-header.png" alt="Alarm 24">
    <div class="clearfix"></div>
    <div class="alarm24-widget__text">Widzisz wypadek? Jesteś świadkiem niecodziennego zdarzenia?</div>
    <div class="alarm24-widget__phone">
        <img class="alarm24-widget__icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/alarm24/alarm-phone2.png" alt="Alarm24 telefon">
        <span class="alarm24-widget__number">691 770 010</span>
    </div>
    <p class="alarm24-widget__sub-text">Wyślij <span>wiadomość</span>, <span>zdjęcie</span> lub <span>zadzwoń</span>.</p>
    <a class="alarm24-widget__button" href="/alarm">Kliknij i dodaj swojego newsa!</a>
</div>

<div class='most-read-widget'>
    <div class="most-read-widget__header cf">
        <h2 class="header-gray">Najczęściej czytane</h2>
        <div class="most-read-widget__star">
            <i class="fa fa-star"></i>
        </div>
    </div>

    <div class="most-read-widget__switch-container">
        <span class="most-read-widget__switch most-read-widget__switch--active" data-id="today">Dzisiaj</span>
        <span class="most-read-widget__separator">&middot;</span>
        <span class="most-read-widget__switch" data-id="week">Tydzień</span>
        <span class="most-read-widget__separator">&middot;</span>
        <span class="most-read-widget__switch" data-id="wideo">Wideo</span>
        <span class="most-read-widget__separator">&middot;</span>
        <span class="most-read-widget__switch" data-id="premium">Premium</span>
    </div>

    <div class="most-read-widget__list most-read-widget__list--today cf">
                        

        

<a href="/sport/zuzel/motor-lublin-przegral-wyraznie-na-inauguracje-pge-ekstraligi-z-betard-sparta-wroclaw,n,1000268241.html" class="news-small   " title="Motor Lublin przegrał wyraźnie na inaugurację PGE Ekstraligi z Betard Spartą Wrocław">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-06/61ffc38a68ddff08bca0b036343a87bc_std_crd_120.jpg" class="news-small__img" alt="Motor Lublin przegrał wyraźnie na inaugurację PGE Ekstraligi z Betard Spartą Wrocław">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Motor Lublin przegrał wyraźnie na inaugurację PGE Ekstraligi z Betard Spartą Wrocław</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/kraj-swiat/440-nowych-przypadkow-zakazenia-koronawirusem-w-polsce-szesc-w-lubelskiem,n,1000268256.html" class="news-small   " title="440 nowych przypadków zakażenia koronawirusem w Polsce. Sześć w Lubelskiem">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-06/77f53a9ebe0dd6af91ea141c127cdb76_std_crd_120.jpg" class="news-small__img" alt="440 nowych przypadków zakażenia koronawirusem w Polsce. Sześć w Lubelskiem">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">440 nowych przypadków zakażenia koronawirusem w Polsce. Sześć w Lubelskiem</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/chelm/chelm-wielka-wycinka-drzew-pod-sciezke-rowerowa-uszczesliwiaja-nas-na-sile,n,1000268216.html" class="news-small   " title="Chełm: Wielka wycinka drzew pod ścieżkę rowerową. &quot;Uszczęśliwiają nas na siłę”">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-06/96423017c2b4bc306bb4d3daaea7bd91_std_crd_120.jpg" class="news-small__img" alt="Chełm: Wielka wycinka drzew pod ścieżkę rowerową. &quot;Uszczęśliwiają nas na siłę”">
                    
            <div class="news-media news-media--small">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Chełm: Wielka wycinka drzew pod ścieżkę rowerową. &quot;Uszczęśliwiają nas na siłę”</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lubartow/wypadek-na-trasie-lublin-lubartow-interweniowal-smiglowiec-lpr,n,1000268252.html" class="news-small   " title="Wypadek na trasie Lublin-Lubartów. Interweniował śmigłowiec LPR">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-06/f447c03197b5dc6d52424709f8199d28_std_crd_120.JPG" class="news-small__img" alt="Wypadek na trasie Lublin-Lubartów. Interweniował śmigłowiec LPR">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Wypadek na trasie Lublin-Lubartów. Interweniował śmigłowiec LPR</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/krasnystaw/lubelskie-nie-zyje-28-letni-motocyklista-ranna-takze-pasazerka-z-audi-zdjecia,n,1000268254.html" class="news-small   " title="Lubelskie. Nie żyje 28-letni motocyklista. Ranna została też kilkunastoletnia dziewczyna [zdjęcia]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-06/22292477327cfd61403036ce77dd5a4e_std_crd_120.jpg" class="news-small__img" alt="Lubelskie. Nie żyje 28-letni motocyklista. Ranna została też kilkunastoletnia dziewczyna [zdjęcia]">
                    
            <div class="news-media news-media--small">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Lubelskie. Nie żyje 28-letni motocyklista. Ranna została też kilkunastoletnia dziewczyna [zdjęcia]</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/krasnik/corka-nie-mogla-pojechac-do-pracy-bo-nie-mamy-w-domu-amfibii-jeziorko-przy-budowie-s19,n,1000268188.html" class="news-small   " title="&quot;Córka nie mogła pojechać do pracy, bo nie mamy w domu amfibii&quot;. Jeziorko przy budowie S19">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-06/8bc6f1453a03d8f151cbedff18ce7741_std_crd_120.jpg" class="news-small__img" alt="&quot;Córka nie mogła pojechać do pracy, bo nie mamy w domu amfibii&quot;. Jeziorko przy budowie S19">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">&quot;Córka nie mogła pojechać do pracy, bo nie mamy w domu amfibii&quot;. Jeziorko przy budowie S19</span>
                            
                    </h2>
    </div>
    
</a>
            </div>
    <div class="most-read-widget__list most-read-widget__list--week cf">
                        

        

<a href="/krasnik/komunia-na-luzaka-wirusolog-ostrzega-ze-takie-sytuacje-to-olbrzymie-ryzyko,n,1000267990.html" class="news-small   " title="Lubelskie: Komunia na luzaka. Wirusolog ostrzega, że takie sytuacje to olbrzymie ryzyko">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-06/1211a847246026ae802bdfd927538e4b_std_crd_120.png" class="news-small__img" alt="Lubelskie: Komunia na luzaka. Wirusolog ostrzega, że takie sytuacje to olbrzymie ryzyko">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Lubelskie: Komunia na luzaka. Wirusolog ostrzega, że takie sytuacje to olbrzymie ryzyko</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/lublin-coraz-blizej-do-duzej-podwyzki-cen-biletow-okresowych-niektorzy-jej-unikna,n,1000268116.html" class="news-small   " title="Lublin: Coraz bliżej do dużej podwyżki cen biletów okresowych. Niektórzy jej unikną">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-06/9e76467b63cb429b620936d8a20fbc14_std_crd_120.JPG" class="news-small__img" alt="Lublin: Coraz bliżej do dużej podwyżki cen biletów okresowych. Niektórzy jej unikną">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Lublin: Coraz bliżej do dużej podwyżki cen biletów okresowych. Niektórzy jej unikną</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/wybory-prezydenckie/wybory-2020-lubelscy-politycy-koalicji-obywatelskiej-uzbierali-ponad-50-tys,n,1000267971.html" class="news-small   " title="Wybory 2020. Lubelscy politycy KO uzbierali ponad 50 tys. podpisów dla Rafała Trzaskowskiego">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-06/173852c77d2d392947fa7732a68b649d_std_crd_120.jpg" class="news-small__img" alt="Wybory 2020. Lubelscy politycy KO uzbierali ponad 50 tys. podpisów dla Rafała Trzaskowskiego">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Wybory 2020. Lubelscy politycy KO uzbierali ponad 50 tys. podpisów dla Rafała Trzaskowskiego</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/wybory-prezydenckie/wybory-2020-duda-liderem-trzaskowski-zyskuje-holownia-ze-strata,n,1000267936.html" class="news-small   " title="Wybory 2020. Duda liderem, Trzaskowski zyskuje, Hołownia ze stratą">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-06/ff5b06061ae514c2c37ce838ed92d8e1_std_crd_120.jpg" class="news-small__img" alt="Wybory 2020. Duda liderem, Trzaskowski zyskuje, Hołownia ze stratą">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Wybory 2020. Duda liderem, Trzaskowski zyskuje, Hołownia ze stratą</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/autobusy-pojada-jeszcze-rzadziej,n,1000268003.html" class="news-small   " title="Autobusy w Lublinie pojadą jeszcze rzadziej. Zniknie część kursów">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-06/12b19240576aef8203413a14a4cccc7a_std_crd_120.jpg" class="news-small__img" alt="Autobusy w Lublinie pojadą jeszcze rzadziej. Zniknie część kursów">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Autobusy w Lublinie pojadą jeszcze rzadziej. Zniknie część kursów</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/wybory-prezydenckie/kto-popiera-andrzeja-dude-127-osob-na-liscie-lubelskiego-spolecznego-komitetu-poparcia,n,1000268045.html" class="news-small   " title="Kto popiera Andrzeja Dudę? Lubelski Społeczny Komitet Poparcia ">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-06/ef779f0581bce96c6ef0520ee3def554_std_crd_120.jpg" class="news-small__img" alt="Kto popiera Andrzeja Dudę? Lubelski Społeczny Komitet Poparcia ">
                    
            <div class="news-media news-media--small">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Kto popiera Andrzeja Dudę? Lubelski Społeczny Komitet Poparcia </span>
                            
                    </h2>
    </div>
    
</a>
            </div>
    <div class="most-read-widget__list most-read-widget__list--wideo cf">
                        

        

<a href="/lublin/wscieklosc-mieszkancow-po-nocnym-przesadzaniu-drzew,n,1000267494.html" class="news-small   " title="Lublin: Wściekłość mieszkańców po nocnym przesadzaniu drzew. „Sami siebie wytnijcie”">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-06/eb7a1a231868e5a7cac8aeaac9290ebd_std_crd_120.jpg" class="news-small__img" alt="Lublin: Wściekłość mieszkańców po nocnym przesadzaniu drzew. „Sami siebie wytnijcie”">
                    
            <div class="news-media news-media--small">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Lublin: Wściekłość mieszkańców po nocnym przesadzaniu drzew. „Sami siebie wytnijcie”</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/obroncy-drzew-opasali-ratusz-zielona-wstega-na-jutro-planuja-happening-na-lipowej,n,1000267757.html" class="news-small   " title="Obrońcy drzew opasali Ratusz zieloną wstęgą. W piątek planują happening na Lipowej">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-06/fca46b95264f068985db3210affa0f6e_std_crd_120.jpg" class="news-small__img" alt="Obrońcy drzew opasali Ratusz zieloną wstęgą. W piątek planują happening na Lipowej">
                    
            <div class="news-media news-media--small">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Obrońcy drzew opasali Ratusz zieloną wstęgą. W piątek planują happening na Lipowej</span>
                            
                    </h2>
    </div>
    
</a>
                        

                    
    
<a href="/lublin/prezydent-zapowiada-spotkanie-z-obroncami-drzew-z-ul-lipowej,n,1000267745.html" class="news-small   " title="Prezydent Lublina zapowiada spotkanie z obrońcami drzew z ul. Lipowej">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-06/89dfce8f19e254e298a66fc9979510a7_125.jpg" class="news-small__img" alt="Prezydent Lublina zapowiada spotkanie z obrońcami drzew z ul. Lipowej">
                    
            <div class="news-media news-media--small">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Prezydent Lublina zapowiada spotkanie z obrońcami drzew z ul. Lipowej</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/polityka/wybory-2020-coraz-mniej-dzieli-andrzeja-dude-i-rafala-trzaskowskiego,n,1000267284.html" class="news-small   " title="Wybory 2020. Coraz mniej dzieli Andrzeja Dudę i Rafała Trzaskowskiego">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-05/7a195bda326fb8b4108842c6359eccf3_std_crd_120.jpg" class="news-small__img" alt="Wybory 2020. Coraz mniej dzieli Andrzeja Dudę i Rafała Trzaskowskiego">
                    
            <div class="news-media news-media--small">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Wybory 2020. Coraz mniej dzieli Andrzeja Dudę i Rafała Trzaskowskiego</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/przesadzili-z-przesadzaniem-batalia-o-lipy-z-lipowej,n,1000267573.html" class="news-small   " title="Przesadzili z przesadzaniem. Batalia o lipy z Lipowej">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-06/8392d421aed019e8a3bc418b491bac56_std_crd_120.jpg" class="news-small__img" alt="Przesadzili z przesadzaniem. Batalia o lipy z Lipowej">
                    
            <div class="news-media news-media--small">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Przesadzili z przesadzaniem. Batalia o lipy z Lipowej</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/biznes/przedsiebiorcy-z-lubelszczyzny-na-manifestacji-w-warszawie-to-zryw-spoleczny,n,1000266553.html" class="news-small   " title="Przedsiębiorcy na manifestacji w Warszawie. Senator Jacek Bury: Zostałem zatrzymany">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-05/0d13cfe790d69983c70a20667208a839_std_crd_120.jpg" class="news-small__img" alt="Przedsiębiorcy na manifestacji w Warszawie. Senator Jacek Bury: Zostałem zatrzymany">
                    
            <div class="news-media news-media--small">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Przedsiębiorcy na manifestacji w Warszawie. Senator Jacek Bury: Zostałem zatrzymany</span>
                            
                    </h2>
    </div>
    
</a>
            </div>
    <div class="most-read-widget__list most-read-widget__list--premium cf">
                        

                    
    
<a href="/pulawy/mieszkancy-chca-odwolac-wojta-gminy-wawolnica,n,1000171022.html" class="news-small   " title="Mieszkańcy chcą odwołać wójta gminy Wąwolnica">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2015/2015-11/01dd60ca2af64f02f6441559e2e6e74a_125.jpg" class="news-small__img" alt="Mieszkańcy chcą odwołać wójta gminy Wąwolnica">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Mieszkańcy chcą odwołać wójta gminy Wąwolnica</span>
                            
                    </h2>
    </div>
    
</a>
                        

                    
    
<a href="/magazyn/krzysztof-zuk-pod-ostrzalem-uzasadnione-zarzuty-czy-polityczna-nagonka,n,1000189632.html" class="news-small   " title="Krzysztof Żuk pod ostrzałem. Uzasadnione zarzuty czy polityczna nagonka?">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2016/2016-11/2f459da0d605729300377145a60f50a7_125.jpg" class="news-small__img" alt="Krzysztof Żuk pod ostrzałem. Uzasadnione zarzuty czy polityczna nagonka?">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Krzysztof Żuk pod ostrzałem. Uzasadnione zarzuty czy polityczna nagonka?</span>
                            
                    </h2>
    </div>
    
</a>
                        

                    
    
<a href="/magazyn/jeden-podpis-krzysztofa-zuka-tydzien-sporow-ws-uchodzcow,n,1000202038.html" class="news-small   " title="Jeden podpis Krzysztofa Żuka, tydzień sporów ws. uchodźców">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2017/2017-07/e73d031296067a5001838a04146498c8_125.jpg" class="news-small__img" alt="Jeden podpis Krzysztofa Żuka, tydzień sporów ws. uchodźców">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Jeden podpis Krzysztofa Żuka, tydzień sporów ws. uchodźców</span>
                            
                    </h2>
    </div>
    
</a>
                        

                    
    
<a href="/magazyn/zolnierz-przestrzega-przed-kariera-w-wojsku-po-12-latach-na-bruk,n,1000003487.html" class="news-small   " title="Żołnierz przestrzega przed karierą w wojsku. Po 12 latach na bruk">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2013/2013-01/LUBLIN_130129739_AR_-1_0_125.jpg" class="news-small__img" alt="Żołnierz przestrzega przed karierą w wojsku. Po 12 latach na bruk">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Żołnierz przestrzega przed karierą w wojsku. Po 12 latach na bruk</span>
                            
                    </h2>
    </div>
    
</a>
                        

                    
    
<a href="/swidnik/piaski-wizyta-po-koledzie-skonczyla-sie-awantura,n,1000174550.html" class="news-small   " title="Wizyta po kolędzie skończyła się awanturą. &quot;Ksiądz zaczął nas wyzywać od głupich i debili&quot;">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2016/2016-01/a8091ef96a43eb109a5e251611647581_125.jpg" class="news-small__img" alt="Wizyta po kolędzie skończyła się awanturą. &quot;Ksiądz zaczął nas wyzywać od głupich i debili&quot;">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Wizyta po kolędzie skończyła się awanturą. &quot;Ksiądz zaczął nas wyzywać od głupich i debili&quot;</span>
                            
                    </h2>
    </div>
    
</a>
                        

                    
    
<a href="/leczna/zawieszenie-organow-powiatu-i-wprowadzenie-komisarza-wojewoda-napisal-do-ministra,n,1000212811.html" class="news-small   " title="Zawieszenie organów powiatu i wprowadzenie komisarza? Wojewoda napisał do ministra">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-01/62a087c5254c3c38f4be179b02a5dbc9_125.jpg" class="news-small__img" alt="Zawieszenie organów powiatu i wprowadzenie komisarza? Wojewoda napisał do ministra">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Zawieszenie organów powiatu i wprowadzenie komisarza? Wojewoda napisał do ministra</span>
                            
                    </h2>
    </div>
    
</a>
            </div>
</div>

	
	    <div class="box-vertical box-vertical--right box-vertical--wideo cf" data-class="box-vertical--wideo">
    <div class="spinner"></div>
    <div class="box-vertical__header cf">
        <a href="/wideo/" class="box-vertical__header-link">
            <h2 class="box-vertical__header-text">Wideo</h2>
        </a>
        <div class="box-header-arrows">
    <div class="box-header-arrows__left">
        <div class="box-header-arrows__arrow box-header-arrows__arrow--left"></div>
    </div>
    <div class="box-header-arrows__right">
        <div class="box-header-arrows__arrow box-header-arrows__arrow--right"></div>
    </div>
</div>
    </div>

    <div class="clearfix"></div>

    <div class="box-vertical__content">
        <div class="box-vertical__page box-vertical__page--1">
            <div class="box-vertical__group3">
                <div class="box-vertical__medium-container cf">
                        

                    


            <a href="/wybory-prezydenckie/kto-popiera-andrzeja-dude-127-osob-na-liscie-lubelskiego-spolecznego-komitetu-poparcia,n,1000268045.html" class="news-medium wideo " title="Kto popiera Andrzeja Dudę? Lubelski Społeczny Komitet Poparcia ">
    <div class="news-medium__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-06/ef779f0581bce96c6ef0520ee3def554_std_crd_400.jpg" class="news-medium__img lazyload lazyload" alt="Kto popiera Andrzeja Dudę? Lubelski Społeczny Komitet Poparcia ">
                        </div>

    <div class="cf news-medium__label-container">
        
    </div>

    <div class="news-medium__meta">
        <h2 class="news-medium__title">
            <span class="news-medium__title-inner">Kto popiera Andrzeja Dudę? Lubelski Społeczny Komitet Poparcia </span>
                            
                    </h2>

    </div>
        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

</a>
    
                </div>
                <div class="cf">
                        

        

<a href="/lublin/kto-wygral-toyote-yaris-wyniki-losowania-loterii-rozlicz-pit-w-lublinie-lista-zwyciezcow,n,1000268017.html" class="news-small news-small--alt  wideo" title="Kto wygrał toyotę yaris? Wyniki losowania loterii &quot;Rozlicz PIT w Lublinie&quot; - lista zwycięzców">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-06/b44f43d29e4321c368c888630f2671d9_std_crd_185.jpg" class="news-small__img lazyload" alt="Kto wygrał toyotę yaris? Wyniki losowania loterii &quot;Rozlicz PIT w Lublinie&quot; - lista zwycięzców">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Kto wygrał toyotę yaris? Wyniki losowania loterii &quot;Rozlicz PIT w Lublinie&quot; - lista zwycięzców</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/kraj-swiat/dwaj-mlodzi-chlopcy-znecali-sie-nad-pasami-dochodzilo-do-aktow-zoofilii,n,1000268002.html" class="news-small news-small--alt  wideo" title="Dwaj chłopcy w okrutny sposób znęcali się nad psami. Nagrania wrzucali do sieci">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-06/726a93cc7155ddb131b1fb4625d1b2bc_std_crd_185.jpg" class="news-small__img lazyload" alt="Dwaj chłopcy w okrutny sposób znęcali się nad psami. Nagrania wrzucali do sieci">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Dwaj chłopcy w okrutny sposób znęcali się nad psami. Nagrania wrzucali do sieci</span>
                            
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>

        <div class="box-vertical__page box-vertical__page--2">

            <div class="cf">
                <div class="box-vertical__group3">
                        

        

<a href="/pogoda/potezne-burze-nad-woj-lubelskim-zalane-ulice-uszkodzone-budynki-zdjecia,n,1000267978.html" class="news-small news-small--alt  wideo" title="Potężne burze nad woj. lubelskim. Zalane ulice, uszkodzone budynki [zdjęcia]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-06/b90137da7285aff41db9271111355965_std_crd_185.jpg" class="news-small__img lazyload" alt="Potężne burze nad woj. lubelskim. Zalane ulice, uszkodzone budynki [zdjęcia]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">Alarm 24</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Potężne burze nad woj. lubelskim. Zalane ulice, uszkodzone budynki [zdjęcia]</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/edukacja/matura-z-jezyka-polskiego-zdajacy-zadowoleni,n,1000267947.html" class="news-small news-small--alt  wideo" title="Matura 2020 z języka polskiego. Elementy fantastyczne w utworach literackich. Opinie maturzystów">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-06/8138308e9c2de97f2a90831e31d1669d_std_crd_185.jpg" class="news-small__img lazyload" alt="Matura 2020 z języka polskiego. Elementy fantastyczne w utworach literackich. Opinie maturzystów">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Matura 2020 z języka polskiego. Elementy fantastyczne w utworach literackich. Opinie maturzystów</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/kraj-swiat/traba-powietrzna-w-kaniowie-wideo,n,1000267905.html" class="news-small news-small--alt  wideo" title="Trąba powietrzna w Kaniowie [wideo]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-06/3019b728b1467961f867db4a3cc8d583_std_crd_185.jpg" class="news-small__img lazyload" alt="Trąba powietrzna w Kaniowie [wideo]">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Trąba powietrzna w Kaniowie [wideo]</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/pulawy/co-im-swiecie-dasz-w-taki-trudny-czas-nauczyciele-z-pulaw-spiewaja-dla-maturzystow,n,1000267903.html" class="news-small news-small--alt  wideo" title="&quot;Co im świecie dasz, w taki trudny czas&quot;. Nauczyciele z Puław śpiewają dla maturzystów">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-06/987f7d251427219be5da31e0e6a562ec_std_crd_185.jpg" class="news-small__img lazyload" alt="&quot;Co im świecie dasz, w taki trudny czas&quot;. Nauczyciele z Puław śpiewają dla maturzystów">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">&quot;Co im świecie dasz, w taki trudny czas&quot;. Nauczyciele z Puław śpiewają dla maturzystów</span>
                            
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>

        <div class="box-vertical__page box-vertical__page--3">

            <div class="cf">
                <div class="box-vertical__group3">
                        

        

<a href="/wybory-prezydenckie/szymon-holownia-w-lublinie-spotkanie-na-schodach-ratusza,n,1000267901.html" class="news-small news-small--alt  wideo" title="Szymon Hołownia w Lublinie. Mówił o obrońcach drzew z ul. Lipowej">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-06/7ccd189e2494f330b52a3d40050ae806_std_crd_185.jpg" class="news-small__img lazyload" alt="Szymon Hołownia w Lublinie. Mówił o obrońcach drzew z ul. Lipowej">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">Wideo</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Szymon Hołownia w Lublinie. Mówił o obrońcach drzew z ul. Lipowej</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/miejska-partyzantka-ogrodnicza-obroncy-drzew-posadzili-lipe-przy-ul-lipowej-zdjecia-wideo,n,1000267832.html" class="news-small news-small--alt  wideo" title="&quot;Miejska partyzantka ogrodnicza&quot;. Obrońcy drzew posadzili lipę przy ul. Lipowej [zdjęcia, wideo]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-06/b05b1aadd79bb2b6747bb328169176c7_std_crd_185.jpg" class="news-small__img lazyload" alt="&quot;Miejska partyzantka ogrodnicza&quot;. Obrońcy drzew posadzili lipę przy ul. Lipowej [zdjęcia, wideo]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">&quot;Miejska partyzantka ogrodnicza&quot;. Obrońcy drzew posadzili lipę przy ul. Lipowej [zdjęcia, wideo]</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/ekologia/dzien-ochrony-srodowiska,n,1000267816.html" class="news-small news-small--alt  wideo" title="Naukowcy UMCS: Zdrowa planeta to zdrowi, dłużej żyjący ludzie [wideo]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-06/02d5a6c4deda1ac59c74afc87bc73605_std_crd_185.JPG" class="news-small__img lazyload" alt="Naukowcy UMCS: Zdrowa planeta to zdrowi, dłużej żyjący ludzie [wideo]">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Naukowcy UMCS: Zdrowa planeta to zdrowi, dłużej żyjący ludzie [wideo]</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/kraj-swiat/dzik-zjadl-dzieciom-pierogi-a-potem-zaczal-na-nie-warczec,n,1000267802.html" class="news-small news-small--alt  wideo" title="Dzik zjadł dzieciom pierogi, a potem zaczął na nie warczeć">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-06/5b8f2b65113465a819e0172acac8c919_std_crd_185.jpg" class="news-small__img lazyload" alt="Dzik zjadł dzieciom pierogi, a potem zaczął na nie warczeć">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Dzik zjadł dzieciom pierogi, a potem zaczął na nie warczeć</span>
                            
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>
    </div>
</div>
    
    

                        <div id="ad-artykul-right-3" class="ad-container"></div>
            

    <div class="box-vertical box-vertical--right box-vertical--foto cf" data-class="box-vertical--foto">
    <div class="spinner"></div>
    <div class="box-vertical__header cf">
        <a href="/foto/" class="box-vertical__header-link">
            <h2 class="box-vertical__header-text">Foto</h2>
        </a>
        <div class="box-header-arrows">
    <div class="box-header-arrows__left">
        <div class="box-header-arrows__arrow box-header-arrows__arrow--left"></div>
    </div>
    <div class="box-header-arrows__right">
        <div class="box-header-arrows__arrow box-header-arrows__arrow--right"></div>
    </div>
</div>
    </div>

    <div class="clearfix"></div>

    <div class="box-vertical__content">
        <div class="box-vertical__page box-vertical__page--1">
            <div class="box-vertical__group3">
                <div class="box-vertical__medium-container cf">
                        

                    


            <a href="/lublin/koncert-chwaly-w-lublinie-w-tym-roku-sluchac-go-mozna-tylko-w-internecie,n,1000268173.html" class="news-medium foto " title="Koncert Chwały w Lublinie [zdjęcia]">
    <div class="news-medium__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-06/dc7c02f11864669e523f747d84aafbdb_std_crd_400.jpg" class="news-medium__img lazyload lazyload" alt="Koncert Chwały w Lublinie [zdjęcia]">
                        </div>

    <div class="cf news-medium__label-container">
        
    </div>

    <div class="news-medium__meta">
        <h2 class="news-medium__title">
            <span class="news-medium__title-inner">Koncert Chwały w Lublinie [zdjęcia]</span>
                            
                    </h2>

    </div>
        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

</a>
    
                </div>
                <div class="cf">
                        

        

<a href="/zamosc/ulicami-zamoscia-przeszla-procesja-bozego-ciala-zdjecia,n,1000268167.html" class="news-small news-small--alt  foto" title="Ulicami Zamościa przeszła procesja Bożego Ciała (zdjęcia)">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-06/ac4654df3169719f8eaf09b5a284a2a3_std_crd_185.jpg" class="news-small__img lazyload" alt="Ulicami Zamościa przeszła procesja Bożego Ciała (zdjęcia)">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Ulicami Zamościa przeszła procesja Bożego Ciała (zdjęcia)</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/procesje-bozego-ciala-przeszly-ulicami-lublina-zdjecia,n,1000268155.html" class="news-small news-small--alt  foto" title="Procesje Bożego Ciała przeszły ulicami Lublina [zdjęcia]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-06/ffd8cd3f8af94e569b4930b1baf2ca99_std_crd_185.jpg" class="news-small__img lazyload" alt="Procesje Bożego Ciała przeszły ulicami Lublina [zdjęcia]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Procesje Bożego Ciała przeszły ulicami Lublina [zdjęcia]</span>
                            
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>

        <div class="box-vertical__page box-vertical__page--2">

            <div class="cf">
                <div class="box-vertical__group3">
                        

        

<a href="/pulawy/boze-cialo-w-pulawach-w-tym-roku-procesje-byly-mniejsze-zdjecia,n,1000268152.html" class="news-small news-small--alt  foto" title="Boże Ciało w Puławach. W tym roku procesje były mniejsze [zdjęcia]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-06/b8c20d828baef7b5118e1a19e0401118_std_crd_185.JPG" class="news-small__img lazyload" alt="Boże Ciało w Puławach. W tym roku procesje były mniejsze [zdjęcia]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Boże Ciało w Puławach. W tym roku procesje były mniejsze [zdjęcia]</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/opole-lubelskie/jak-doszlo-do-wybuchu-gazu-w-chodlu-policjanci-sprawdzali-miejsce-tragedii,n,1000268150.html" class="news-small news-small--alt  foto" title="Jak doszło do wybuchu gazu w Chodlu? Policjanci sprawdzali miejsce tragedii">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-06/2ab9c5ea2f3d17e1366d9be2779da62e_std_crd_185.jpg" class="news-small__img lazyload" alt="Jak doszło do wybuchu gazu w Chodlu? Policjanci sprawdzali miejsce tragedii">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Jak doszło do wybuchu gazu w Chodlu? Policjanci sprawdzali miejsce tragedii</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/biala-podlaska/janow-podlaski-w-trakcie-rewitalizacji-kostka-zamiast-drzew,n,1000268108.html" class="news-small news-small--alt  foto" title="Janów Podlaski w trakcie rewitalizacji: Kostka zamiast drzew">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-06/271b2361165a8caa1fe4cfee78b81eec_std_crd_185.jpg" class="news-small__img lazyload" alt="Janów Podlaski w trakcie rewitalizacji: Kostka zamiast drzew">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Janów Podlaski w trakcie rewitalizacji: Kostka zamiast drzew</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/opole-lubelskie/wybuch-gazu-w-chodlu-strazacy-szukaja-dwoch-osob-w-gruzowisku,n,1000268124.html" class="news-small news-small--alt  foto" title="Wybuch gazu w Chodlu. Strażacy szukają dwóch osób w gruzowisku">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-06/a8ab74bfb16f474d971b94baf01437f1_std_crd_185.jpg" class="news-small__img lazyload" alt="Wybuch gazu w Chodlu. Strażacy szukają dwóch osób w gruzowisku">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">Zdjęcia, wideo</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Wybuch gazu w Chodlu. Strażacy szukają dwóch osób w gruzowisku</span>
                            
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>

        <div class="box-vertical__page box-vertical__page--3">

            <div class="cf">
                <div class="box-vertical__group3">
                        

        

<a href="/zamosc/zamosc-ma-urodziny-zobacz-przedwojenne-miasto-na-zdjeciach-mistrza,n,1000268091.html" class="news-small news-small--alt  foto" title="Zamość obchodzi 440. urodziny. Zobaczcie przedwojenne miasto na zdjęciach mistrza">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-06/8e7358904088e015dcea5d0d958c8fab_std_crd_185.jpg" class="news-small__img lazyload" alt="Zamość obchodzi 440. urodziny. Zobaczcie przedwojenne miasto na zdjęciach mistrza">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            			<div class="news-label news-label--event">12 czerwca 2020, 0:00</div>
	
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Zamość obchodzi 440. urodziny. Zobaczcie przedwojenne miasto na zdjęciach mistrza</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/biala-podlaska/stadnina-w-janowie-podlaskim-naprawia-bledy-poprzednich-prezesow-nawet-minister-rolnictwa-krytykuje,n,1000268029.html" class="news-small news-small--alt  foto" title="Stadnina w Janowie Podlaskim naprawia błędy poprzednich prezesów. Nawet minister rolnictwa krytykuje">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-06/036413f5e823ab7056fa0be5ea12b25b_std_crd_185.jpg" class="news-small__img lazyload" alt="Stadnina w Janowie Podlaskim naprawia błędy poprzednich prezesów. Nawet minister rolnictwa krytykuje">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Stadnina w Janowie Podlaskim naprawia błędy poprzednich prezesów. Nawet minister rolnictwa krytykuje</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/kto-wygral-toyote-yaris-wyniki-losowania-loterii-rozlicz-pit-w-lublinie-lista-zwyciezcow,n,1000268017.html" class="news-small news-small--alt  foto" title="Kto wygrał toyotę yaris? Wyniki losowania loterii &quot;Rozlicz PIT w Lublinie&quot; - lista zwycięzców">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-06/b44f43d29e4321c368c888630f2671d9_std_crd_185.jpg" class="news-small__img lazyload" alt="Kto wygrał toyotę yaris? Wyniki losowania loterii &quot;Rozlicz PIT w Lublinie&quot; - lista zwycięzców">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Kto wygrał toyotę yaris? Wyniki losowania loterii &quot;Rozlicz PIT w Lublinie&quot; - lista zwycięzców</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/powiat-lubelski/kolejarze-usuneli-wagony-po-wykolejeniu-na-torach-pod-lublinem-zdjecia-z-gory,n,1000267986.html" class="news-small news-small--alt  foto" title="Kolejarze usunęli wagony po wykolejeniu na torach pod Lublinem [zdjęcia z góry]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-06/987b64bb8b141be5e3c6b24c81c9eeaf_std_crd_185.jpg" class="news-small__img lazyload" alt="Kolejarze usunęli wagony po wykolejeniu na torach pod Lublinem [zdjęcia z góry]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Kolejarze usunęli wagony po wykolejeniu na torach pod Lublinem [zdjęcia z góry]</span>
                            
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>
    </div>
</div>
	
		
	<div class="news-pack news-pack--right">
		</div><div class="facebook-widget cf">
	<a href="https://www.facebook.com/dziennikwschodni" class="header-link" rel="nofollow">
		<div class="header-facebook"><i class="fa fa-facebook facebook-widget__icon"></i>Facebook</div>
	</a>
	<div class="fb-page" data-href="https://www.facebook.com/dziennikwschodni" data-width="400" data-height="400" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"></div>
</div>

            </div>
        
    
    <div class="l-content__right">
            </div>

    <div class="clearfix"></div>
    
</div>

<div class="l-content--gray cf">
    <div class="wrapper">
        
    </div>
</div>

<div class="l-content wrapper cf">
        

    
    <div class="clearfix"></div>
    <div class="l-content__left">

        

    </div>
    <div class="l-content__right">

        

    </div>
    <div class="clearfix"></div>
    
</div>

<div class="l-content--gray cf">
    <div class="wrapper">
        
    </div>
</div>

<div class="l-content wrapper cf">
        

    
    <div class="clearfix"></div>
    <div class="l-content__left">

        

    </div>
    <div class="l-content__right">

        

    </div>
    <div class="clearfix"></div>
    
</div>

<div class="l-content--gray cf">
    <div class="wrapper">
        
    </div>
</div>

<div class="l-content wrapper cf">
        

    
    <div class="clearfix"></div>
    <div class="l-content__left">

        

    </div>
    <div class="l-content__right">

        

    </div>
    <div class="clearfix"></div>
    
</div>

<div class="l-content--gray cf">
    <div class="wrapper">
        
    </div>
</div>

<div class="l-content wrapper cf">
    
</div>

	
		
		
	

<div class="cf"></div>

<footer class="l-footer">
    <div class="footer wrapper">
        <div class="footer__top cf">
            <a href="/" class="footer__logo">
                <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo.svg?a34ca3abf951b0deba42478181b20887" alt="DziennikWschodni.pl"/>
            </a>
            <div class="footer__groups">
                <div class="footer__group footer__group--contact">
                    <h4 class="footer__header">Kontakt:</h4>
                    <ul class="footer__menu">
                        <li class="footer__menu-item"><a class="footer__menu-link" href="/reklama/">Reklama</a></li>
                        <li class="footer__menu-item"><a class="footer__menu-link" href="/redakcja/">Redakcja</a></li>
                        <li class="footer__menu-item"><a class="footer__menu-link" href="/marketing/">Marketing</a></li>
                        <li class="footer__menu-item"><a class="footer__menu-link" href="/dystrybucja/">Dystrybucja</a></li>
                    </ul>
                </div>
                <div class="footer__group footer__group--phone">
                    <h4 class="footer__header">Zadzwoń:</h4>
                    <ul class="footer__menu">
                        <li class="footer__menu-item"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/phone.png" alt="Telefon"><a class="footer__menu-link" href="tel:814626800">81 46 26 800</a></li>
                    </ul>
                </div>
                <div class="footer__group">
                    <h4 class="footer__header">Napisz:</h4>
                    <ul class="footer__menu">
                        <li class="footer__menu-item"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/mail.png" alt="E-mail"><a class="footer__menu-link" href="mailto:redakcja@dziennikwschodni.pl">redakcja@dziennikwschodni.pl</a></li>
                    </ul>
                </div>
                <div class="footer__group">
                    <h4 class="footer__header">Sieci społecznościowe:</h4>
                    <ul class="footer__menu">
                        <li class="footer__menu-item"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/facebook.png" alt="Facebook"><a class="footer__menu-link" href="https://www.facebook.com/dziennikwschodni">Facebook</a></li>
                        <li class="footer__menu-item"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/twitter.png" alt="Twitter"><a class="footer__menu-link" href="https://twitter.com/dzienniklublin">Twitter</a></li>
                        <li class="footer__menu-item hide-mobile"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/instagram.png" alt="Instagram"><a class="footer__menu-link" href="https://www.instagram.com/dziennikwschodni/">Instagram</a></li>
                    </ul>
                </div>
            </div>
            
            
        </div>
    </div>
    <div class="l-content--gray">
        <div class="wrapper cf">
            <ul class="sub-menu sub-menu--footer">
                <li class="sub-menu__item"><a class="sub-menu__link" href="/patronat-medialny/">Wniosek o patronat medialny</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/logo/">Logo Dziennika Wschodniego</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/o-gazecie/">O gazecie</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/marketing/">Promocja</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/redakcja/">Redakcja</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="http://www.e-dziennikwschodni.pl/">E-Wydanie</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/prenumerata/">Prenumerata</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/jedynki/">Jedynki</a></li>
            </ul>
        </div>
    </div>
    <div class="footer__bottom wrapper cf">
        <p class="footer__text">
    Corner Media sp.z.o.o. w Lublinie zastrzega, iż rozpowszechnianie jakichkolwiek artykułów i materiałów zamieszczonych w portalu www.dziennikwschodni.pl jest dozwolone wyłącznie z zachowaniem <a href="/warunki-prawne/" class="footer__link">warunków korzystania z treści</a>. Jakiekolwiek użycie treści poza ww. warunki jest zabronione bez pisemnej zgody Corner Media i nabycia licencji. Sprawdź, w jaki sposób możesz uzyskać licencję na wykorzystanie treści. Naruszenie tych zasad jest łamaniem prawa i grozi odpowiedzialności karną.
</p>
<p class="footer__text footer__text--left">
    <a href="/polityka-prywatnosci/" class="footer__link">Polityka dotycząca plików cookie</a>. Wszelkie prawa zastrzeżone. <b>Corner Media sp.z.o.o.</b> w Lublinie. 2001-2020.
</p>
<div class="footer__copyrights">
    Projekt i realizacja: 
    <a class="footer__copyrights-logo-sulimo" href="http://www.sulimo.pl/" target="_blank" title="Sulimo Software">
        <img class="footer__copyrights-logo-sulimo-img" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/sulimo.png" alt="Sulimo Software">
    </a>
    <div class="footer__copyrights-logo-dw">
        <img class="footer__copyrights-logo-dw-img" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/dziennik.png" alt="Dziennik Wschodni">
    </div>
</div>
    </div>
</footer>        
        <div class="adholder ad-holder ad-holder-ads"><div class="ad-container-xd ad ad-info"><span style="display:block;height:1px;color:#ffffff"></span></div></div>
        <img style="overflow: hidden; width: 1px; height: 1px;" src="https://cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/user.png?ads=nextclick&advertisement=plista&adore" alt="">
                <script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/frameworks/bootstrap/3.1.1/js/bootstrap.min.js"></script>
        <script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/jquery/jquery-cookie/1.4.0/jquery.cookie.js"></script>

        <script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/modules.min.js?52"></script>
        
        <!-- global_ads.tpl -->
                        <script type="text/javascript" src="https://lib.wtg-ads.com/lib.min.js" async></script>
            

<script type="text/javascript" src="https://ads.vidoomy.com/dziennikwschodni_11574.js"></script>


<script async src="//get.optad360.io/sf/4f48f3c1-012f-47f7-ab84-40171932cf7f/plugin.min.js"></script>

                
        
                                <div class="rodo-modal">
        <div class="rodo-modal__container">
            <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo.svg?a34ca3abf951b0deba42478181b20887" alt="" class="rodo-modal__logo">
            <h2 class="rodo-modal__heading">Uwaga czytelniku!</h2>
            <div class="rodo-modal__text">
                <p>Informujemy, że w dniu 25 maja 2018 r. na terenie całej Unii Europejskiej, w tym także w Polsce, wejdzie w życie Rozporządzenie Parlamentu Europejskiego w sprawie ochrony danych osobowych. W związku z tym chcielibyśmy Ci przekazać kilka informacji na temat zasad przetwarzania Twoich danych osobowych przez administratora portalu <a href="http://www.dziennikwschodni.pl/">www.dziennikwschodni.pl</a> &ndash; sp&oacute;łkę Corner Media sp. z o.o. z siedzibą w Lublinie.</p>
                <p>Bardzo prosimy, zapoznaj się z tymi informacjami uważnie, są to bowiem sprawy bardzo istotne. Jeśli jesteś osobą małoletnią poniżej 16. roku życia, koniecznie przekaż tą wiadomość swoim opiekunom, kt&oacute;rzy następnie powinni wytłumaczyć Ci, o co w niej chodzi i dlaczego się do Ciebie zwracamy.</p>
                <h3>Czym jest RODO?</h3>
                <p>RODO to potoczna nazwa Rozporządzenia Parlamentu Europejskiego i Rady (UE) 2016/679 z dnia 27 kwietnia 2016 r. w sprawie ochrony os&oacute;b fizycznych w związku z przetwarzaniem danych osobowych i w sprawie swobodnego przepływu takich danych oraz uchylenia dyrektywy 95/46/WE. W Polsce będzie ono obowiązywało od 25 maja 2018 r. Akt ten wprowadza nowy standard ochrony danych osobowych, nakładając na podmioty przetwarzające te dane (administrator&oacute;w danych) szereg obowiązk&oacute;w, w tym obowiązek poinformowania Ciebie o sposobie przetwarzania Twoich danych, celach w jakich Twoje dane są przetwarzane oraz o uprawnieniach przysługujących Ci w związku z przetwarzaniem danych osobowych przez administratora danych.</p>
                <h3>Administrator danych</h3>
                <p>Administratorem Twoich danych osobowych jest Corner Media Sp&oacute;łka z ograniczoną odpowiedzialnością z siedzibą w Lublinie, ul. Krakowskie Przedmieście 54, 20-002 Lublin, wpisana do rejestru przedsiębiorc&oacute;w Krajowego Rejestru Sądowego przez Sąd Rejonowy Lublin &ndash; Wsch&oacute;d z siedzibą w Świdniku, VI Wydział Gospodarczy Krajowego Rejestru Sądowego, za numerem KRS 0000507517, NIP 7123286919, kapitał zakładowy &ndash; 50.000,00. PLN</p>
                <p>Możesz się z nami skontaktować zar&oacute;wno pod adresem:<br />Corner Media Sp&oacute;łka z o.o.<br />ul. Krakowskie Przedmieście 54<br />20-002 Lublinie</p>
                <p>jak i mailowo: online@dziennikwschodni.pl</p>
                <p>oraz telefonicznie: 81 46-26-800</p>
                <h3>Rodzaj przetwarzanych danych osobowych</h3>
                <p>Przetwarzamy dane osobowe podane przez Ciebie podczas procesu rejestracji konta na portalu <a href="http://www.dziennikwschodni.pl/">www.dziennikwschodni.pl</a>, a także dane, kt&oacute;re są zbierane podczas korzystania przez Ciebie z tego portalu. Chodzi o dane zbierane i zapisywane w plikach cookies. Więcej na temat plik&oacute;w cookies przeczytasz w naszej polityce prywatności.</p>
                <p>Pamiętaj, rejestracja konta na portalu <a href="http://www.dziennikwschodni.pl/">www.dziennikwschodni.pl</a> nie jest obowiązkowa. Nie masz także obowiązku podawania nam swoich prawdziwych danych podczas procesu rejestracji, jak r&oacute;wnież nie musisz podawać nam wszystkich danych, o kt&oacute;re pytamy. Może się jednak zdarzyć tak, że nie posiadając Twoich wszystkich danych albo nie posiadając Twoich prawdziwych danych, nie będziemy w stanie świadczyć Ci wszystkich usług, kt&oacute;re oferujemy oraz wywiązać się z wszystkich obowiązk&oacute;w określonych w regulaminie portalu dziennikwschodni.pl (np. zapewnić Ci odpowiedniego bezpieczeństwa w zakresie odzyskania danych dostępowych do konta).</p>
                <h3>Cel przetwarzania danych osobowych</h3>
                <p>Gł&oacute;wnym celem przetwarzania przez nas Twoich danych jest zapewnienie Ci pełnej funkcjonalności działania serwisu dziennikwschodni.pl, dostępu do usług świadczonych przez nas w ramach tego serwisu, zapewniania Ci bezpieczeństwa podczas korzystania z serwisu (np. w przypadku pr&oacute;b nadużyć) oraz wywiązanie się przez nas z obowiązk&oacute;w umownych wynikających z regulaminu portalu Dziennikwschodni.pl.</p>
                <p>Dodatkowy cel przetwarzania danych osobowych to tzw. marketing własny, tj. przetwarzanie danych wyłącznie na nasze wewnętrzne potrzeby w celach analitycznych, badawczych, statystycznych, w szczeg&oacute;lności poprzez dążenie do jak najpełniejszego dostosowania treści wyświetlanych na naszych stronach do Twoich preferencji i zainteresowań.</p>
                <p>Ponadto, o ile wyrazisz na to zgodę, będziemy mogli przetwarzać Twoje dane osobowe w celach marketingowych (marketing zewnętrzny), w tym przekazywać Twoje dane podmiotom z nami wsp&oacute;łpracującym &ndash; agencjom reklamowym i naszym <a href="/regulaminy/polityka-prywatnosci.html">partnerom handlowym</a>. Pamiętaj, że zgoda na przetwarzanie Twoich danych w celach marketingowych jest całkowicie dobrowolna i możesz ją w każdej chwili wycofać.</p>
                <p>Pamiętaj także, że jeżeli jesteś osobą małoletnią, kt&oacute;ra nie ukończyła 16. roku życia, przesyłanie informacji w celach marketingowych może nastąpić wyłącznie po wyrażeniu zgody przez Twojego rodzica lub opiekuna.</p>
                <h3>Podstawy prawne przetwarzania danych</h3>
                <p>Twoje dane osobowe mogą być przetwarzane wyłącznie zgodnie z określonymi w obecnie obowiązujących przepisach podstawami prawnymi. W zależności od celu przetwarzania danych możemy wyr&oacute;żnić trzy gł&oacute;wne podstawy prawne przetwarzania danych.</p>
                <p>Pierwszą podstawą przetwarzania danych jest niezbędność do&nbsp;wykonania um&oacute;w o świadczenie usług. Mamy z nią do czynienia wtedy, gdy przetwarzanie danych jest niezbędne w celu zapewnienia Ci sprawnego, bezpiecznego korzystania z naszego serwisu wraz z jego wszystkimi funkcjonalnościami. Umowy o świadczenie usług to regulaminy, w tym regulamin portalu dziennikwschodni.pl, kt&oacute;ry akceptujesz decydując się na korzystanie z naszego serwisu.</p>
                <p>Drugą podstawą przetwarzania danych jest uzasadniony interes administratora danych. Mamy z nim do czynienia w przypadku prowadzenia pomiar&oacute;w statystycznych oraz działań z zakresu marketingu własnego przez administratora danych.</p>
                <p>Wreszcie, trzecią przesłanką przetwarzania danych jest Twoja dobrowolna i świadoma zgoda. Na jej podstawie Twoje dane mogą być wykorzystywane w celach marketingowych, a także w celu profilowania.</p>
                <p>Pamiętaj, zgody udzielasz w pełni dobrowolnie. Masz także prawo do cofnięcia udzielonej zgody na przetwarzanie Twoich danych osobowych w dowolnym momencie. Wycofanie zgody nie będzie miało jednak wpływu na zgodność z prawem przetwarzania, kt&oacute;rego dokonano na podstawie zgody przed jej cofnięciem.</p>
                <h3>Podmioty, kt&oacute;rym możemy przekazywać dane</h3>
                <p>Co do zasady Twoje dane osobowe będą przez nas wykorzystywane wyłącznie na nasz własny użytek.</p>
                <p>W pewnych sytuacjach możemy jednak przekazać Twoje dane podmiotom z nami wsp&oacute;łpracującym: &ndash; naszym <a href="/regulaminy/polityka-prywatnosci.html">partnerom handlowym</a>, podwykonawcom oferowanych przez nas usług, agencjom marketingowym.</p>
                <p>Dodatkowo, w przypadkach ściśle określonych w przepisach prawa, będziemy zobligowani przekazać Twoje dane podmiotom uprawnionym do ich uzyskania na podstawie obecnie obowiązujących przepis&oacute;w prawa (np. policji czy prokuraturze), pod warunkiem oczywiście, iż wystąpią do nas z takim żądaniem, powołując się na określoną podstawę prawną.</p>
                <h3>Okres przechowywania danych</h3>
                <p>Twoje dane osobowe będą przechowywane tak długo, jak będzie to niezbędne do zapewnienia Ci dostępu do usług oferowanych przez serwis <a href="http://www.dziennikwchodni.pl/">www.dziennikwchodni.pl</a> Oczywiście, możesz w każdym czasie złożyć wniosek o zaprzestanie przetwarzania swoich danych osobowych, ich zmianę lub usunięcie.</p>
                <h3>Informacje o prawach przysługujących osobie, kt&oacute;rej dane dotyczą</h3>
                <p>Musisz wiedzieć, że niezależnie od tego, na jakiej podstawie przetwarzamy Twoje dane, masz zawsze prawo dostępu do nich oraz ich poprawiania. Możesz r&oacute;wnież w każdym momencie żądać ich usunięcia lub cofnąć albo ograniczyć wcześniej udzieloną zgodę na przetwarzanie danych osobowych, przy czym wycofanie danej zgody nie wpływa na administratora danych do przetwarzania danych w celu określonym w danej zgodzie do chwili jej wycofania.</p>
                <p>Masz r&oacute;wnież prawo wniesienia sprzeciwu wobec przetwarzania Twoich danych osobowych.</p>
                <p>Możesz też zażądać od administratora danych osobowych przeniesienia Twoich danych lub uzyskania kopii Twoich danych, z tym jednak zastrzeżeniem, że prawo to nie może wpływać niekorzystnie na prawa i wolności innych os&oacute;b. Administrator danych będzie realizował Twoje żądania w zakresie posiadanych możliwości technicznych.</p>
                <h3>Informacje o prawie do wniesienia skargi</h3>
                <p>Organem nadzorczym nad administratorem danych osobowych jest Generalny Inspektor Danych Osobowych, do kt&oacute;rego masz prawo wnieść skargę za każdym razem, gdy Twoje dane będą przetwarzane w spos&oacute;b w Twojej ocenie nieprawidłowy.</p>
                <h3>Informacje o tym, czy podanie danych jest wymogiem ustawowym lub umownym, czy jesteś zobowiązany do ich podania</h3>
                <p>Nie jesteś zobowiązany do podawania nam swoich danych osobowych ani wyrażania zgody na ich przetwarzanie, z tym jednak zastrzeżeniem, że ich podanie może okazać się niezbędne dla korzystania z określonych funkcjonalności serwisu.</p>
                <p>Jest także możliwe, że jeśli nie wyrazisz zgody na przetwarzanie danych osobowych lub cofniesz wcześniej udzieloną zgodę, nie będziemy mogli zapewnić Ci dostępu do niekt&oacute;rych oferowanych przez nas usług, przy czym zawsze w takim wypadku zostaniesz o tym poinformowany.</p>
                <h3>Informacje o profilowaniu</h3>
                <p>Czym jest profilowanie? To zbieranie wszelkich informacji, kt&oacute;re pozwalają bezpośrednio lub pośrednio zidentyfikować osobę, kt&oacute;ra jest poddawana profilowaniu. Profilowanie odbywa się najczęściej przy użyciu system&oacute;w informatycznych, w spos&oacute;b zautomatyzowany, za pomocą specjalnych algorytm&oacute;w uwzględniających określone wcześniej kryteria. Wyniki profilowania mogą być wykorzystywane m.in. do cel&oacute;w marketingowych, np. w celu spersonalizowania reklamy kierowanej do danego użytkownika lub przygotowania oferty uwzględniającej jego potrzeby lub preferencje.</p>
                <p>Oświadczamy, że na chwilę obecną nie profilujemy Twoich danych. Jeśli jednak zaczniemy, zostaniesz o tym uprzednio poinformowany i będziesz miał prawo nie wyrazić na to zgody.</p>
                <p>Bardzo prosimy o uważne zapoznanie się z powyższymi informacjami. Gdy już to zrobisz, kliknij przycisk&nbsp;<strong>Zapoznałem się z informacją. Przejdź do serwisu</strong>.</p>
                            </div>
            <div class="rodo-modal__button-container">
                                <button class="btn btn-success btn-block rodo-modal__button rodo-modal__close" >Zapoznałem się z informacją. Przejdź do serwisu</button>
            </div>
        </div>
    </div>

            
                        <div class="bottom-alert">
                <div class="cookies-alert">
                    <div class="wrapper">
                        <a href="#" class="btn btn-success cookies-alert__close">Rozumiem</a>
                        <p class="cookies-alert__text">Używamy plików cookies, aby ułatwić Ci korzystanie z naszego serwisu oraz do celów statystycznych. Jeśli nie blokujesz tych plików, to zgadzasz się na ich użycie oraz zapisanie w pamięci urządzenia. Pamiętaj, że możesz samodzielnie zarządzać cookies, zmieniając ustawienia przeglądarki. Więcej informacji w naszej <a href="/polityka-prywatnosci" title="Idź do polityki prywatności" class="cookies-alert__link">polityce prywatności.</a></p>
                    </div>
                </div>
            </div>
        
                
        	<script>
		(function(w, d){
		    var b = d.getElementsByTagName('body')[0];
		    var s = d.createElement("script"); s.async = true;
		    var v = !("IntersectionObserver" in w) ? "8.6.0" : "10.4.2";
		    s.src = "//cdn01js.dziennikwschodni.pl/js/lazyload/" + v + "/dist/lazyload.min.js";
		    w.lazyLoadOptions = {
		        threshold: 400		    };
		    b.appendChild(s);
		}(window, document));
	</script>


    
        <script>
            (function() {
                fixed_menu.init();
            })();
        </script>
    
		<style>
			#ad-nextclick-desktop-article-recommendation .ncwTitle {
				color: #000 !important;
			    font-family: "Fira Sans Condensed",sans-serif !important;
			    letter-spacing: -.25px !important;
			    line-height: 26px !important;
			    font-weight: 600 !important;
			    font-size: 22px !important;
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles tr:nth-child(2) {
				/*display: none !important;*/
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles td a {
				padding: 0 !important;
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles td:nth-child(1) {
				padding-right: 1% !important;
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles td:nth-child(2) {
				padding-left: 1% !important;
				padding-right: 1% !important;
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles td:nth-child(2) img {
				height: 160.64px !important;
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles td:nth-child(3) {
				padding-left: 1% !important;
			}
		</style>
			
		    <script>
		    	(function() {
		    	
					font_size.init();
					comments.init();
					add_comment.init();
					captcha.init();
					allow_video_fullscreen.init();
					twitter_share.init();
					poll.init();
					hide_article_content.init();
					// adblock_article_alert.init({
					// 	container: ".adblock-article"
					// });

					
							    		
		    	})();
		    </script>
		
	    
        <script>
            (function() {
                most_read_widget.init();
            })();
        </script>
    
            <script>
                (function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.0";
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));
            </script>
            
        <script>
            (function() {
                newsletter_box.init();
            })();
        </script>
    
                
                    <script>
                        (function() {
                            cookies_info.init();
                            rodo_alert.init();
                        })();
                    </script>
                
                        
                <script>
                    (function() {
                        div_same_size.init();
                        search.init();
                        tooltips.init();
                        
                        if (document.getElementsByClassName("box-left").length > 0) {
                            var box_magazyn = box();
                            box_magazyn.init({
                                class: ".box-left--magazyn",
                                box_type: "box-left"
                            });
                        }

                        if (document.getElementsByClassName("box-vertical").length > 0) {
                            var box_vertical = [];
                            $(".box-vertical").each(function(value, key) {
                                box_vertical[key] = box();
                                box_vertical[key].init({
                                    class: "."+$(this).data("class"),
                                    box_type: "box-vertical"
                                });
                            });
                            box_vertical_fix_size.init();
                        }


                        if (document.getElementsByClassName("box-half").length > 0) {
                            var box_half = [];
                            $(".box-half").each(function(value, key) {
                                box_half[key] = box();
                                box_half[key].init({
                                    class: "."+$(this).data("class"),
                                    box_type: "box-half"
                                });
                            });
                            box_half_fix_size.init();
                        }
                    })();
                </script>
            
        

    </body>
</html>