<!doctype html><html lang="pl">
<head>
    <meta charset="UTF-8">
<meta name="google-site-verification" content="yEBpj52DzQJhXgMZbOWZNZEIkizg3t9gaVngElJV4HY" />
     



    <title>&quot;Listy&quot;. Koncert Wiesława Tupaczewskiego w Radiu Lublin - Dziennik Wschodni </title>
    <meta name="description" content="W piątek, 30 października o godz. 19 w studiu muzycznym Radia Lublin (ul. Obrońców Pokoju 2) odbędzie się koncert Wiesława Tupaczewskiego. " />

    <link rel="shortcut icon" type="image/x-icon" href="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/favicon.ico?047cb1b1c8513c0dab8352c38b42b246" />

    <meta name="author" content="Dziennik Wschodni" />
    <meta name="keywords" content="lublin, lubelszczyzna, forum, plan miasta, pogoda, wydarzenia, praca, mieszkania, wiadomości, dziennik wschodni, gazeta, informacje, aktualności, artykuły, biała podlaska, chełm, zamość, kraśnik, puławy, świdnik, lubartów, łęczna, kock, międzyrzec, krasnystaw, włodawa" />
    
    <link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.dziennikwschodni.pl/rss" />

    <link rel="canonical" href="https://www.dziennikwschodni.pl/co-gdzie-kiedy/koncerty/listy-koncert-wieslawa-tupaczewskiego-w-radiu-lublin,n,1000277060.html" />

    
    <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><![endif]-->
    

    
    <meta property="og:site_name" content="Dziennik Wschodni" />
    <meta property="og:title" content="&quot;Listy&quot;. Koncert Wiesława Tupaczewskiego w Radiu Lublin - Dziennik Wschodni " />
    <meta property="og:description" content="W piątek, 30 października o godz. 19 w studiu muzycznym Radia Lublin (ul. Obrońców Pokoju 2) odbędzie się koncert Wiesława Tupaczewskiego. ">
            <meta property="og:type" content="article" />
        <meta property="og:url" content="https://www.dziennikwschodni.pl/co-gdzie-kiedy/koncerty/listy-koncert-wieslawa-tupaczewskiego-w-radiu-lublin,n,1000277060.html" />
    

                        <meta property="og:image" content="https://cdn01.dziennikwschodni.pl/media/news/2020/2020-10/8bf370d1a36323843a212c343eee9ef7_std_crd_615.jpg" />
            <meta property="og:image:width" content="615"/>
            <meta property="og:image:height" content="346"/>
        
        

    
    
                <meta name="twitter:image" content="https://cdn01.dziennikwschodni.pl/media/news/2020/2020-10/8bf370d1a36323843a212c343eee9ef7_std_crd_615.jpg?1603901646" />
                        <meta name="twitter:url" content="https://www.dziennikwschodni.pl/co-gdzie-kiedy/koncerty/listy-koncert-wieslawa-tupaczewskiego-w-radiu-lublin,n,1000277060.html?1603901646" />
    
    <meta name="twitter:card" content="summary_large_image" />
    




                        <meta name="thumbnail" content="https://cdn01.dziennikwschodni.pl/media/news/2020/2020-10/8bf370d1a36323843a212c343eee9ef7_std_crd_400.jpg">
        
    
    
    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [{
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://www.dziennikwschodni.pl/",
                "name": "Dziennik Wschodni"
            }
        },{
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://www.dziennikwschodni.pl/co-gdzie-kiedy/",
                "name": "Co Gdzie Kiedy"
            }
        },{
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https://www.dziennikwschodni.pl/co-gdzie-kiedy/koncerty/",
                "name": "Koncerty"
            }
        },{
            "@type": "ListItem",
            "position": 4,
            "item": {
                "@id": "https://www.dziennikwschodni.pl/co-gdzie-kiedy/koncerty/listy-koncert-wieslawa-tupaczewskiego-w-radiu-lublin,n,1000277060.html",
                "name": "\"Listy\". Koncert Wiesława Tupaczewskiego w Radiu Lublin"
            }
        }]
    }
    </script>
    


    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "Organization",
        "name": "Dziennik Wschodni",
        "logo": "https://www.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo-google.png",
        "url": "https://www.dziennikwschodni.pl",
        "address":{
            "@type": "PostalAddress",
            "streetAddress": "ul. Krakowskie Przedmieście 54",
            "addressLocality": "Lublin",
            "postalCode": "20-002",
            "addressCountry": "PL"
        },
        "contactPoint": {
            "@type": "ContactPoint",
            "contactType": "customer service",
            "telephone": "+48 81 46 26 800",
            "email": "redakcja@dziennikwschodni.pl"
        },
        "sameAs": [
            "https://www.facebook.com/dziennikwschodni",
            "https://twitter.com/dzienniklublin",
            "https://www.instagram.com/dziennikwschodni/",
            "https://www.youtube.com/channel/UCMiUw1QLNmwCrj7KVnLRgzQ",
            "https://plus.google.com/+dziennikwschodni"
        ]
    }
    </script>



    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "&quot;Listy&quot;. Koncert Wiesława Tupaczewskiego w Radiu Lublin",
        "datePublished": "2020-10-28T15:00:00+01:00",
        
                "image": [
            "https://cdn01.dziennikwschodni.pl/media/news/2020/2020-10/8bf370d1a36323843a212c343eee9ef7_std_crd_830.jpg"
        ],
                "author": "Damian Drabik",
        "publisher": {
            "@type": "Organization",
            "name": "Dziennik Wschodni",
            "logo": {
                "@type": "ImageObject",
                "url": "https://www.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo-google-publisher.png",
                "width": 195,
                "height": 60
            }
        },
        "mainEntityOfPage": "https://www.dziennikwschodni.pl/co-gdzie-kiedy/koncerty/listy-koncert-wieslawa-tupaczewskiego-w-radiu-lublin,n,1000277060.html"
    }
    </script>



    <meta name="viewport" content="width=1400">

    <link href="https://fonts.googleapis.com/css?family=Fira+Sans+Condensed:200,300,400,500,600,700,800,900&amp;subset=latin-ext" rel="stylesheet">
    <link href="https://fonts.googleapis.com/css?family=Open+Sans:400,400i,600,600i,700,700i&amp;subset=latin-ext" rel="stylesheet">

    
    
    <link href="//cdn01.dziennikwschodni.pl/css/_font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet">
    








    
    
    <link type="text/css" rel="stylesheet" href="//cdn01js.dziennikwschodni.pl/js/frameworks/bootstrap/3.3.7/css/bootstrap.css?047cb1b1c8513c0dab8352c38b42b246" >

	<link type="text/css" rel="stylesheet" href="//cdn01.dziennikwschodni.pl/css/dziennikwschodni.pl/main.css?1603901646" /><link type="text/css" rel="stylesheet" href="//cdn01.dziennikwschodni.pl/css/dziennikwschodni.pl/event.css?1603901646" /><link type="text/css" rel="stylesheet" href="//cdn01.dziennikwschodni.pl/css/dziennikwschodni.pl/event.css?1603901646" />
      
    <script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/frameworks/jquery/1.11.0/jquery-1.11.0.min.js"></script>
    
    
        <script type="text/javascript">
            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-945413-2']);
            _gaq.push(['_setDomainName', '.dziennikwschodni.pl']);
            _gaq.push(['_addOrganic', 'onet.pl', 'qt']);
            _gaq.push(['_addOrganic', 'szukaj.onet.pl', 'qt']);
            _gaq.push(['_addOrganic', 'katalog.onet.pl', 'qt']);
            _gaq.push(['_addOrganic', 'wp.pl', 'szukaj']);
            _gaq.push(['_addOrganic', 'szukaj.wp.pl', 'szukaj']);
            _gaq.push(['_addOrganic', 'netsprint.pl', 'q']);
            _gaq.push(['_addOrganic', 'google.interia.pl', 'q']);
            _gaq.push(['_addOrganic', 'gooru.pl', 'PHRASE']);
            _gaq.push(['_addOrganic', 'szukaj.gazeta.pl', 'slowo']);
            _gaq.push(['_addOrganic', 'szukaj2.o2.pl', 'qt']);
            _gaq.push(['_addOrganic', 'szukacz.pl', 'q']);
            _gaq.push(['_addOrganic', 'search.live.com', 'q']);
            _gaq.push(['_addOrganic', 'katalog.interia.pl', 'q']);
            _gaq.push(['_addOrganic', 'szukaj.wow.pl', 'q']);
            _gaq.push(['_addOrganic', 'szukaj.gery.pl', 'q']);
            // _gaq.push(['_trackPageview']);
            var canonical_link;
            try{
                canonical_link = $('link[rel=canonical]').attr('href').split(location.hostname)[1] || undefined;
                
                                    
            }
            catch(e){
                canonical_link = undefined;
            }
            _gaq.push(['_trackPageview', canonical_link]);
            setTimeout('_gaq.push([\'_trackEvent\',\'CzasUzytkownika\', \'BezOdrzucen\', \'Powyżej 10 sekund\'])', 10000);
            (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
            // console.log($('link[rel=canonical]').attr('href').split(location.hostname)[1]);
            })();
        </script>
    

            
            <!-- (C)2000-2013 Gemius SA - gemiusAudience / pp.dziennikwschodni.pl / Podstrony_serwisu -->
            <script type="text/javascript">
            <!--//--><![CDATA[//><!--
            var pp_gemius_identifier = 'bO4wq1fP7yHmLmB8Avaoc6Qs35fuWbsJzaZC3XRs0cj.e7';
            // lines below shouldn't be edited
            function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
            gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
            (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
            gt.setAttribute('defer','defer'); gt.src=l+'://idm.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
            //--><!]]>
            </script>
        
        



    <script type='text/javascript'>
    var crtg_nid="2486";
    var crtg_cookiename="cto_rtt";
    var crtg_varname="crtg_content";
    function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);}}return'';}
    var crtg_content = crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);
    var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName=' + escape(crtg_varname);
    var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
    if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);</script>


            <script src='https://www.google.com/recaptcha/api.js'></script>
    
            <script src='https://www.google.com/recaptcha/api.js?render=6LdcvYwUAAAAACfLdN_fkuXc-w62LfzBauIP38Qq'></script>
    
            <script async src="//cmp.optad360.io/items/15f8bd12-cbda-478e-8350-5e29d4d816a4.min.js"></script>
        <script async src="//get.optad360.io/sf/4f48f3c1-012f-47f7-ab84-40171932cf7f/plugin.min.js"></script>
        
</head>
<body class="l-body l-body--events" data-ad-section="co_gdzie_kiedy">
                <div id="fb-root"></div>
            
    
<div class="older-browser">
    <div class="older-browser__container">
        <div class="older-browser__content">
            <i class="fa fa-times older-browser__close"></i>

            <h3 class="older-browser__heading">Przeglądarka, z której korzystasz jest przestarzała. </h3>
            <p>Starsze przeglądarki internetowe takie jak Internet Explorer 6, 7 i 8 posiadają <b>udokumentowane luki bezpieczeństwa</b>, <b>ograniczoną funkcjonalność</b> oraz <b>nie są zgodne z najnowszymi standardami</b>. </p>
            <p>Prosimy o zainstalowanie nowszej przeglądarki, która pozwoli Ci skorzystać z pełni możliwości oferowanych przez nasz portal, jak również znacznie ułatwi Ci przeglądanie internetu w przyszłości :)</p>
        </div>
        <div class="older-browser__download cf">
            <h3 class="older-browser__heading older-browser__heading--alt">Pobierz nowszą przeglądarkę:</h3>
            <a href="https://www.google.com/chrome/browser/desktop/" class="older-browser__download-link older-browser__download-link--chrome" title="Google Chrome" target="_blank"></a>
            <a href="http://www.mozilla.org/firefox/new/" class="older-browser__download-link older-browser__download-link--firefox" title="Mozilla Firefox" target="_blank"></a>
            <a href="http://windows.microsoft.com/ie" class="older-browser__download-link older-browser__download-link--ie" title="Internet Explorer" target="_blank"></a>
            <a href="http://www.opera.com/" class="older-browser__download-link older-browser__download-link--opera" title="Opera" target="_blank"></a>
        </div>
    </div>
</div>


    <script>
        function isIE() {
            var myNav = navigator.userAgent.toLowerCase();
            return (myNav.indexOf('msie') != -1) ? parseInt(myNav.split('msie')[1]) : false;
        }

        if (isIE() && isIE() < 9) {
            $(".older-browser").show();
        } else {
            $(".older-browser").remove();
        }

        $(".older-browser__close").on("click", function() {
            $(".older-browser").remove();
        })
    </script>

 

<div class="l-container">

    <header class="l-header">
                <div class="main-menu wrapper cf">
                    
    <div class="main-menu__logo-container">
        <a href="/" class="main-menu__logo-link">
                            <img class="main-menu__logo" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo-top.svg?52281017" alt="Regionalny portal informacyjny Dziennik Wschodni"/>
                    </a>
    </div>

    <a href="/co-gdzie-kiedy" class="header-color header-color--events">Co Gdzie Kiedy</a>

    <ul class="main-menu__inner">
            <li class="main-menu__item">
            <a href="/sport/" class="main-menu__link main-menu__link--5608 " data-toggle="tooltip-menu" data-placement="bottom" title="Sport">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/sport.png" alt="Sport" class="main-menu__img">
                </div>
                <div class="main-menu__text">Sport</div>
            </a>
        </li>
            <li class="main-menu__item">
            <a href="/co-gdzie-kiedy/" class="main-menu__link main-menu__link--5643 " data-toggle="tooltip-menu" data-placement="bottom" title="Co Gdzie Kiedy">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/cgk.png" alt="Co Gdzie Kiedy" class="main-menu__img">
                </div>
                <div class="main-menu__text">Co Gdzie Kiedy</div>
            </a>
        </li>
            <li class="main-menu__item">
            <a href="/biznes/" class="main-menu__link main-menu__link--5768 " data-toggle="tooltip-menu" data-placement="bottom" title="Biznes">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/biznes.png" alt="Biznes" class="main-menu__img">
                </div>
                <div class="main-menu__text">Biznes</div>
            </a>
        </li>
            <li class="main-menu__item">
            <a href="/ogloszenia/" class="main-menu__link main-menu__link--5580 " data-toggle="tooltip-menu" data-placement="bottom" title="Ogłoszenia">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/ogloszenia.png" alt="Ogłoszenia" class="main-menu__img">
                </div>
                <div class="main-menu__text">Ogłoszenia</div>
            </a>
        </li>
            <li class="main-menu__item">
            <a href="/forum/" class="main-menu__link main-menu__link--5936 " data-toggle="tooltip-menu" data-placement="bottom" title="Forum">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/forum.png" alt="Forum" class="main-menu__img">
                </div>
                <div class="main-menu__text">Forum</div>
            </a>
        </li>
        
    <li class="main-menu__item" style="width: 110px;">
        <a href="/lubelskie-ekstra/" class="main-menu__link" data-toggle="tooltip-menu" data-placement="bottom" title="Lubelskie Ekstra">
            <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/lubelskie-ekstra.png" alt="Lubelskie Ekstra" class="main-menu__icon--lubelskie-ekstra">
            <div class="main-menu__text">Lubelskie Ekstra</div>
        </a>
    </li>
            <li class="main-menu__item--login">
            <a href="/logowanie?next=%2Fco-gdzie-kiedy%2Fkoncerty%2Flisty-koncert-wieslawa-tupaczewskiego-w-radiu-lublin%2Cn%2C1000277060.html" class="main-menu__link" data-toggle="tooltip-menu" data-placement="bottom" title="Zaloguj się">
                <div class="main-menu__icon--red">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/user.png" alt="" class="main-menu__img">
                </div>
                <div class="main-menu__text">Zaloguj się</div>
            </a>
        </li>
    </ul>


</div>
<div class="l-content--events">
    <div class="wrapper cf">
        <ul class="sub-menu">
                            <li class="sub-menu__item">
                    <a href="/co-gdzie-kiedy/imprezy/" class="sub-menu__link sub-menu__link--5777 ">
                        Imprezy
                    </a>
                                    </li>
                            <li class="sub-menu__item">
                    <a href="/co-gdzie-kiedy/koncerty/" class="sub-menu__link sub-menu__link--5778 is-active">
                        Koncerty
                    </a>
                                    </li>
                            <li class="sub-menu__item">
                    <a href="/co-gdzie-kiedy/festiwale/" class="sub-menu__link sub-menu__link--5782 ">
                        Festiwale
                    </a>
                                    </li>
                            <li class="sub-menu__item">
                    <a href="/co-gdzie-kiedy/kino/" class="sub-menu__link sub-menu__link--5783 ">
                        Kino
                    </a>
                                    </li>
                            <li class="sub-menu__item">
                    <a href="/co-gdzie-kiedy/teatr/" class="sub-menu__link sub-menu__link--5779 ">
                        Teatr
                    </a>
                                    </li>
                            <li class="sub-menu__item">
                    <a href="/co-gdzie-kiedy/wystawy/" class="sub-menu__link sub-menu__link--5780 ">
                        Wystawy
                    </a>
                                    </li>
                            <li class="sub-menu__item">
                    <a href="/co-gdzie-kiedy/inne/" class="sub-menu__link sub-menu__link--5781 ">
                        Inne
                    </a>
                                    </li>
                            <li class="sub-menu__item">
                    <a href="/co-gdzie-kiedy/recenzje-ksiazek/" class="sub-menu__link sub-menu__link--5786 ">
                        Recenzje książek
                    </a>
                                    </li>
                            <li class="sub-menu__item">
                    <a href="/co-gdzie-kiedy/recenzje-wydarzen/" class="sub-menu__link sub-menu__link--5785 ">
                        Recenzje wydarzeń
                    </a>
                                    </li>
                            <li class="sub-menu__item">
                    <a href="/co-gdzie-kiedy/spektakle/" class="sub-menu__link sub-menu__link--5784 ">
                        Spektakle
                    </a>
                                    </li>
                    </ul>
        <div class="main-search">
            <form class="main-search__form" action="/szukaj.html" method="GET">
                <input type="text" class="main-search__input" name="search" placeholder="Szukaj...">
                <button type="submit" class="main-search__button"><i class="fa fa-search main-search__icon"></i></button>
            </form>
        </div>
        <div class="thematic-menu">
            <a href="" class="thematic-menu__link">Serwisy tematyczne<i class="fa fa-caret-down thematic-menu__icon"></i></a>
            <ul class="drop-down-menu drop-down-menu--thematic">
                                    <li class="drop-down-menu__item">
                        <a href="/na-sygnale/" class="drop-down-menu__link drop-down-menu__link--5743 ">
                            Na sygnale
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/kraj-swiat/" class="drop-down-menu__link drop-down-menu__link--5763 ">
                            Kraj Świat
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/foto/" class="drop-down-menu__link drop-down-menu__link--5764 ">
                            Foto
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/wideo/" class="drop-down-menu__link drop-down-menu__link--5765 ">
                            Wideo
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/praca/" class="drop-down-menu__link drop-down-menu__link--6062 ">
                            Praca
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/dom/" class="drop-down-menu__link drop-down-menu__link--5766 ">
                            Dom
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/moto/" class="drop-down-menu__link drop-down-menu__link--5767 ">
                            Moto
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/biznes/" class="drop-down-menu__link drop-down-menu__link--5768 ">
                            Biznes
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/rolnictwo/" class="drop-down-menu__link drop-down-menu__link--5769 ">
                            Rolnictwo
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/edukacja/" class="drop-down-menu__link drop-down-menu__link--5770 ">
                            Edukacja
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/zdrowie/" class="drop-down-menu__link drop-down-menu__link--5771 ">
                            Zdrowie
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/kuchnia/" class="drop-down-menu__link drop-down-menu__link--5772 ">
                            Kuchnia
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/restauracje/" class="drop-down-menu__link drop-down-menu__link--5854 ">
                            Restauracje
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/quiz/" class="drop-down-menu__link drop-down-menu__link--6112 ">
                            Quizy
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/gry/" class="drop-down-menu__link drop-down-menu__link--5773 ">
                            Gry
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/rozrywka/" class="drop-down-menu__link drop-down-menu__link--5774 ">
                            Rozrywka
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/wypadki/" class="drop-down-menu__link drop-down-menu__link--5775 ">
                            Wypadki
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/magazyn/" class="drop-down-menu__link drop-down-menu__link--5840 ">
                            Magazyn
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/studia/" class="drop-down-menu__link drop-down-menu__link--5881 ">
                            Studia
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/inwestycje/" class="drop-down-menu__link drop-down-menu__link--5741 ">
                            Inwestycje
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/lotnisko/" class="drop-down-menu__link drop-down-menu__link--5742 ">
                            Lotnisko
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/wybory-prezydenckie/" class="drop-down-menu__link drop-down-menu__link--6236 ">
                            Wybory prezydenckie
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/pogoda/" class="drop-down-menu__link drop-down-menu__link--6233 ">
                            Pogoda
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/polityka/" class="drop-down-menu__link drop-down-menu__link--6209 ">
                            Polityka
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/ekologia/" class="drop-down-menu__link drop-down-menu__link--6207 ">
                            Ekologia
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/zakupy/" class="drop-down-menu__link drop-down-menu__link--6189 ">
                            Zakupy
                        </a>
                    </li>
                            </ul>
        </div>
    </div>
</div>	
		
		
		
		
	<!-- breaking news -->
    <style>
        .l-placeholder-menu {
            height: 176px;
        }
    </style>
    <div class="breaking-news  breaking-news--yellow">
        <div class="breaking-news__content">
                        	<a href="https://www.dziennikwschodni.pl/koronawirus/lubelskie-zajete-okolo-75-proc-wszystkich-lozek-dla-pacjentow-z-covid-19,n,1000277232.html" class="breaking-news__link">Lubelskie: Zajęte około 75 proc. wszystkich łóżek dla pacjentów z COVID-19</a>
                    </div>
    </div>


    </header>

    <div class="l-placeholder-menu"></div>

    <div class="l-content wrapper cf">
            
            
        
            
            


        	
		
	
        <div class="clearfix"></div>

                    <div class="l-content__left">

                                  
    </div>

	
						
	
 
<div class="single-news ">
	<a href="/co-gdzie-kiedy/koncerty/" class="header-link">
		<h2 class="header-color header-color--category" title="Zobacz inne wiadomości<br> z tej kategorii" data-toggle="tooltip">
			Koncerty		</h2>
	</a>
	<a href="/data.html?date_begin=28-10-2020&date_end=28-10-2020&kategoria=&search=#;" class="single-news__date" title="Zobacz inne wiadomości<br> z tego dnia" data-toggle="tooltip">
			Dzisiaj

	</a>
	<div class="single-news__date single-news__date--time">
		<i class="fa fa-clock-o single-news__time-icon" aria-hidden="true"></i>
		15:00
	</div>
		<div class="breadcrumbs">
            <a href="/" class="breadcrumbs__link">Strona główna</a> <span class="breadcrumbs__separator">&raquo;</span>
                            <a href="/co-gdzie-kiedy/" class="breadcrumbs__link">Co Gdzie Kiedy</a> <span class="breadcrumbs__separator">&raquo;</span>        
                        <a href="/co-gdzie-kiedy/koncerty/" class="breadcrumbs__link">Koncerty</a>         
                                
    
</div>

	<div class="clearfix"></div>
	<h1 class="single-news__title" style="font-size: 40px;">
		&quot;Listy&quot;. Koncert Wiesława Tupaczewskiego w Radiu Lublin
	</h1>

	</div>

<div class="l-content__left ">
	<div class="single-news__container ">

						<div class="single-news__author">
		Autor:
		<img class="single-news__author-avatar" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/avatar-small.png" alt="Zdjęcie autora">
				<a class="single-news__author-link" href="http://www.dziennikwschodni.pl/autor?name=Damian Drabik">Damian Drabik</a>
			</div>

<div class="single-news__social-widgets">
	<div class="single-news__facebook-widget">
		<div class="fb-like" data-href="https://www.dziennikwschodni.pl/co-gdzie-kiedy/koncerty/listy-koncert-wieslawa-tupaczewskiego-w-radiu-lublin,n,1000277060.html" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
	</div>
	<div class="single-news__twitter-widget">
		<a class="twitter-share-button" href="https://twitter.com/share?count=vertical"></a> 
	</div>
</div>

<div class="single-news__meta-buttons">
	<span class="single-news__meta-button" data-toggle="tooltip" title="reakcje (0)">
		<i class="fa fa-facebook single-news__meta-button-icon single-news__meta-button-icon--small" aria-hidden="true"></i>
		<span class="single-news__meta-button-count">0</span>
	</span>
			<span class="single-news__meta-button single-news__meta-button--comments" data-toggle="tooltip" title="komentarze (0)">
			<i class="fa fa-comments single-news__meta-button-icon" aria-hidden="true"></i>
			<span class="single-news__meta-button-count">0</span>
		</span>
		<span class="single-news__meta-button single-news__meta-button--fontsize" data-toggle="tooltip" title="Zmień rozmiar czcionki">
		<span class="single-news__fontsize-small ">A</span>
		<span class="single-news__fontsize-big ">A</span>
	</span>
</div>

<div class="clearfix"></div>
		
		
		<div class="single-news__main-content  ">
			
										
													<div class="single-news__image-container">

									
<div class="single-news__event-date">
	<i class="fa fa-calendar-o single-news__event-date-icon ml0" aria-hidden="true"></i>30 października 2020 
	<i class="fa fa-clock-o single-news__event-date-icon" aria-hidden="true"></i>19:00
</div>
				
				<img class="single-news__image" src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-10/8bf370d1a36323843a212c343eee9ef7_std_crd_830.jpg" alt="">
				
				<div class="single-news__image-description">
					 
										(fot. materiały promocyjne)
									</div>
			</div>
			
			
						
												<p class="single-news__lead">W piątek, 30 października o godz. 19 w studiu muzycznym Radia Lublin (ul. Obrońców Pokoju 2) odbędzie się koncert Wiesława Tupaczewskiego.</p>
							
			
			
			
						
			
							<a href="abp:subscribe?location=http%3A%2F%2Fcdn01.dziennikwschodni.pl%2Fmedia%2Fdziennikwschodni.pl.txt&title=dziennikwschodni.pl" class="adblock-article">
	<div class="adblock-article__container cf">
		<img class="adblock-article__img" src="https://cdn01.dziennikwschodni.pl/media/user/adblock-logos.png" alt="AdBlock">
		<div class="adblock-article__content">
			<div class="adblock-article__title">Szanowny Czytelniku!</div>
			<div class="adblock-article__text">Dzięki reklamom czytasz za darmo. Prosimy o wyłączenie programu służącego do blokowania reklam (np. AdBlock).</div>
			<div class="adblock-article__subtext">Dziękujemy, redakcja Dziennika Wschodniego.</div>
		</div>
	</div>
	<div class="btn btn-block btn-success adblock-article__button">Kliknij tutaj, aby zaakceptować</div>
</a>
			
			
                                    
                    <div class="related-news" data-related="true">
                    

                                                                                                                                
            
            <div class="clearfix"></div>
            

                        
                        <div class="related-news__content">
                                                    </div>

                    
                    </div>
                				
                <div class="" data-posr="true">
                    
                    
                        <a href="abp:subscribe?location=http://cdn01.dziennikwschodni.pl/media/dziennikwschodni.pl.txt&title=dziennikwschodni.pl" style="display: none;" data-image="true"><img class="image-in-content" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/pic-inside-content.png" alt=""></a>
                                        
                        <div class="single-news__content" style="" data-brurl="true">
                                                            
                                    
                                    
                                                                            <div class="single-news__text-content">
                                            <p>Wies&#322;aw Tupaczewski to za&#322;o&#380;yciel kabaretu OT.TO, z kt&oacute;rym zwi&#261;zany jest od lat. Artysta realizuje ponadto solow&#261; karier&#281; muzyczn&#261;. "Listy" to jego album, na kt&oacute;rym znalaz&#322;y si&#281; utwory liryczne - o uczuciach, mi&#322;o&#347;ci, rozczarowaniach i akceptacji.<br><br>W Lublinie Tupaczewskiemu b&#281;dzie towarzyszy&#322; zesp&oacute;&#322; z graj&#261;cym na akordeonie &#321;ukaszem Brzezin&#261; na czele. <br><br>Zaproszenia mo&#380;na wygra&#263; wy&#322;&#261;cznie na antenie Radia Lublin. Streaming na www.radio.lublin.pl; profilu Radia Lublin na Facebooku i radiowym kanale YouTube.</p>

                                        </div>
                                                                                                
                        </div>
                    

                    <div class="clearfix"></div>
				</div>

                <div class="article-share">
    <a href="http://www.facebook.com/share.php?u=www.dziennikwschodni.pl/co-gdzie-kiedy/koncerty/listy-koncert-wieslawa-tupaczewskiego-w-radiu-lublin,n,1000277060.html" target="_blank" class="article-share__button">
        <div class="article-share__icon">
            <i class="fa fa-facebook-f article-share__icon-inner"></i>
        </div>
        <div class="article-share__text">Skomentuj i udostępnij na Facebooku</div>
    </a>
</div> 

                                    <a href="https://www.dziennikwschodni.pl/e-wydanie/">
                        <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/e-wydanie-artykul.png" alt="e-Wydanie" class="mb20">
                        <div class="clearfix"></div>
                    </a>
                
			
			
		</div>

		<div class="clearfix"></div>

					<div class="tags cf">
				<span class="tags__heading">Czytaj więcej o:</span>
				<div class="tags__list cf">
										<a class="tags__item" href="https://www.dziennikwschodni.pl/tagi.html?tag=radio-lublin,2315">
						Radio Lublin
					</a>
										<a class="tags__item" href="https://www.dziennikwschodni.pl/tagi.html?tag=koncert,3763">
						koncert
					</a>
									</div>   
			</div>
		
		<div class="clearfix"></div>

		
            
            


		
				<div id="ad-nextclick-desktop-article-recommendation" class="ad-container ad-container--nextclick ad-container--no-margins">
		
			<script type="text/javascript" data-key="D699-D04B-B87C-344A-1f6JDb">
			  var __nc_widgets = __nc_widgets || [];
			  var __nc_j = __nc_j || null;
			  __nc_widgets.push(['D699-D04B-B87C-344A-1f6JDb', 'dziennikwschodni.pl', 'recommendation', 1, 1]);
			  (function() {
			    var __nc = document.createElement('script'); __nc.type = 'text/javascript'; __nc.async = true; __nc.id = 'Nextclick_Manager';
			    __nc.src = '//nextclick.pl/widget/widget.recommendation.1.js';
			    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(__nc, s);
			  })();
			</script>
		
	</div>






	</div>

	

	 
		 
		<div class="comments"  data-rate-url="https://www.dziennikwschodni.pl/index.php?view=cms2_news_group_wydarzenia_kat_list&element=882&ajax=rate_post&set_ses=1&topic=" data-report-url="https://www.dziennikwschodni.pl/index.php?view=cms2_news_group_wydarzenia_kat_list&element=882&ajax=notified_to_remove&set_ses=1&topic=" data-submit-url="https://www.dziennikwschodni.pl/index.php?view=cms2_news_group_wydarzenia_kat_list&element=882&ajax=1&set_ses=1">
			<h2 class="comments__heading">Komentarze <span class="comments__count-all">0</span></h2>
			
						<div class="clearfix"></div>

			<div class="comments__box comments__box--best">
									<div class="alert alert-white text-center comments__empty">Na razie brak komentarzy, Twój może być pierwszy.</div>
							</div>
			
			<div class="comments__box comments__box--last">
									<div class="alert alert-white text-center comments__empty">Na razie brak komentarzy, Twój może być pierwszy.</div>
							</div>

			
		</div>



		
                        
                <div class="add-comment" id="add-comment">
                    <h2 class="add-comment__heading">Skomentuj</h2>

                    

                                                                        <div class="add-comment__info">
                                Aby napisać komentarz, należy się <b>zalogować</b>:
                                <div class="row">
                                    <div class="col-sm-6">
                                        <a class="btn btn-success btn-block add-comment__info-button" href="/profil/logowanie.html?next=/co-gdzie-kiedy/koncerty/listy-koncert-wieslawa-tupaczewskiego-w-radiu-lublin,n,1000277060.html#comments__more">Zaloguj się</a>
                                    </div>

                                                                            <div class="col-sm-6">

                                            <a href="/profil/logowanie-fb.html?next=/co-gdzie-kiedy/koncerty/listy-koncert-wieslawa-tupaczewskiego-w-radiu-lublin,n,1000277060.html%23comments__more" class="btn btn-lg btn-block btn-info mt20" style="background-color: #3a4e82; border-color: #3a4e82; -webkit-border-radius: 0;-moz-border-radius: 0;border-radius: 0;"><i class="fa fa-facebook mr20"></i>Zaloguj się przez Facebook</a>
                                        </div>
                                                                    </div>
                                
                                    <p class="text-center mt20 text-muted mb0" style="font-size: 14px;"><small>Nie publikujemy nic na Twojej tablicy na Facebooku oraz nikomu <b>nie udostępniamy Twoich danych osobistych</b>.<br>Podczas pierwszego logowania zostaniesz poproszony o wybór swojej nazwy użytkownika.</small></p>
                                                            </div>
                        
                    
                    <div class="alert alert-success add-comment__success text-center">Twój komentarz został dodany</div>
                </div>

            
        
    
		
            
            

    
	
            <h2 class="header-gray">Pozostałe informacje</h2>
                        

        

<a href="/lubelskie/stworza-kolej-na-papierze,n,1000277191.html" class="news-lead  " title="Lubelska Kolej Aglomeracyjna. Wybrano firmę, która opracuje koncepcję">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-10/1706485a693d5c104732c598da9bcb1b_std_crd_292.JPG" class="news-lead__img lazyload" alt="Lubelska Kolej Aglomeracyjna. Wybrano firmę, która opracuje koncepcję">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Lubelska Kolej Aglomeracyjna. Wybrano firmę, która opracuje koncepcję</span>
                            
                    </h2>
        <p class="news-lead__lead">Wybrana została firma, która w niecałe półtora roku ma opracować koncepcję Lubelskiej Kolei Aglomeracyjnej. Ma uwzględnić m.in. budowę nowego przystanku kolejowego Kraśnik Miasto, budowę torów do Łęcznej oraz wspólny bilet na pociąg i komunikację miejską .</p>
    </div>
    
</a>
                        

        

<a href="/leczna/leczna-odkrywa-kolejna-tajemnice,n,1000277188.html" class="news-lead  " title="Łęczna odsłania kolejną tajemnicę. Odkryto drugi poziom starych piwnic">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-10/1579b0c3c16e96fc2cba892613cea859_std_crd_292.jpg" class="news-lead__img lazyload" alt="Łęczna odsłania kolejną tajemnicę. Odkryto drugi poziom starych piwnic">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Łęczna odsłania kolejną tajemnicę. Odkryto drugi poziom starych piwnic</span>
                            
                    </h2>
        <p class="news-lead__lead">Po raz kolejny Łęczna odsłoniła część swoich podziemnych tajemnic. Podczas prac ziemnych związanych w rewitalizacją Rynku II odkryto drugi poziom starych piwnic.</p>
    </div>
    
</a>
                        

        

<a href="/lublin/protest-w-lublinie-uczniowie-dla-praw-kobiet,n,1000277233.html" class="news-lead  " title="Protest w Lublinie: Uczniowie dla praw kobiet!">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-10/d31fe352bc522eb4e8a9cf56944d66ea_std_crd_292.JPG" class="news-lead__img lazyload" alt="Protest w Lublinie: Uczniowie dla praw kobiet!">
                    
        <div class="cf news-lead__label-container">
                <div class="news-label ">Na żywo</div>

        </div>

            <div class="news-media news-media--lead">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Protest w Lublinie: Uczniowie dla praw kobiet!</span>
                            
                    </h2>
        <p class="news-lead__lead">Środa to kolejny dzień protestów w obronie praw kobiet. Tym razem w Lublinie protestujący spotykają się pod hasłem: "Uczniowie dla praw kobiet!"</p>
    </div>
    
</a>
                        

        

<a href="/pulawy/marza-o-nowym-centrum-kultury,n,1000277102.html" class="news-lead  " title="W Baranowie marzą o nowym centrum kultury">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-10/89688881daddfbd6654fc564ee3f9e58_std_crd_292.jpg" class="news-lead__img lazyload" alt="W Baranowie marzą o nowym centrum kultury">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">W Baranowie marzą o nowym centrum kultury</span>
                            
                    </h2>
        <p class="news-lead__lead">Władze Baranowa w powiecie puławskim starają się o rządowe dofinansowanie przebudowy starej plebanii. Opuszczony budynek mógłby zostać nowym centrum gminnej kultury.</p>
    </div>
    
</a>
                        

        

<a href="/koronawirus/lubelskie-zajete-okolo-75-proc-wszystkich-lozek-dla-pacjentow-z-covid-19,n,1000277232.html" class="news-lead  " title="Lubelskie: Zajęte około 75 proc. wszystkich łóżek dla pacjentów z COVID-19">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-10/27c259ec5b2174a994268ad5d4a2f482_std_crd_292.JPG" class="news-lead__img lazyload" alt="Lubelskie: Zajęte około 75 proc. wszystkich łóżek dla pacjentów z COVID-19">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Lubelskie: Zajęte około 75 proc. wszystkich łóżek dla pacjentów z COVID-19</span>
                            
                    </h2>
        <p class="news-lead__lead">Dla pacjentów zarażonych koronawirusem we wszystkich szpitalach w woj. lubelskim jest 1298 łóżek, w tym zajętych jest 968 - informuje Lubelski Urząd Wojewódzki. Baza łóżkowa jest stale powiększana. Uruchomiono nabór kadry do szpitala tymczasowego w Lublinie.</p>
    </div>
    
</a>
                        

        

<a href="/co-gdzie-kiedy/koncerty/zaduszki-jazzowe-w-filharmonii,n,1000277045.html" class="news-lead  " title="Zaduszki Jazzowe w Filharmonii">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-10/7f394f4850f1765d0c454a975bfec5c3_std_crd_292.jpg" class="news-lead__img lazyload" alt="Zaduszki Jazzowe w Filharmonii">
                    
        <div class="cf news-lead__label-container">
            			<div class="news-label news-label--event">30 października 2020, 19:00</div>
	
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Zaduszki Jazzowe w Filharmonii</span>
                            
                    </h2>
        <p class="news-lead__lead">Filharmonia Lubelska (ul. Curie-Skłodowskiej 5) zaprasza po raz pierwszy na piękny koncert z cyklu Zaduszki Jazzowe. Wydarzenie zostanie zrealizowane 30 października o godz. 19.</p>
    </div>
    
</a>
                        

        

<a href="/biala-podlaska/prezydent-bialej-podlaskiej-popiera-protesty-kobiet,n,1000277228.html" class="news-lead  " title="Prezydent Białej Podlaskiej popiera protesty kobiet. &quot;Jako mąż, ojciec i syn&quot;">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-10/5ed0ed1bd6f10a96249ae6b9421381d9_std_crd_292.jpg" class="news-lead__img lazyload" alt="Prezydent Białej Podlaskiej popiera protesty kobiet. &quot;Jako mąż, ojciec i syn&quot;">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Prezydent Białej Podlaskiej popiera protesty kobiet. &quot;Jako mąż, ojciec i syn&quot;</span>
                            
                    </h2>
        <p class="news-lead__lead">Prezydent Białej Podlaskiej popiera protestujących mieszkańców. Przeciwnicy orzeczenia Trybunału Konstytucyjnego codziennie organizują „spacery” pod biuro polityków PiS przy ulicy Francuskiej.</p>
    </div>
    
</a>
                        

        

<a href="/studia/wladze-umcs-zajely-stanowisko-w-sprawie-protestow,n,1000277209.html" class="news-lead  " title="Władze UMCS o protestach. &quot;Wyrażamy wsparcie dla wszelkich działań o charakterze demokratycznym&quot;">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-10/dcbb864a6b467aca17afa69580fb6276_std_crd_292.JPG" class="news-lead__img lazyload" alt="Władze UMCS o protestach. &quot;Wyrażamy wsparcie dla wszelkich działań o charakterze demokratycznym&quot;">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Władze UMCS o protestach. &quot;Wyrażamy wsparcie dla wszelkich działań o charakterze demokratycznym&quot;</span>
                            
                    </h2>
        <p class="news-lead__lead">– Wyrażamy wsparcie dla wszelkich działań o charakterze demokratycznym, kształtujących postawy tolerancji i szacunku dla drugiego człowieka – czytamy w komunikacie kolegium rektorskiego UMCS. Władze największej lubelskiej uczelni zajęły stanowisko w sprawie trwających w kraju protestów.</p>
    </div>
    
</a>
                        

        

<a href="/polityka/kaczynski-do-opozycji-w-sejmie-narazacie-na-smierc-mnostwo-ludzi-jestescie-przestepcami,n,1000277229.html" class="news-lead  " title="Kaczyński do opozycji w Sejmie: Narażacie na śmierć mnóstwo ludzi, jesteście przestępcami">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-10/d54086961f394164811b492ceb0c76f8_std_crd_292.JPG" class="news-lead__img lazyload" alt="Kaczyński do opozycji w Sejmie: Narażacie na śmierć mnóstwo ludzi, jesteście przestępcami">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Kaczyński do opozycji w Sejmie: Narażacie na śmierć mnóstwo ludzi, jesteście przestępcami</span>
                            
                    </h2>
        <p class="news-lead__lead">Warszawa. - Mamy dzisiaj w Polsce bardzo wysoki stan zagrożenia z powodu epidemii. Ten stan wyklucza jakiekolwiek spotkania publiczne powyżej pięciu osób – przypomniał Jarosław Kaczyński podczas wystąpienia w Sejmie.</p>
    </div>
    
</a>
                        

        

<a href="/lukow/lukow-piasek-na-placu-zabaw-niepraktyczny,n,1000277066.html" class="news-lead  " title="Łuków: Piasek na placu zabaw „niepraktyczny”?">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-10/915b6383362de795e6d61d45f839cfb7_std_crd_292.JPG" class="news-lead__img lazyload" alt="Łuków: Piasek na placu zabaw „niepraktyczny”?">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Łuków: Piasek na placu zabaw „niepraktyczny”?</span>
                            
                    </h2>
        <p class="news-lead__lead">Piasek na placu zabaw w parku miejskim jest niepraktyczny – uważa pani Hanna z Łukowa. Zwróciła się do urzędników z propozycją wymiany podłoża. Ale władze miasta widzą inne rozwiązanie.</p>
    </div>
    
</a>
                        

        

<a href="/co-gdzie-kiedy/koncerty/listy-koncert-wieslawa-tupaczewskiego-w-radiu-lublin,n,1000277060.html" class="news-lead  " title="&quot;Listy&quot;. Koncert Wiesława Tupaczewskiego w Radiu Lublin">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-10/8bf370d1a36323843a212c343eee9ef7_std_crd_292.jpg" class="news-lead__img lazyload" alt="&quot;Listy&quot;. Koncert Wiesława Tupaczewskiego w Radiu Lublin">
                    
        <div class="cf news-lead__label-container">
            			<div class="news-label news-label--event">30 października 2020, 19:00</div>
	
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">&quot;Listy&quot;. Koncert Wiesława Tupaczewskiego w Radiu Lublin</span>
                            
                    </h2>
        <p class="news-lead__lead">W piątek, 30 października o godz. 19 w studiu muzycznym Radia Lublin (ul. Obrońców Pokoju 2) odbędzie się koncert Wiesława Tupaczewskiego.</p>
    </div>
    
</a>
                        

        

<a href="/magazyn/moje-sciezki,n,1000276920.html" class="news-lead  " title="Moje ścieżki. Malarz paryski i świdnicki Mariusz Kiryła o 25 latach swojej pracy twórczej">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-10/dbf467dc105b3252edec0283e0d2b442_std_crd_292.jpg" class="news-lead__img lazyload" alt="Moje ścieżki. Malarz paryski i świdnicki Mariusz Kiryła o 25 latach swojej pracy twórczej">
                    
        <div class="cf news-lead__label-container">
                <div class="news-label ">Magazyn</div>

        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Moje ścieżki. Malarz paryski i świdnicki Mariusz Kiryła o 25 latach swojej pracy twórczej</span>
                            
                    </h2>
        <p class="news-lead__lead">Rozmowa z Mariuszem Kiryłą, malarzem, który świętuje 25 lat pracy twórczej w Świdniku</p>
    </div>
    
</a>
                        

        

<a href="/sport/pilka-nozna/ekstraklasa-kobiet/zawodniczki-gornika-leczna-zarazone-koronawirusem,n,1000277216.html" class="news-lead  " title="Zawodniczki Górnika Łęczna zarażone koronawirusem">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-10/d6e68d2213265e9765685c67fc694341_std_crd_292.jpg" class="news-lead__img lazyload" alt="Zawodniczki Górnika Łęczna zarażone koronawirusem">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Zawodniczki Górnika Łęczna zarażone koronawirusem</span>
                            
                    </h2>
        <p class="news-lead__lead">Testy na obecność koronawirusa przeprowadzone podczas zgrupowania reprezentacji Polski w piłce nożnej okazały się pozytywne dla Eweliny Kamczyk i Nikoli Karczewskiej</p>
    </div>
    
</a>
                        

        

<a href="/co-gdzie-kiedy/teatr/i-co-teraz-jana-hussakowskiego-na-final-konfrontacji,n,1000277214.html" class="news-lead  " title="&quot;I co teraz?&quot; Jana Hussakowskiego na finał Konfrontacji">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-10/fab6c1e187b9a0bb3acb29939ca16e6f_std_crd_292.jpg" class="news-lead__img lazyload" alt="&quot;I co teraz?&quot; Jana Hussakowskiego na finał Konfrontacji">
                    
        <div class="cf news-lead__label-container">
            			<div class="news-label news-label--event">30 października 2020, 18:00</div>
	
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">&quot;I co teraz?&quot; Jana Hussakowskiego na finał Konfrontacji</span>
                            
                    </h2>
        <p class="news-lead__lead">Dobiega końca tegoroczna edycja Festiwalu Konfrontacje Teatralne w Centrum Kultury w Lublinie. Na finał wydarzenia, 30 października o godz. 18 i 20, będzie można zobaczyć spektakl Jana Hussakowskiego "I co teraz?".</p>
    </div>
    
</a>
                        

        

<a href="/sport/pilka-reczna/superliga/kolejny-mecz-azotow-pulawy-odwolany,n,1000277227.html" class="news-lead  " title="Kolejny mecz Azotów Puławy odwołany!">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-10/4d3c7f37c7092c3137b35874924b858e_std_crd_292.jpg" class="news-lead__img lazyload" alt="Kolejny mecz Azotów Puławy odwołany!">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Kolejny mecz Azotów Puławy odwołany!</span>
                            
                    </h2>
        <p class="news-lead__lead">Dziś wieczorem w zaległym spotkaniu 4. kolejki Azoty Puławy miały zmierzyć się z Zagłębiem Lubin. Mecz został jednak odwołany.</p>
    </div>
    
</a>
            

            </div>
        
        
                            <div class="l-content__right">

                    	
	<div class="calendar-widget" id="calendar_27904">
    <div class="header-gray">Kalendarz</div>
    <i class="fa fa-calendar header-icon"></i>
    <div class="clearfix"></div>

    <form class="calendar_form_left" method="get" action="/kalendarz.html">
        <input class="cd" type="hidden" value="1" name="cd">
        <input class="cm" type="hidden" value="9" name="cm">
        <input class="cy" type="hidden" value="2020" name="cy">
    </form>
    <form class="calendar_form_right" method="get" action="/kalendarz.html">
        <input class="cd" type="hidden" value="1" name="cd">
        <input class="cm" type="hidden" value="11" name="cm">
        <input class="cy" type="hidden" value="2020" name="cy">
    </form>


    <table id="calendar_table" class="calendar-widget__table">
        <tr>
            <td>
                <div class="calendar-widget__left" onclick="calendarNavigate('0');">
                                            <span class="fa fa-angle-left"></span>
                                    </div>
            </td>
            <td colspan="5">
                                <div class="calendar-widget__month">
                                        październik 2020
                </div>
            </td>
            <td>
                <div class="calendar-widget__right" onclick="calendarNavigate('1');">
                                            <span class="fa fa-angle-right"></span>
                                    </div>
            </td>
        </tr>
        <tr class="calendar-widget__days-container">
                            <th class="calendar-widget__day-header">P</th>
                            <th class="calendar-widget__day-header">W</th>
                            <th class="calendar-widget__day-header">Ś</th>
                            <th class="calendar-widget__day-header">C</th>
                            <th class="calendar-widget__day-header">Pt</th>
                            <th class="calendar-widget__day-header">S</th>
                            <th class="calendar-widget__day-header">N</th>
                    </tr>
        <tr class='dayRow odd'><td><div class='calendar-widget__day'></div></td><td><div class='calendar-widget__day'></div></td><td><div class='calendar-widget__day'></div></td><td><div class='calendar-widget__day calendar-widget__day--event 'onclick='calendarGoToDate(1,10,2020)'>1</div></td><td><div class='calendar-widget__day calendar-widget__day--event 'onclick='calendarGoToDate(2,10,2020)'>2</div></td><td><div class='calendar-widget__day calendar-widget__day--event 'onclick='calendarGoToDate(3,10,2020)'>3</div></td><td><div class='calendar-widget__day calendar-widget__day--event calendar-widget__day--sunday 'onclick='calendarGoToDate(4,10,2020)'>4</div></td></tr><tr class='dayRow even'><td><div class='calendar-widget__day calendar-widget__day--event 'onclick='calendarGoToDate(5,10,2020)'>5</div></td><td><div class='calendar-widget__day calendar-widget__day--event 'onclick='calendarGoToDate(6,10,2020)'>6</div></td><td><div class='calendar-widget__day calendar-widget__day--event 'onclick='calendarGoToDate(7,10,2020)'>7</div></td><td><div class='calendar-widget__day calendar-widget__day--event 'onclick='calendarGoToDate(8,10,2020)'>8</div></td><td><div class='calendar-widget__day calendar-widget__day--event 'onclick='calendarGoToDate(9,10,2020)'>9</div></td><td><div class='calendar-widget__day calendar-widget__day--event 'onclick='calendarGoToDate(10,10,2020)'>10</div></td><td><div class='calendar-widget__day calendar-widget__day--event calendar-widget__day--sunday 'onclick='calendarGoToDate(11,10,2020)'>11</div></td></tr><tr class='dayRow odd'><td><div class='calendar-widget__day calendar-widget__day--event 'onclick='calendarGoToDate(12,10,2020)'>12</div></td><td><div class='calendar-widget__day calendar-widget__day--event 'onclick='calendarGoToDate(13,10,2020)'>13</div></td><td><div class='calendar-widget__day calendar-widget__day--event 'onclick='calendarGoToDate(14,10,2020)'>14</div></td><td><div class='calendar-widget__day calendar-widget__day--event 'onclick='calendarGoToDate(15,10,2020)'>15</div></td><td><div class='calendar-widget__day calendar-widget__day--event 'onclick='calendarGoToDate(16,10,2020)'>16</div></td><td><div class='calendar-widget__day calendar-widget__day--event 'onclick='calendarGoToDate(17,10,2020)'>17</div></td><td><div class='calendar-widget__day calendar-widget__day--event calendar-widget__day--sunday 'onclick='calendarGoToDate(18,10,2020)'>18</div></td></tr><tr class='dayRow even'><td><div class='calendar-widget__day calendar-widget__day--event 'onclick='calendarGoToDate(19,10,2020)'>19</div></td><td><div class='calendar-widget__day calendar-widget__day--event 'onclick='calendarGoToDate(20,10,2020)'>20</div></td><td><div class='calendar-widget__day calendar-widget__day--event 'onclick='calendarGoToDate(21,10,2020)'>21</div></td><td><div class='calendar-widget__day calendar-widget__day--event 'onclick='calendarGoToDate(22,10,2020)'>22</div></td><td><div class='calendar-widget__day calendar-widget__day--event 'onclick='calendarGoToDate(23,10,2020)'>23</div></td><td><div class='calendar-widget__day calendar-widget__day--event 'onclick='calendarGoToDate(24,10,2020)'>24</div></td><td><div class='calendar-widget__day calendar-widget__day--event calendar-widget__day--sunday 'onclick='calendarGoToDate(25,10,2020)'>25</div></td></tr><tr class='dayRow odd'><td><div class='calendar-widget__day calendar-widget__day--event 'onclick='calendarGoToDate(26,10,2020)'>26</div></td><td><div class='calendar-widget__day calendar-widget__day--event 'onclick='calendarGoToDate(27,10,2020)'>27</div></td><td><div class='calendar-widget__day calendar-widget__day--event calendar-widget__day--today 'onclick='calendarGoToDate(28,10,2020)'>28</div></td><td><div class='calendar-widget__day calendar-widget__day--event 'onclick='calendarGoToDate(29,10,2020)'>29</div></td><td><div class='calendar-widget__day calendar-widget__day--event 'onclick='calendarGoToDate(30,10,2020)'>30</div></td><td><div class='calendar-widget__day '>31</div></td><td><div class='calendar-widget__day'></div></td></tr>
    </table>
</div>

    

            
            


<a class="cgk-app-widget" target="_blank" href="https://play.google.com/store/apps/details?id=com.bossbyte.cogdziekiedy" title="Pobierz naszą aplikację mobilną">
	<img class="cgk-app-widget__img" src='//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/cgk-app-new.jpg' alt='Co Gdzie Kiedy - aplikacja mobilna'>
</a>

    
<div class="facebook-widget cf">
	<a href="https://www.facebook.com/dziejesiewlublinie/" class="header-link" rel="nofollow">
		<div class="header-facebook">
			<i class="fa fa-facebook facebook-widget__icon"></i>
			Facebook
		</div>
	</a>
	
	<div class="clearfix"></div>
	
	<div class="fb-page" data-href="https://www.facebook.com/dziejesiewlublinie/" data-width="400" data-height="400" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"></div>
</div>


            
            

    	
		
	<div class="upcoming-events-widget">
    <div class="header-color">Wkrótce</div>
    <div class="header-icon">
        <img class="header-icon__img" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/najnowsze.png" alt="Najbliższe wydarzenia">
    </div>
    <div class="clearfix"></div>
    <div class="upcoming-events-widget__list">
                                                                            <h5 class="upcoming-events-widget__heading">
                    <b>
                                                    Dzisiaj,
                                            </b>
                    28 października 2020:
                </h5>
                                        

    
<a href="/co-gdzie-kiedy/koncerty/dr-misio-z-nowym-materialem-w-lublinie,n,1000270730.html" class="news-small news-small--nophoto news-small--upcoming-event  " title="Dr Misio z nowym materiałem w Lublinie">
    <div class="news-small__content">
        <h2 class="news-small__title">
                                                <span class="news-small__time">19:00</span>
                                        
            <span class="news-small__title-inner">Dr Misio z nowym materiałem w Lublinie</span>
                            
                    </h2>
    </div>
</a>
                                <div class="clearfix"></div>
                        
                                                                    <h5 class="upcoming-events-widget__heading">
                    <b>
                                                    Jutro,
                                            </b>
                    29 października 2020:
                </h5>
                                        

    
<a href="/co-gdzie-kiedy/inne/wernisaz-wystawy-postawy-2-w-centrum-spotkania-kultur,n,1000277039.html" class="news-small news-small--nophoto news-small--upcoming-event  " title="Wernisaż wystawy &quot;Postawy 2&quot; w Centrum Spotkania Kultur">
    <div class="news-small__content">
        <h2 class="news-small__title">
                                                <span class="news-small__time">18:00</span>
                                        
            <span class="news-small__title-inner">Wernisaż wystawy &quot;Postawy 2&quot; w Centrum Spotkania Kultur</span>
                            
                    </h2>
    </div>
</a>
                                        

    
<a href="/co-gdzie-kiedy/inne/akademia-kina-csk-zombie-w-popkulturze,n,1000277040.html" class="news-small news-small--nophoto news-small--upcoming-event  " title="Akademia Kina CSK: Zombie w popkulturze">
    <div class="news-small__content">
        <h2 class="news-small__title">
                                                <span class="news-small__time">19:00</span>
                                        
            <span class="news-small__title-inner">Akademia Kina CSK: Zombie w popkulturze</span>
                            
                    </h2>
    </div>
</a>
                                <div class="clearfix"></div>
                        
                                                                    <h5 class="upcoming-events-widget__heading">
                    <b>
                                                    Pojutrze,
                                            </b>
                    30 października 2020:
                </h5>
                                        

    
<a href="/co-gdzie-kiedy/teatr/i-co-teraz-jana-hussakowskiego-na-final-konfrontacji,n,1000277214.html" class="news-small news-small--nophoto news-small--upcoming-event  " title="&quot;I co teraz?&quot; Jana Hussakowskiego na finał Konfrontacji">
    <div class="news-small__content">
        <h2 class="news-small__title">
                                                <span class="news-small__time">18:00</span>
                                        
            <span class="news-small__title-inner">&quot;I co teraz?&quot; Jana Hussakowskiego na finał Konfrontacji</span>
                            
                    </h2>
    </div>
</a>
                                <div class="clearfix"></div>
                        
            </div>
    <div class="clearfix"></div>
</div><div class="sport-calendar-widget">
            <div class="header-color header-color--green">Kino</div>
            

        

<a href="/co-gdzie-kiedy/inne/akademia-kina-csk-zombie-w-popkulturze,n,1000277040.html" class="news-small  lazyload " title="Akademia Kina CSK: Zombie w popkulturze">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-10/e07050440bda728a51ab879b91e947dc_std_crd_120.jpg" class="news-small__img lazyload" alt="Akademia Kina CSK: Zombie w popkulturze">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Akademia Kina CSK: Zombie w popkulturze</span>
                            
                    </h2>
    </div>
    
</a>
            

        

<a href="/co-gdzie-kiedy/kino/saint-maud-repertuar-kin-i-teatrow-w-weekend-w-lublinie-i-regionie-23-2510,n,1000276731.html" class="news-small  lazyload " title="&quot;Saint Maud&quot;. Repertuar kin i teatrów w weekend w Lublinie i regionie [23-25.10]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-10/bee505b2e9595a3a449e91b2a1569c47_std_crd_120.jpg" class="news-small__img lazyload" alt="&quot;Saint Maud&quot;. Repertuar kin i teatrów w weekend w Lublinie i regionie [23-25.10]">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">&quot;Saint Maud&quot;. Repertuar kin i teatrów w weekend w Lublinie i regionie [23-25.10]</span>
                            
                    </h2>
    </div>
    
</a>
            

        

<a href="/lublin/serdeczna-kroplowka-kino-bajka-w-lublinie-szuka-patronow,n,1000276617.html" class="news-small  lazyload " title="Serdeczna kroplówka. Kino Bajka w Lublinie szuka patronów">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-10/45d8fc46a83009ef4e0c4e1d1543598f_std_crd_120.JPG" class="news-small__img lazyload" alt="Serdeczna kroplówka. Kino Bajka w Lublinie szuka patronów">
                    
            <div class="news-media news-media--small">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Serdeczna kroplówka. Kino Bajka w Lublinie szuka patronów</span>
                            
                    </h2>
    </div>
    
</a>
        <div class="clearfix"></div>
    </div><div class="sport-calendar-widget">
            <div class="header-color header-color--green">Recenzje książek</div>
            

        

<a href="/co-gdzie-kiedy/recenzje-ksiazek/edward-carey-mala,n,1000276266.html" class="news-small  lazyload " title="Edward Carey &quot;Mała&quot;">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-10/718042501a95e3e7e949771bba8ff676_std_crd_120.jpg" class="news-small__img lazyload" alt="Edward Carey &quot;Mała&quot;">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Edward Carey &quot;Mała&quot;</span>
                            
                    </h2>
    </div>
    
</a>
            

        

<a href="/co-gdzie-kiedy/cgk-hp/sylwia-chwedorczuk-kowalska-ta-od-dabrowskiej,n,1000274100.html" class="news-small  lazyload " title="Sylwia Chwedorczuk „Kowalska. Ta od Dąbrowskiej”">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-09/f908e38da53e6ec11ead7873fc6e0e61_std_crd_120.jpg" class="news-small__img lazyload" alt="Sylwia Chwedorczuk „Kowalska. Ta od Dąbrowskiej”">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Sylwia Chwedorczuk „Kowalska. Ta od Dąbrowskiej”</span>
                            
                    </h2>
    </div>
    
</a>
            

        

<a href="/co-gdzie-kiedy/recenzje-ksiazek/katarzyna-olkowicz-i-piotr-baran-serca-bicie-biografia-andrzeja-zauchy,n,1000273665.html" class="news-small  lazyload " title="Katarzyna Olkowicz i Piotr Baran „Serca bicie. Biografia Andrzeja Zauchy”">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-09/432eae46ae4def0977f5c283684f1505_std_crd_120.jpg" class="news-small__img lazyload" alt="Katarzyna Olkowicz i Piotr Baran „Serca bicie. Biografia Andrzeja Zauchy”">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Katarzyna Olkowicz i Piotr Baran „Serca bicie. Biografia Andrzeja Zauchy”</span>
                            
                    </h2>
    </div>
    
</a>
        <div class="clearfix"></div>
    </div>	
		
	    <div class="box-vertical box-vertical--right box-vertical--wideo cf" data-class="box-vertical--wideo">
    <div class="spinner"></div>
    <div class="box-vertical__header cf">
        <a href="/wideo/" class="box-vertical__header-link">
            <h2 class="box-vertical__header-text">Wideo</h2>
        </a>
        <div class="box-header-arrows">
    <div class="box-header-arrows__left">
        <div class="box-header-arrows__arrow box-header-arrows__arrow--left"></div>
    </div>
    <div class="box-header-arrows__right">
        <div class="box-header-arrows__arrow box-header-arrows__arrow--right"></div>
    </div>
</div>
    </div>

    <div class="clearfix"></div>

    <div class="box-vertical__content">
        <div class="box-vertical__page box-vertical__page--1">
            <div class="box-vertical__group3">
                <div class="box-vertical__medium-container cf">
                        

                    


            <a href="/lublin/protest-w-lublinie-uczniowie-dla-praw-kobiet,n,1000277233.html" class="news-medium wideo " title="Protest w Lublinie: Uczniowie dla praw kobiet!">
    <div class="news-medium__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-10/d31fe352bc522eb4e8a9cf56944d66ea_std_crd_400.JPG" class="news-medium__img lazyload lazyload" alt="Protest w Lublinie: Uczniowie dla praw kobiet!">
                        </div>

    <div class="cf news-medium__label-container">
            <div class="news-label ">Na żywo</div>

    </div>

    <div class="news-medium__meta">
        <h2 class="news-medium__title">
            <span class="news-medium__title-inner">Protest w Lublinie: Uczniowie dla praw kobiet!</span>
                            
                    </h2>

    </div>
        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

</a>
    
                </div>
                <div class="cf">
                        

        

<a href="/polityka/jak-sie-nazywa-ta-co-tam-tak-krzyczy-goraco-podczas-obrad-sejmu-interweniowala-straz-marszalkowska,n,1000277141.html" class="news-small news-small--alt  wideo" title="&quot;Jak się nazywa ta, co tam tak krzyczy?&quot; Gorąco podczas obrad Sejmu, interweniowała Straż Marszałkowska">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-10/909bcbc8186042cecd9fbb39473f22ec_std_crd_185.jpg" class="news-small__img lazyload" alt="&quot;Jak się nazywa ta, co tam tak krzyczy?&quot; Gorąco podczas obrad Sejmu, interweniowała Straż Marszałkowska">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">&quot;Jak się nazywa ta, co tam tak krzyczy?&quot; Gorąco podczas obrad Sejmu, interweniowała Straż Marszałkowska</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/protest-kobiet-w-lublinie-powstal-teledysk,n,1000277107.html" class="news-small news-small--alt  wideo" title="Protest kobiet w Lublinie. Powstał teledysk">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-10/d274f4f57c4e0ab2e86ccb6651f04ec4_std_crd_185.jpg" class="news-small__img lazyload" alt="Protest kobiet w Lublinie. Powstał teledysk">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Protest kobiet w Lublinie. Powstał teledysk</span>
                            
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>

        <div class="box-vertical__page box-vertical__page--2">

            <div class="cf">
                <div class="box-vertical__group3">
                        

        

<a href="/kraj-swiat/warszawa-poznan-krakow-wieczorne-protesty-i-zablokowane-ulice-wideo,n,1000277096.html" class="news-small news-small--alt  wideo" title="Warszawa, Poznań, Kraków: Wieczorne protesty i zablokowane ulice [wideo]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-10/4c64f6ccb3aa135fcdcfc108d1af4e3b_std_crd_185.jpg" class="news-small__img lazyload" alt="Warszawa, Poznań, Kraków: Wieczorne protesty i zablokowane ulice [wideo]">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Warszawa, Poznań, Kraków: Wieczorne protesty i zablokowane ulice [wideo]</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/pulawy/kobiety-wyszly-na-ulice-takiego-tlumu-w-pulawach-nie-bylo-juz-dawno,n,1000277017.html" class="news-small news-small--alt  wideo" title="Kobiety wyszły na ulice. Takiego tłumu w Puławach nie było już dawno">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-10/10a2e71802de5f5e2985afb926d63e6d_std_crd_185.JPG" class="news-small__img lazyload" alt="Kobiety wyszły na ulice. Takiego tłumu w Puławach nie było już dawno">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">Zdjęcia, wideo</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Kobiety wyszły na ulice. Takiego tłumu w Puławach nie było już dawno</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/marsz-zalobny-dla-praw-kobiet-w-lublinie,n,1000277002.html" class="news-small news-small--alt  wideo" title="Protest kobiet w Lublinie. Policjanci otoczyli kordonem wejście do kurii biskupiej">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-10/a245f1dcb2e5fd2f5db3442a035c957c_std_crd_185.jpg" class="news-small__img lazyload" alt="Protest kobiet w Lublinie. Policjanci otoczyli kordonem wejście do kurii biskupiej">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">Wideo</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Protest kobiet w Lublinie. Policjanci otoczyli kordonem wejście do kurii biskupiej</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/polityka/wielotysieczny-protest-w-warszawie-marsz-z-zoliborza-przed-wille-premiera,n,1000276972.html" class="news-small news-small--alt  wideo" title="Wielotysięczny protest w Warszawie. Marsz z Żoliborza przed willę premiera">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-10/e99272a1db5580c0ba4914f4b93e0811_std_crd_185.jpg" class="news-small__img lazyload" alt="Wielotysięczny protest w Warszawie. Marsz z Żoliborza przed willę premiera">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">wideo</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Wielotysięczny protest w Warszawie. Marsz z Żoliborza przed willę premiera</span>
                            
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>

        <div class="box-vertical__page box-vertical__page--3">

            <div class="cf">
                <div class="box-vertical__group3">
                        

        

<a href="/lublin/tlum-w-lublinie-na-strajku-kobiet-rzad-jest-taki-gibki-ze-wchodzi-w-nasze-c,n,1000276968.html" class="news-small news-small--alt  wideo" title="Tłum w Lublinie na Strajku Kobiet. &quot;Rząd jest taki gibki, że wchodzi w nasze cipki&quot;">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-10/235e7214cfe5a4f1a0319b74b99e6771_std_crd_185.jpg" class="news-small__img lazyload" alt="Tłum w Lublinie na Strajku Kobiet. &quot;Rząd jest taki gibki, że wchodzi w nasze cipki&quot;">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">wideo</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Tłum w Lublinie na Strajku Kobiet. &quot;Rząd jest taki gibki, że wchodzi w nasze cipki&quot;</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/takich-tlumow-nikt-sie-nie-spodziewal-protest-kobiet-w-lublinie-przeciwko-zakazowi-aborcji,n,1000276940.html" class="news-small news-small--alt  wideo" title="Takich tłumów nikt się nie spodziewał. Protest kobiet w Lublinie przeciwko zakazowi aborcji">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-10/da5697d1b809a5925f8b9e9612d1d2b0_std_crd_185.jpg" class="news-small__img lazyload" alt="Takich tłumów nikt się nie spodziewał. Protest kobiet w Lublinie przeciwko zakazowi aborcji">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">Zdjęcia, wideo</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Takich tłumów nikt się nie spodziewał. Protest kobiet w Lublinie przeciwko zakazowi aborcji</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/biznes/lubelscy-restauratorzy-do-wojewody-co-mamy-zrobic-z-pracownikami-zus-em-podatkami-i-z-towarem,n,1000276933.html" class="news-small news-small--alt  wideo" title="Lubelscy restauratorzy do wojewody: Co mamy zrobić z pracownikami, ZUS-em, podatkami i z towarem?">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-10/abb8f2a5061a87af453225fa9a28aa32_std_crd_185.jpg" class="news-small__img lazyload" alt="Lubelscy restauratorzy do wojewody: Co mamy zrobić z pracownikami, ZUS-em, podatkami i z towarem?">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Lubelscy restauratorzy do wojewody: Co mamy zrobić z pracownikami, ZUS-em, podatkami i z towarem?</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/dzis-w-lublinie-protest-gastronomii-wezcie-garnki,n,1000276924.html" class="news-small news-small--alt  wideo" title="Protest pracowników branży gastronomicznej przed Lubelskim Urzędem Wojewódzkim">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-10/29949746bdfa20a0e26257b6c76e454d_std_crd_185.jpg" class="news-small__img lazyload" alt="Protest pracowników branży gastronomicznej przed Lubelskim Urzędem Wojewódzkim">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">Wideo</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Protest pracowników branży gastronomicznej przed Lubelskim Urzędem Wojewódzkim</span>
                            
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>
    </div>
</div>
    
    

            
            

    <div class="box-vertical box-vertical--right box-vertical--foto cf" data-class="box-vertical--foto">
    <div class="spinner"></div>
    <div class="box-vertical__header cf">
        <a href="/foto/" class="box-vertical__header-link">
            <h2 class="box-vertical__header-text">Foto</h2>
        </a>
        <div class="box-header-arrows">
    <div class="box-header-arrows__left">
        <div class="box-header-arrows__arrow box-header-arrows__arrow--left"></div>
    </div>
    <div class="box-header-arrows__right">
        <div class="box-header-arrows__arrow box-header-arrows__arrow--right"></div>
    </div>
</div>
    </div>

    <div class="clearfix"></div>

    <div class="box-vertical__content">
        <div class="box-vertical__page box-vertical__page--1">
            <div class="box-vertical__group3">
                <div class="box-vertical__medium-container cf">
                        

                    


            <a href="/lublin/protesty-kobiet-dzis-lublin-pulawy-zamosc-biala-podlaska-naleczow-leczna-swidnik-parczew,n,1000277194.html" class="news-medium foto " title="Protesty kobiet dziś: Lublin, Chełm, Puławy, Zamość, Biała Podlaska, Nałęczów, Łęczna, Świdnik, Parczew">
    <div class="news-medium__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-10/c29b9acf08e67552684e6184b643e2cf_std_crd_400.jpg" class="news-medium__img lazyload lazyload" alt="Protesty kobiet dziś: Lublin, Chełm, Puławy, Zamość, Biała Podlaska, Nałęczów, Łęczna, Świdnik, Parczew">
                        </div>

    <div class="cf news-medium__label-container">
        
    </div>

    <div class="news-medium__meta">
        <h2 class="news-medium__title">
            <span class="news-medium__title-inner">Protesty kobiet dziś: Lublin, Chełm, Puławy, Zamość, Biała Podlaska, Nałęczów, Łęczna, Świdnik, Parczew</span>
                            
                    </h2>

    </div>
        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

</a>
    
                </div>
                <div class="cf">
                        

        

<a href="/lublin/samochodowy-protest-kobiet-w-lublinie,n,1000277170.html" class="news-small news-small--alt  foto" title="Samochodowy protest kobiet w Lublinie">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-10/c1ef36cb8bcd6378788cfe02f96a112d_std_crd_185.jpg" class="news-small__img lazyload" alt="Samochodowy protest kobiet w Lublinie">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">Zdjęcia</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Samochodowy protest kobiet w Lublinie</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/swidnik/swidnik-to-miasto-ludzi-nieugietych-kolejny-protest-w-srode,n,1000277117.html" class="news-small news-small--alt  foto" title="&quot;Świdnik to miasto ludzi nieugiętych&quot;. Kolejny protest w środę">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-10/9ec6c6e90a5a4ed8244fb2d1194e15be_std_crd_185.JPG" class="news-small__img lazyload" alt="&quot;Świdnik to miasto ludzi nieugiętych&quot;. Kolejny protest w środę">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">&quot;Świdnik to miasto ludzi nieugiętych&quot;. Kolejny protest w środę</span>
                            
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>

        <div class="box-vertical__page box-vertical__page--2">

            <div class="cf">
                <div class="box-vertical__group3">
                        

        

<a href="/krasnik/nawet-1000-osob-na-protescie-kobiet-w-krasniku,n,1000277087.html" class="news-small news-small--alt  foto" title="Nawet 1000 osób na proteście kobiet w Kraśniku">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-10/73fc1ecc0be7f01888896126b41c8172_std_crd_185.jpg" class="news-small__img lazyload" alt="Nawet 1000 osób na proteście kobiet w Kraśniku">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">Zdjęcia</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Nawet 1000 osób na proteście kobiet w Kraśniku</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/zamosc/marsz-zalobny-dla-praw-kobiet-w-zamosciu-protestujacy-szli-z-trumna,n,1000277085.html" class="news-small news-small--alt  foto" title="Marsz żałobny dla praw kobiet w Zamościu. Protestujący szli z trumną">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-10/635018e442aa7ac9abcc4b514dda75d9_std_crd_185.jpg" class="news-small__img lazyload" alt="Marsz żałobny dla praw kobiet w Zamościu. Protestujący szli z trumną">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">Zdjęcia</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Marsz żałobny dla praw kobiet w Zamościu. Protestujący szli z trumną</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/wlodawa/protest-w-obronie-praw-kobiet-we-wlodawie,n,1000277083.html" class="news-small news-small--alt  foto" title="Protest w obronie praw kobiet we Włodawie">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-10/61074a4f5ded39c460803f0536d87780_std_crd_185.jpg" class="news-small__img lazyload" alt="Protest w obronie praw kobiet we Włodawie">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Protest w obronie praw kobiet we Włodawie</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/biala-podlaska/biala-podlaska-trzeci-dzien-protestow-byla-blokada-ulic,n,1000277079.html" class="news-small news-small--alt  foto" title="Biała Podlaska: Trzeci dzień protestów. Była blokada ulic ">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-10/f8aae8641709e5d1d0e7df2fea9dee66_std_crd_185.jpg" class="news-small__img lazyload" alt="Biała Podlaska: Trzeci dzień protestów. Była blokada ulic ">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">Zdjęcia</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Biała Podlaska: Trzeci dzień protestów. Była blokada ulic </span>
                            
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>

        <div class="box-vertical__page box-vertical__page--3">

            <div class="cf">
                <div class="box-vertical__group3">
                        

        

<a href="/lublin/protest-kobiet-blokady-ulic-w-lublinie,n,1000277073.html" class="news-small news-small--alt  foto" title="Blokady ulic w Lublinie zakończone, protestujący przeszli pod UMCS. Kolejna manifestacja w środę">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-10/47ec5986451b53ef9503a5b80f84a4de_std_crd_185.jpg" class="news-small__img lazyload" alt="Blokady ulic w Lublinie zakończone, protestujący przeszli pod UMCS. Kolejna manifestacja w środę">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">Zdjęcia</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Blokady ulic w Lublinie zakończone, protestujący przeszli pod UMCS. Kolejna manifestacja w środę</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/pulawy/kobiety-wyszly-na-ulice-takiego-tlumu-w-pulawach-nie-bylo-juz-dawno,n,1000277017.html" class="news-small news-small--alt  foto" title="Kobiety wyszły na ulice. Takiego tłumu w Puławach nie było już dawno">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-10/10a2e71802de5f5e2985afb926d63e6d_std_crd_185.JPG" class="news-small__img lazyload" alt="Kobiety wyszły na ulice. Takiego tłumu w Puławach nie było już dawno">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">Zdjęcia, wideo</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Kobiety wyszły na ulice. Takiego tłumu w Puławach nie było już dawno</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/gniew-kobiet-walczcie-z-wirusem-nie-z-nami-w-lublinie-w-protestach-bierze-udzial-coraz-wiecej-osob,n,1000277015.html" class="news-small news-small--alt  foto" title="Gniew kobiet: Walczcie z wirusem, nie z nami. W Lublinie w protestach bierze udział coraz więcej osób">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-10/d56f9c2bf08890c24f6abf4a4ec6ff67_std_crd_185.jpg" class="news-small__img lazyload" alt="Gniew kobiet: Walczcie z wirusem, nie z nami. W Lublinie w protestach bierze udział coraz więcej osób">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">Dużo zdjęć</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Gniew kobiet: Walczcie z wirusem, nie z nami. W Lublinie w protestach bierze udział coraz więcej osób</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/grozny-wypadek-na-ul-zwiazkowej-trzy-osoby-ranne-zdjecia,n,1000277004.html" class="news-small news-small--alt  foto" title="Koszmarny wypadek na ul. Związkowej w Lublinie. Trzy osoby ranne [zdjęcia, wideo]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-10/2411abc2e0204c48166a1382d97c955d_std_crd_185.jpg" class="news-small__img lazyload" alt="Koszmarny wypadek na ul. Związkowej w Lublinie. Trzy osoby ranne [zdjęcia, wideo]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Koszmarny wypadek na ul. Związkowej w Lublinie. Trzy osoby ranne [zdjęcia, wideo]</span>
                            
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>
    </div>
</div>
	
	

                </div>
            
        
        <div class="clearfix"></div>
        	
		
		
	
    </div>

    <div class="cf"></div>

    <footer class="l-footer">
    <div class="footer wrapper">
        <div class="footer__top cf">
            <a href="/" class="footer__logo">
                <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo.svg?047cb1b1c8513c0dab8352c38b42b246" alt="DziennikWschodni.pl"/>
            </a>
            <div class="footer__groups">
                <div class="footer__group footer__group--contact">
                    <h4 class="footer__header">Kontakt:</h4>
                    <ul class="footer__menu">
                        <li class="footer__menu-item"><a class="footer__menu-link" href="/reklama/">Reklama</a></li>
                        <li class="footer__menu-item"><a class="footer__menu-link" href="/redakcja/">Redakcja</a></li>
                        <li class="footer__menu-item"><a class="footer__menu-link" href="/marketing/">Marketing</a></li>
                        <li class="footer__menu-item"><a class="footer__menu-link" href="/dystrybucja/">Dystrybucja</a></li>
                    </ul>
                </div>
                <div class="footer__group footer__group--phone">
                    <h4 class="footer__header">Zadzwoń:</h4>
                    <ul class="footer__menu">
                        <li class="footer__menu-item"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/phone.png" alt="Telefon"><a class="footer__menu-link" href="tel:814626800">81 46 26 800</a></li>
                    </ul>
                </div>
                <div class="footer__group">
                    <h4 class="footer__header">Napisz:</h4>
                    <ul class="footer__menu">
                        <li class="footer__menu-item"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/mail.png" alt="E-mail"><a class="footer__menu-link" href="mailto:redakcja@dziennikwschodni.pl">redakcja@dziennikwschodni.pl</a></li>
                    </ul>
                </div>
                <div class="footer__group">
                    <h4 class="footer__header">Sieci społecznościowe:</h4>
                    <ul class="footer__menu">
                        <li class="footer__menu-item"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/facebook.png" alt="Facebook"><a class="footer__menu-link" href="https://www.facebook.com/dziennikwschodni">Facebook</a></li>
                        <li class="footer__menu-item"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/twitter.png" alt="Twitter"><a class="footer__menu-link" href="https://twitter.com/dzienniklublin">Twitter</a></li>
                        <li class="footer__menu-item hide-mobile"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/instagram.png" alt="Instagram"><a class="footer__menu-link" href="https://www.instagram.com/dziennikwschodni/">Instagram</a></li>
                    </ul>
                </div>
            </div>
            
            
        </div>
    </div>
    <div class="l-content--gray">
        <div class="wrapper cf">
            <ul class="sub-menu sub-menu--footer">
                <li class="sub-menu__item"><a class="sub-menu__link" href="/patronat-medialny/">Wniosek o patronat medialny</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/logo/">Logo Dziennika Wschodniego</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/o-gazecie/">O gazecie</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/marketing/">Promocja</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/redakcja/">Redakcja</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="http://www.e-dziennikwschodni.pl/">E-Wydanie</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/prenumerata/">Prenumerata</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/jedynki/">Jedynki</a></li>
            </ul>
        </div>
    </div>
    <div class="footer__bottom wrapper cf">
        <p class="footer__text">
    Corner Media sp.z.o.o. w Lublinie zastrzega, iż rozpowszechnianie jakichkolwiek artykułów i materiałów zamieszczonych w portalu www.dziennikwschodni.pl jest dozwolone wyłącznie z zachowaniem <a href="/warunki-prawne/" class="footer__link">warunków korzystania z treści</a>. Jakiekolwiek użycie treści poza ww. warunki jest zabronione bez pisemnej zgody Corner Media i nabycia licencji. Sprawdź, w jaki sposób możesz uzyskać licencję na wykorzystanie treści. Naruszenie tych zasad jest łamaniem prawa i grozi odpowiedzialności karną.
</p>
<p class="footer__text footer__text--left">
    <a href="/polityka-prywatnosci/" class="footer__link">Polityka dotycząca plików cookie</a>. Wszelkie prawa zastrzeżone. <b>Corner Media sp.z.o.o.</b> w Lublinie. 2001-2020.
</p>
<div class="footer__copyrights">
    Projekt i realizacja: 
    <a class="footer__copyrights-logo-sulimo" href="http://www.sulimo.pl/" target="_blank" title="Sulimo Software">
        <img class="footer__copyrights-logo-sulimo-img" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/sulimo.png" alt="Sulimo Software">
    </a>
    <div class="footer__copyrights-logo-dw">
        <img class="footer__copyrights-logo-dw-img" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/dziennik.png" alt="Dziennik Wschodni">
    </div>
</div>
    </div>
</footer>
    
</div>        
        <div class="adholder ad-holder ad-holder-ads"><div class="ad-container-xd ad ad-info"><span style="display:block;height:1px;color:#ffffff"></span></div></div>
        <img style="overflow: hidden; width: 1px; height: 1px;" src="https://cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/user.png?ads=nextclick&advertisement=plista&adore" alt="">
                <script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/frameworks/bootstrap/3.1.1/js/bootstrap.min.js"></script>
        <script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/jquery/jquery-cookie/1.4.0/jquery.cookie.js"></script>

        <script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/modules.min.js?52"></script>

                
        
                                <div class="rodo-modal">
        <div class="rodo-modal__container">
            <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo.svg?047cb1b1c8513c0dab8352c38b42b246" alt="" class="rodo-modal__logo">
            <h2 class="rodo-modal__heading">Uwaga czytelniku!</h2>
            <div class="rodo-modal__text">
                <p>Informujemy, że w dniu 25 maja 2018 r. na terenie całej Unii Europejskiej, w tym także w Polsce, wejdzie w życie Rozporządzenie Parlamentu Europejskiego w sprawie ochrony danych osobowych. W związku z tym chcielibyśmy Ci przekazać kilka informacji na temat zasad przetwarzania Twoich danych osobowych przez administratora portalu <a href="http://www.dziennikwschodni.pl/">www.dziennikwschodni.pl</a> &ndash; sp&oacute;łkę Corner Media sp. z o.o. z siedzibą w Lublinie.</p>
                <p>Bardzo prosimy, zapoznaj się z tymi informacjami uważnie, są to bowiem sprawy bardzo istotne. Jeśli jesteś osobą małoletnią poniżej 16. roku życia, koniecznie przekaż tą wiadomość swoim opiekunom, kt&oacute;rzy następnie powinni wytłumaczyć Ci, o co w niej chodzi i dlaczego się do Ciebie zwracamy.</p>
                <h3>Czym jest RODO?</h3>
                <p>RODO to potoczna nazwa Rozporządzenia Parlamentu Europejskiego i Rady (UE) 2016/679 z dnia 27 kwietnia 2016 r. w sprawie ochrony os&oacute;b fizycznych w związku z przetwarzaniem danych osobowych i w sprawie swobodnego przepływu takich danych oraz uchylenia dyrektywy 95/46/WE. W Polsce będzie ono obowiązywało od 25 maja 2018 r. Akt ten wprowadza nowy standard ochrony danych osobowych, nakładając na podmioty przetwarzające te dane (administrator&oacute;w danych) szereg obowiązk&oacute;w, w tym obowiązek poinformowania Ciebie o sposobie przetwarzania Twoich danych, celach w jakich Twoje dane są przetwarzane oraz o uprawnieniach przysługujących Ci w związku z przetwarzaniem danych osobowych przez administratora danych.</p>
                <h3>Administrator danych</h3>
                <p>Administratorem Twoich danych osobowych jest Corner Media Sp&oacute;łka z ograniczoną odpowiedzialnością z siedzibą w Lublinie, ul. Krakowskie Przedmieście 54, 20-002 Lublin, wpisana do rejestru przedsiębiorc&oacute;w Krajowego Rejestru Sądowego przez Sąd Rejonowy Lublin &ndash; Wsch&oacute;d z siedzibą w Świdniku, VI Wydział Gospodarczy Krajowego Rejestru Sądowego, za numerem KRS 0000507517, NIP 7123286919, kapitał zakładowy &ndash; 50.000,00. PLN</p>
                <p>Możesz się z nami skontaktować zar&oacute;wno pod adresem:<br />Corner Media Sp&oacute;łka z o.o.<br />ul. Krakowskie Przedmieście 54<br />20-002 Lublinie</p>
                <p>jak i mailowo: online@dziennikwschodni.pl</p>
                <p>oraz telefonicznie: 81 46-26-800</p>
                <h3>Rodzaj przetwarzanych danych osobowych</h3>
                <p>Przetwarzamy dane osobowe podane przez Ciebie podczas procesu rejestracji konta na portalu <a href="http://www.dziennikwschodni.pl/">www.dziennikwschodni.pl</a>, a także dane, kt&oacute;re są zbierane podczas korzystania przez Ciebie z tego portalu. Chodzi o dane zbierane i zapisywane w plikach cookies. Więcej na temat plik&oacute;w cookies przeczytasz w naszej polityce prywatności.</p>
                <p>Pamiętaj, rejestracja konta na portalu <a href="http://www.dziennikwschodni.pl/">www.dziennikwschodni.pl</a> nie jest obowiązkowa. Nie masz także obowiązku podawania nam swoich prawdziwych danych podczas procesu rejestracji, jak r&oacute;wnież nie musisz podawać nam wszystkich danych, o kt&oacute;re pytamy. Może się jednak zdarzyć tak, że nie posiadając Twoich wszystkich danych albo nie posiadając Twoich prawdziwych danych, nie będziemy w stanie świadczyć Ci wszystkich usług, kt&oacute;re oferujemy oraz wywiązać się z wszystkich obowiązk&oacute;w określonych w regulaminie portalu dziennikwschodni.pl (np. zapewnić Ci odpowiedniego bezpieczeństwa w zakresie odzyskania danych dostępowych do konta).</p>
                <h3>Cel przetwarzania danych osobowych</h3>
                <p>Gł&oacute;wnym celem przetwarzania przez nas Twoich danych jest zapewnienie Ci pełnej funkcjonalności działania serwisu dziennikwschodni.pl, dostępu do usług świadczonych przez nas w ramach tego serwisu, zapewniania Ci bezpieczeństwa podczas korzystania z serwisu (np. w przypadku pr&oacute;b nadużyć) oraz wywiązanie się przez nas z obowiązk&oacute;w umownych wynikających z regulaminu portalu Dziennikwschodni.pl.</p>
                <p>Dodatkowy cel przetwarzania danych osobowych to tzw. marketing własny, tj. przetwarzanie danych wyłącznie na nasze wewnętrzne potrzeby w celach analitycznych, badawczych, statystycznych, w szczeg&oacute;lności poprzez dążenie do jak najpełniejszego dostosowania treści wyświetlanych na naszych stronach do Twoich preferencji i zainteresowań.</p>
                <p>Ponadto, o ile wyrazisz na to zgodę, będziemy mogli przetwarzać Twoje dane osobowe w celach marketingowych (marketing zewnętrzny), w tym przekazywać Twoje dane podmiotom z nami wsp&oacute;łpracującym &ndash; agencjom reklamowym i naszym <a href="/regulaminy/polityka-prywatnosci.html">partnerom handlowym</a>. Pamiętaj, że zgoda na przetwarzanie Twoich danych w celach marketingowych jest całkowicie dobrowolna i możesz ją w każdej chwili wycofać.</p>
                <p>Pamiętaj także, że jeżeli jesteś osobą małoletnią, kt&oacute;ra nie ukończyła 16. roku życia, przesyłanie informacji w celach marketingowych może nastąpić wyłącznie po wyrażeniu zgody przez Twojego rodzica lub opiekuna.</p>
                <h3>Podstawy prawne przetwarzania danych</h3>
                <p>Twoje dane osobowe mogą być przetwarzane wyłącznie zgodnie z określonymi w obecnie obowiązujących przepisach podstawami prawnymi. W zależności od celu przetwarzania danych możemy wyr&oacute;żnić trzy gł&oacute;wne podstawy prawne przetwarzania danych.</p>
                <p>Pierwszą podstawą przetwarzania danych jest niezbędność do&nbsp;wykonania um&oacute;w o świadczenie usług. Mamy z nią do czynienia wtedy, gdy przetwarzanie danych jest niezbędne w celu zapewnienia Ci sprawnego, bezpiecznego korzystania z naszego serwisu wraz z jego wszystkimi funkcjonalnościami. Umowy o świadczenie usług to regulaminy, w tym regulamin portalu dziennikwschodni.pl, kt&oacute;ry akceptujesz decydując się na korzystanie z naszego serwisu.</p>
                <p>Drugą podstawą przetwarzania danych jest uzasadniony interes administratora danych. Mamy z nim do czynienia w przypadku prowadzenia pomiar&oacute;w statystycznych oraz działań z zakresu marketingu własnego przez administratora danych.</p>
                <p>Wreszcie, trzecią przesłanką przetwarzania danych jest Twoja dobrowolna i świadoma zgoda. Na jej podstawie Twoje dane mogą być wykorzystywane w celach marketingowych, a także w celu profilowania.</p>
                <p>Pamiętaj, zgody udzielasz w pełni dobrowolnie. Masz także prawo do cofnięcia udzielonej zgody na przetwarzanie Twoich danych osobowych w dowolnym momencie. Wycofanie zgody nie będzie miało jednak wpływu na zgodność z prawem przetwarzania, kt&oacute;rego dokonano na podstawie zgody przed jej cofnięciem.</p>
                <h3>Podmioty, kt&oacute;rym możemy przekazywać dane</h3>
                <p>Co do zasady Twoje dane osobowe będą przez nas wykorzystywane wyłącznie na nasz własny użytek.</p>
                <p>W pewnych sytuacjach możemy jednak przekazać Twoje dane podmiotom z nami wsp&oacute;łpracującym: &ndash; naszym <a href="/regulaminy/polityka-prywatnosci.html">partnerom handlowym</a>, podwykonawcom oferowanych przez nas usług, agencjom marketingowym.</p>
                <p>Dodatkowo, w przypadkach ściśle określonych w przepisach prawa, będziemy zobligowani przekazać Twoje dane podmiotom uprawnionym do ich uzyskania na podstawie obecnie obowiązujących przepis&oacute;w prawa (np. policji czy prokuraturze), pod warunkiem oczywiście, iż wystąpią do nas z takim żądaniem, powołując się na określoną podstawę prawną.</p>
                <h3>Okres przechowywania danych</h3>
                <p>Twoje dane osobowe będą przechowywane tak długo, jak będzie to niezbędne do zapewnienia Ci dostępu do usług oferowanych przez serwis <a href="http://www.dziennikwchodni.pl/">www.dziennikwchodni.pl</a> Oczywiście, możesz w każdym czasie złożyć wniosek o zaprzestanie przetwarzania swoich danych osobowych, ich zmianę lub usunięcie.</p>
                <h3>Informacje o prawach przysługujących osobie, kt&oacute;rej dane dotyczą</h3>
                <p>Musisz wiedzieć, że niezależnie od tego, na jakiej podstawie przetwarzamy Twoje dane, masz zawsze prawo dostępu do nich oraz ich poprawiania. Możesz r&oacute;wnież w każdym momencie żądać ich usunięcia lub cofnąć albo ograniczyć wcześniej udzieloną zgodę na przetwarzanie danych osobowych, przy czym wycofanie danej zgody nie wpływa na administratora danych do przetwarzania danych w celu określonym w danej zgodzie do chwili jej wycofania.</p>
                <p>Masz r&oacute;wnież prawo wniesienia sprzeciwu wobec przetwarzania Twoich danych osobowych.</p>
                <p>Możesz też zażądać od administratora danych osobowych przeniesienia Twoich danych lub uzyskania kopii Twoich danych, z tym jednak zastrzeżeniem, że prawo to nie może wpływać niekorzystnie na prawa i wolności innych os&oacute;b. Administrator danych będzie realizował Twoje żądania w zakresie posiadanych możliwości technicznych.</p>
                <h3>Informacje o prawie do wniesienia skargi</h3>
                <p>Organem nadzorczym nad administratorem danych osobowych jest Generalny Inspektor Danych Osobowych, do kt&oacute;rego masz prawo wnieść skargę za każdym razem, gdy Twoje dane będą przetwarzane w spos&oacute;b w Twojej ocenie nieprawidłowy.</p>
                <h3>Informacje o tym, czy podanie danych jest wymogiem ustawowym lub umownym, czy jesteś zobowiązany do ich podania</h3>
                <p>Nie jesteś zobowiązany do podawania nam swoich danych osobowych ani wyrażania zgody na ich przetwarzanie, z tym jednak zastrzeżeniem, że ich podanie może okazać się niezbędne dla korzystania z określonych funkcjonalności serwisu.</p>
                <p>Jest także możliwe, że jeśli nie wyrazisz zgody na przetwarzanie danych osobowych lub cofniesz wcześniej udzieloną zgodę, nie będziemy mogli zapewnić Ci dostępu do niekt&oacute;rych oferowanych przez nas usług, przy czym zawsze w takim wypadku zostaniesz o tym poinformowany.</p>
                <h3>Informacje o profilowaniu</h3>
                <p>Czym jest profilowanie? To zbieranie wszelkich informacji, kt&oacute;re pozwalają bezpośrednio lub pośrednio zidentyfikować osobę, kt&oacute;ra jest poddawana profilowaniu. Profilowanie odbywa się najczęściej przy użyciu system&oacute;w informatycznych, w spos&oacute;b zautomatyzowany, za pomocą specjalnych algorytm&oacute;w uwzględniających określone wcześniej kryteria. Wyniki profilowania mogą być wykorzystywane m.in. do cel&oacute;w marketingowych, np. w celu spersonalizowania reklamy kierowanej do danego użytkownika lub przygotowania oferty uwzględniającej jego potrzeby lub preferencje.</p>
                <p>Oświadczamy, że na chwilę obecną nie profilujemy Twoich danych. Jeśli jednak zaczniemy, zostaniesz o tym uprzednio poinformowany i będziesz miał prawo nie wyrazić na to zgody.</p>
                <p>Bardzo prosimy o uważne zapoznanie się z powyższymi informacjami. Gdy już to zrobisz, kliknij przycisk&nbsp;<strong>Zapoznałem się z informacją. Przejdź do serwisu</strong>.</p>
                            </div>
            <div class="rodo-modal__button-container">
                                <button class="btn btn-success btn-block rodo-modal__button rodo-modal__close" >Zapoznałem się z informacją. Przejdź do serwisu</button>
            </div>
        </div>
    </div>

            
                        <div class="bottom-alert">
                <div class="cookies-alert">
                    <div class="wrapper">
                        <a href="#" class="btn btn-success cookies-alert__close">Rozumiem</a>
                        <p class="cookies-alert__text">Używamy plików cookies, aby ułatwić Ci korzystanie z naszego serwisu oraz do celów statystycznych. Jeśli nie blokujesz tych plików, to zgadzasz się na ich użycie oraz zapisanie w pamięci urządzenia. Pamiętaj, że możesz samodzielnie zarządzać cookies, zmieniając ustawienia przeglądarki. Więcej informacji w naszej <a href="/polityka-prywatnosci" title="Idź do polityki prywatności" class="cookies-alert__link">polityce prywatności.</a></p>
                    </div>
                </div>
            </div>
        
                
        	<script>
		(function(w, d){
		    var b = d.getElementsByTagName('body')[0];
		    var s = d.createElement("script"); s.async = true;
		    var v = !("IntersectionObserver" in w) ? "8.6.0" : "10.4.2";
		    s.src = "//cdn01js.dziennikwschodni.pl/js/lazyload/" + v + "/dist/lazyload.min.js";
		    w.lazyLoadOptions = {
		        threshold: 400		    };
		    b.appendChild(s);
		}(window, document));
	</script>


		<style>
			#ad-nextclick-desktop-article-recommendation .ncwTitle {
				color: #000 !important;
			    font-family: "Fira Sans Condensed",sans-serif !important;
			    letter-spacing: -.25px !important;
			    line-height: 26px !important;
			    font-weight: 600 !important;
			    font-size: 22px !important;
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles tr:nth-child(2) {
				/*display: none !important;*/
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles td a {
				padding: 0 !important;
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles td:nth-child(1) {
				padding-right: 1% !important;
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles td:nth-child(2) {
				padding-left: 1% !important;
				padding-right: 1% !important;
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles td:nth-child(2) img {
				height: 160.64px !important;
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles td:nth-child(3) {
				padding-left: 1% !important;
			}
		</style>
			
		    <script>
		    	(function() {
		    	
					font_size.init();
					comments.init();
					add_comment.init();
					captcha.init();
					allow_video_fullscreen.init();
					twitter_share.init();
					poll.init();
					hide_article_content.init();
					// adblock_article_alert.init({
					// 	container: ".adblock-article"
					// });

					
							    		
		    	})();
		    </script>
		
	    
        <script>
            (function() {
                fixed_menu.init();
            })();
        </script>
    

    
        <script>

            function calendarGoToDate($day,$month,$year){
                window.location.href = "https://www.dziennikwschodni.pl/kalendarz.html?cd="+$day+"&cm="+$month+"&cy="+$year;
            }

            function calendarNavigate(direction)
            {
                
                    if(direction==0){
                        $form_data = $( "#calendar_27904 .calendar_form_left" ).serialize();
                    }else{
                        $form_data = $( "#calendar_27904 .calendar_form_right" ).serialize();
                    }

                
                $.get(
                    'https://www.dziennikwschodni.pl/?view=cms2_news_group_calendar&element=0&ajax=1',
                    $form_data,
                    function(data,status,xhr){
                        setFormData(data);
                        
                            var miesiace = ['styczeń','luty','marzec','kwiecień','maj','czerwiec','lipiec','sierpień','wrzesień','październik','listopad','grudzień']

                            $('#calendar_27904 .calendar-widget__month').text(miesiace[data.header.month-1]+" "+data.header.year);
                            $("#calendar_27904 tr.dayRow").remove();

                            $("#calendar_27904 tr.calendar-widget__days-container").after(Base64(data.calendar));
                        
                      //  console.log(Base64.decode(data.calendar));
                    },
                    "json"
                );
            }
            function setFormData(data){
            
                $('#calendar_27904 .calendar_form_left .cd').val(data.prevMonth.day);
                $('#calendar_27904 .calendar_form_left .cm').val(data.prevMonth.month);
                $('#calendar_27904 .calendar_form_left .cy').val(data.prevMonth.year);

                $('#calendar_27904 .calendar_form_right .cd').val(data.nextMonth.day);
                $('#calendar_27904 .calendar_form_right .cm').val(data.nextMonth.month);
                $('#calendar_27904 .calendar_form_right .cy').val(data.nextMonth.year);

            
            }

            function Base64(str) {
                return decodeURIComponent(Array.prototype.map.call(atob(str), function(c) {
                    return '%' + ('00' + c.charCodeAt(0).toString(16)).slice(-2)
                }).join(''))
            }

        </script>
    
            <script>
                (function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.0";
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));
            </script>
            
        <script>
            (function() {
                newsletter_box.init();
            })();
        </script>
    
                
                    <script>
                        (function() {
                            cookies_info.init();
                            rodo_alert.init();
                        })();
                    </script>
                
                        
                <script>
                    (function() {
                        div_same_size.init();
                        search.init();
                        tooltips.init();
                        
                        if (document.getElementsByClassName("box-left").length > 0) {
                            var box_magazyn = box();
                            box_magazyn.init({
                                class: ".box-left--magazyn",
                                box_type: "box-left"
                            });
                        }

                        if (document.getElementsByClassName("box-vertical").length > 0) {
                            var box_vertical = [];
                            $(".box-vertical").each(function(value, key) {
                                box_vertical[key] = box();
                                box_vertical[key].init({
                                    class: "."+$(this).data("class"),
                                    box_type: "box-vertical"
                                });
                            });
                            box_vertical_fix_size.init();
                        }


                        if (document.getElementsByClassName("box-half").length > 0) {
                            var box_half = [];
                            $(".box-half").each(function(value, key) {
                                box_half[key] = box();
                                box_half[key].init({
                                    class: "."+$(this).data("class"),
                                    box_type: "box-half"
                                });
                            });
                            box_half_fix_size.init();
                        }
                    })();
                </script>
            
        

                    <script type="text/javascript" src="//dansotant.xyz/easylist/13108" async defer></script>
            </body>
</html>