<!doctype html><html lang="pl">
<head>
    <meta charset="UTF-8">
<meta name="google-site-verification" content="yEBpj52DzQJhXgMZbOWZNZEIkizg3t9gaVngElJV4HY" />
     



    <title>Karnawał Teatralny w CK: Poławiacze Pereł i &quot;Ponowne Zjednoczenie Korei&quot; - Dziennik Wschodni </title>
    <meta name="description" content="Centrum Kultury w Lublinie zaprasza na kolejny weekend ze sceną w ramach projektu Karnawał Teatralny. W najbliższych dniach na deskach CK pojawią się improwizatorzy - Poławiacze Pereł. W kolejnym tygodniu także podwójny pokaz spektaklu &quot;Ponowne Zjednoczenie Korei&quot;. " />

    <link rel="shortcut icon" type="image/x-icon" href="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/favicon.ico?a34ca3abf951b0deba42478181b20887" />

    <meta name="author" content="Dziennik Wschodni" />
    <meta name="keywords" content="lublin, lubelszczyzna, forum, plan miasta, pogoda, wydarzenia, praca, mieszkania, wiadomości, dziennik wschodni, gazeta, informacje, aktualności, artykuły, biała podlaska, chełm, zamość, kraśnik, puławy, świdnik, lubartów, łęczna, kock, międzyrzec, krasnystaw, włodawa" />
    
    <link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.dziennikwschodni.pl/rss" />

    <link rel="canonical" href="https://www.dziennikwschodni.pl/co-gdzie-kiedy/teatr/karnawal-teatralny-w-ck-polawiacze-perel-i-ponowne-zjednoczenie-korei,n,1000258336.html" />

    
    <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><![endif]-->
    

    
    <meta property="og:site_name" content="Dziennik Wschodni" />
    <meta property="og:title" content="Karnawał Teatralny w CK: Poławiacze Pereł i &quot;Ponowne Zjednoczenie Korei&quot; - Dziennik Wschodni " />
    <meta property="og:description" content="Centrum Kultury w Lublinie zaprasza na kolejny weekend ze sceną w ramach projektu Karnawał Teatralny. W najbliższych dniach na deskach CK pojawią się improwizatorzy - Poławiacze Pereł. W kolejnym tygodniu także podwójny pokaz spektaklu &quot;Ponowne Zjednoczenie Korei&quot;. ">
            <meta property="og:type" content="article" />
        <meta property="og:url" content="https://www.dziennikwschodni.pl/co-gdzie-kiedy/teatr/karnawal-teatralny-w-ck-polawiacze-perel-i-ponowne-zjednoczenie-korei,n,1000258336.html" />
    

                        <meta property="og:image" content="https://cdn01.dziennikwschodni.pl/media/news/2020/2020-01/b9bc1ec17537fe48a67d0bf537395383_std_crd_615.png" />
            <meta property="og:image:width" content="615"/>
            <meta property="og:image:height" content="346"/>
        
        

    
    
                <meta name="twitter:image" content="https://cdn01.dziennikwschodni.pl/media/news/2020/2020-01/b9bc1ec17537fe48a67d0bf537395383_std_crd_615.png?1579105665" />
                        <meta name="twitter:url" content="https://www.dziennikwschodni.pl/co-gdzie-kiedy/teatr/karnawal-teatralny-w-ck-polawiacze-perel-i-ponowne-zjednoczenie-korei,n,1000258336.html?1579105665" />
    
    <meta name="twitter:card" content="summary_large_image" />
    




                        <meta name="thumbnail" content="https://cdn01.dziennikwschodni.pl/media/news/2020/2020-01/b9bc1ec17537fe48a67d0bf537395383_std_crd_400.png">
        
    
    
    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [{
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://www.dziennikwschodni.pl/",
                "name": "Dziennik Wschodni"
            }
        },{
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://www.dziennikwschodni.pl/co-gdzie-kiedy/",
                "name": "Co Gdzie Kiedy"
            }
        },{
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https://www.dziennikwschodni.pl/co-gdzie-kiedy/teatr/",
                "name": "Teatr"
            }
        },{
            "@type": "ListItem",
            "position": 4,
            "item": {
                "@id": "https://www.dziennikwschodni.pl/co-gdzie-kiedy/teatr/karnawal-teatralny-w-ck-polawiacze-perel-i-ponowne-zjednoczenie-korei,n,1000258336.html",
                "name": "Karnawał Teatralny w CK: Poławiacze Pereł i \"Ponowne Zjednoczenie Korei\""
            }
        }]
    }
    </script>
    


    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "Organization",
        "name": "Dziennik Wschodni",
        "logo": "https://www.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo-google.png",
        "url": "https://www.dziennikwschodni.pl",
        "address":{
            "@type": "PostalAddress",
            "streetAddress": "ul. Krakowskie Przedmieście 54",
            "addressLocality": "Lublin",
            "postalCode": "20-002",
            "addressCountry": "PL"
        },
        "contactPoint": {
            "@type": "ContactPoint",
            "contactType": "customer service",
            "telephone": "+48 81 46 26 800",
            "email": "redakcja@dziennikwschodni.pl"
        },
        "sameAs": [
            "https://www.facebook.com/dziennikwschodni",
            "https://twitter.com/dzienniklublin",
            "https://www.instagram.com/dziennikwschodni/",
            "https://www.youtube.com/channel/UCMiUw1QLNmwCrj7KVnLRgzQ",
            "https://plus.google.com/+dziennikwschodni"
        ]
    }
    </script>



    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "Karnawał Teatralny w CK: Poławiacze Pereł i &quot;Ponowne Zjednoczenie Korei&quot;",
        "datePublished": "2020-01-15T14:33:00+01:00",
        
                "image": [
            "https://cdn01.dziennikwschodni.pl/media/news/2020/2020-01/b9bc1ec17537fe48a67d0bf537395383_std_crd_830.png"
        ],
                "author": "Damian Drabik",
        "publisher": {
            "@type": "Organization",
            "name": "Dziennik Wschodni",
            "logo": {
                "@type": "ImageObject",
                "url": "https://www.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo-google-publisher.png",
                "width": 195,
                "height": 60
            }
        },
        "mainEntityOfPage": "https://www.dziennikwschodni.pl/co-gdzie-kiedy/teatr/karnawal-teatralny-w-ck-polawiacze-perel-i-ponowne-zjednoczenie-korei,n,1000258336.html"
    }
    </script>



    <meta name="viewport" content="width=1400">

    <link href="https://fonts.googleapis.com/css?family=Fira+Sans+Condensed:200,300,400,500,600,700,800,900&amp;subset=latin-ext" rel="stylesheet">
    <link href="https://fonts.googleapis.com/css?family=Open+Sans:400,400i,600,600i,700,700i&amp;subset=latin-ext" rel="stylesheet">

    
    
    <link href="//cdn01.dziennikwschodni.pl/css/_font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet">
    








    
    
    <link type="text/css" rel="stylesheet" href="//cdn01js.dziennikwschodni.pl/js/frameworks/bootstrap/3.3.7/css/bootstrap.css?a34ca3abf951b0deba42478181b20887" >

	<link type="text/css" rel="stylesheet" href="//cdn01.dziennikwschodni.pl/css/dziennikwschodni.pl/main.css?1579105665" /><link type="text/css" rel="stylesheet" href="//cdn01.dziennikwschodni.pl/css/dziennikwschodni.pl/event.css?1579105665" /><link type="text/css" rel="stylesheet" href="//cdn01.dziennikwschodni.pl/css/dziennikwschodni.pl/event.css?1579105665" />
      
    <script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/frameworks/jquery/1.11.0/jquery-1.11.0.min.js"></script>
    
    
        <script type="text/javascript">
            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-945413-2']);
            _gaq.push(['_setDomainName', '.dziennikwschodni.pl']);
            _gaq.push(['_addOrganic', 'onet.pl', 'qt']);
            _gaq.push(['_addOrganic', 'szukaj.onet.pl', 'qt']);
            _gaq.push(['_addOrganic', 'katalog.onet.pl', 'qt']);
            _gaq.push(['_addOrganic', 'wp.pl', 'szukaj']);
            _gaq.push(['_addOrganic', 'szukaj.wp.pl', 'szukaj']);
            _gaq.push(['_addOrganic', 'netsprint.pl', 'q']);
            _gaq.push(['_addOrganic', 'google.interia.pl', 'q']);
            _gaq.push(['_addOrganic', 'gooru.pl', 'PHRASE']);
            _gaq.push(['_addOrganic', 'szukaj.gazeta.pl', 'slowo']);
            _gaq.push(['_addOrganic', 'szukaj2.o2.pl', 'qt']);
            _gaq.push(['_addOrganic', 'szukacz.pl', 'q']);
            _gaq.push(['_addOrganic', 'search.live.com', 'q']);
            _gaq.push(['_addOrganic', 'katalog.interia.pl', 'q']);
            _gaq.push(['_addOrganic', 'szukaj.wow.pl', 'q']);
            _gaq.push(['_addOrganic', 'szukaj.gery.pl', 'q']);
            // _gaq.push(['_trackPageview']);
            var canonical_link;
            try{
                canonical_link = $('link[rel=canonical]').attr('href').split(location.hostname)[1] || undefined;
                
                                    
            }
            catch(e){
                canonical_link = undefined;
            }
            _gaq.push(['_trackPageview', canonical_link]);
            setTimeout('_gaq.push([\'_trackEvent\',\'CzasUzytkownika\', \'BezOdrzucen\', \'Powyżej 10 sekund\'])', 10000);
            (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
            // console.log($('link[rel=canonical]').attr('href').split(location.hostname)[1]);
            })();
        </script>
    

            
            <!-- (C)2000-2013 Gemius SA - gemiusAudience / pp.dziennikwschodni.pl / Podstrony_serwisu -->
            <script type="text/javascript">
            <!--//--><![CDATA[//><!--
            var pp_gemius_identifier = 'bO4wq1fP7yHmLmB8Avaoc6Qs35fuWbsJzaZC3XRs0cj.e7';
            // lines below shouldn't be edited
            function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
            gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
            (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
            gt.setAttribute('defer','defer'); gt.src=l+'://idm.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
            //--><!]]>
            </script>
        
        



    <script type='text/javascript'>
    var crtg_nid="2486";
    var crtg_cookiename="cto_rtt";
    var crtg_varname="crtg_content";
    function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);}}return'';}
    var crtg_content = crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);
    var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName=' + escape(crtg_varname);
    var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
    if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);</script>


            <script src='https://www.google.com/recaptcha/api.js'></script>
    
            <script src='https://www.google.com/recaptcha/api.js?render=6LdcvYwUAAAAACfLdN_fkuXc-w62LfzBauIP38Qq'></script>
    </head>
<body class="l-body l-body--events" data-ad-section="co_gdzie_kiedy">
                <div id="fb-root"></div>
            
    
<div class="older-browser">
    <div class="older-browser__container">
        <div class="older-browser__content">
            <i class="fa fa-times older-browser__close"></i>

            <h3 class="older-browser__heading">Przeglądarka, z której korzystasz jest przestarzała. </h3>
            <p>Starsze przeglądarki internetowe takie jak Internet Explorer 6, 7 i 8 posiadają <b>udokumentowane luki bezpieczeństwa</b>, <b>ograniczoną funkcjonalność</b> oraz <b>nie są zgodne z najnowszymi standardami</b>. </p>
            <p>Prosimy o zainstalowanie nowszej przeglądarki, która pozwoli Ci skorzystać z pełni możliwości oferowanych przez nasz portal, jak również znacznie ułatwi Ci przeglądanie internetu w przyszłości :)</p>
        </div>
        <div class="older-browser__download cf">
            <h3 class="older-browser__heading older-browser__heading--alt">Pobierz nowszą przeglądarkę:</h3>
            <a href="https://www.google.com/chrome/browser/desktop/" class="older-browser__download-link older-browser__download-link--chrome" title="Google Chrome" target="_blank"></a>
            <a href="http://www.mozilla.org/firefox/new/" class="older-browser__download-link older-browser__download-link--firefox" title="Mozilla Firefox" target="_blank"></a>
            <a href="http://windows.microsoft.com/ie" class="older-browser__download-link older-browser__download-link--ie" title="Internet Explorer" target="_blank"></a>
            <a href="http://www.opera.com/" class="older-browser__download-link older-browser__download-link--opera" title="Opera" target="_blank"></a>
        </div>
    </div>
</div>


    <script>
        function isIE() {
            var myNav = navigator.userAgent.toLowerCase();
            return (myNav.indexOf('msie') != -1) ? parseInt(myNav.split('msie')[1]) : false;
        }

        if (isIE() && isIE() < 9) {
            $(".older-browser").show();
        } else {
            $(".older-browser").remove();
        }

        $(".older-browser__close").on("click", function() {
            $(".older-browser").remove();
        })
    </script>


<div class="l-container">

    <header class="l-header">
                <div class="main-menu wrapper cf">
                    
    <div class="main-menu__logo-container">
        <a href="/" class="main-menu__logo-link">
                            <img class="main-menu__logo" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo-top.svg?52150117" alt="Regionalny portal informacyjny Dziennik Wschodni"/>
                    </a>
    </div>

    <a href="/co-gdzie-kiedy" class="header-color header-color--events">Co Gdzie Kiedy</a>

    <ul class="main-menu__inner">
            <li class="main-menu__item">
            <a href="/sport/" class="main-menu__link main-menu__link--5608 " data-toggle="tooltip-menu" data-placement="bottom" title="Sport">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/sport.png" alt="Sport" class="main-menu__img">
                </div>
                <div class="main-menu__text">Sport</div>
            </a>
        </li>
            <li class="main-menu__item">
            <a href="/co-gdzie-kiedy/" class="main-menu__link main-menu__link--5643 " data-toggle="tooltip-menu" data-placement="bottom" title="Co Gdzie Kiedy">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/cgk.png" alt="Co Gdzie Kiedy" class="main-menu__img">
                </div>
                <div class="main-menu__text">Co Gdzie Kiedy</div>
            </a>
        </li>
            <li class="main-menu__item">
            <a href="/biznes/" class="main-menu__link main-menu__link--5768 " data-toggle="tooltip-menu" data-placement="bottom" title="Biznes">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/biznes.png" alt="Biznes" class="main-menu__img">
                </div>
                <div class="main-menu__text">Biznes</div>
            </a>
        </li>
            <li class="main-menu__item">
            <a href="/ogloszenia/" class="main-menu__link main-menu__link--5580 " data-toggle="tooltip-menu" data-placement="bottom" title="Ogłoszenia">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/ogloszenia.png" alt="Ogłoszenia" class="main-menu__img">
                </div>
                <div class="main-menu__text">Ogłoszenia</div>
            </a>
        </li>
            <li class="main-menu__item">
            <a href="/forum/" class="main-menu__link main-menu__link--5936 " data-toggle="tooltip-menu" data-placement="bottom" title="Forum">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/forum.png" alt="Forum" class="main-menu__img">
                </div>
                <div class="main-menu__text">Forum</div>
            </a>
        </li>
        
    <li class="main-menu__item" style="width: 110px;">
        <a href="/lubelskie-ekstra/" class="main-menu__link" data-toggle="tooltip-menu" data-placement="bottom" title="Lubelskie Ekstra">
            <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/lubelskie-ekstra.png" alt="Lubelskie Ekstra" class="main-menu__icon--lubelskie-ekstra">
            <div class="main-menu__text">Lubelskie Ekstra</div>
        </a>
    </li>
            <li class="main-menu__item--login">
            <a href="/logowanie?next=%2Fco-gdzie-kiedy%2Fteatr%2Fkarnawal-teatralny-w-ck-polawiacze-perel-i-ponowne-zjednoczenie-korei%2Cn%2C1000258336.html" class="main-menu__link" data-toggle="tooltip-menu" data-placement="bottom" title="Zaloguj się">
                <div class="main-menu__icon--red">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/user.png" alt="" class="main-menu__img">
                </div>
                <div class="main-menu__text">Zaloguj się</div>
            </a>
        </li>
    </ul>


</div>
<div class="l-content--events">
    <div class="wrapper cf">
        <ul class="sub-menu">
                            <li class="sub-menu__item">
                    <a href="/co-gdzie-kiedy/imprezy/" class="sub-menu__link sub-menu__link--5777 ">
                        Imprezy
                    </a>
                                    </li>
                            <li class="sub-menu__item">
                    <a href="/co-gdzie-kiedy/koncerty/" class="sub-menu__link sub-menu__link--5778 ">
                        Koncerty
                    </a>
                                    </li>
                            <li class="sub-menu__item">
                    <a href="/co-gdzie-kiedy/festiwale/" class="sub-menu__link sub-menu__link--5782 ">
                        Festiwale
                    </a>
                                    </li>
                            <li class="sub-menu__item">
                    <a href="/co-gdzie-kiedy/kino/" class="sub-menu__link sub-menu__link--5783 ">
                        Kino
                    </a>
                                    </li>
                            <li class="sub-menu__item">
                    <a href="/co-gdzie-kiedy/teatr/" class="sub-menu__link sub-menu__link--5779 is-active">
                        Teatr
                    </a>
                                    </li>
                            <li class="sub-menu__item">
                    <a href="/co-gdzie-kiedy/wystawy/" class="sub-menu__link sub-menu__link--5780 ">
                        Wystawy
                    </a>
                                    </li>
                            <li class="sub-menu__item">
                    <a href="/co-gdzie-kiedy/inne/" class="sub-menu__link sub-menu__link--5781 ">
                        Inne
                    </a>
                                    </li>
                            <li class="sub-menu__item">
                    <a href="/co-gdzie-kiedy/recenzje-ksiazek/" class="sub-menu__link sub-menu__link--5786 ">
                        Recenzje książek
                    </a>
                                    </li>
                            <li class="sub-menu__item">
                    <a href="/co-gdzie-kiedy/recenzje-wydarzen/" class="sub-menu__link sub-menu__link--5785 ">
                        Recenzje wydarzeń
                    </a>
                                    </li>
                            <li class="sub-menu__item">
                    <a href="/co-gdzie-kiedy/spektakle/" class="sub-menu__link sub-menu__link--5784 ">
                        Spektakle
                    </a>
                                    </li>
                    </ul>
        <div class="main-search">
            <form class="main-search__form" action="/szukaj.html" method="GET">
                <input type="text" class="main-search__input" name="search" placeholder="Szukaj...">
                <button type="submit" class="main-search__button"><i class="fa fa-search main-search__icon"></i></button>
            </form>
        </div>
        <div class="thematic-menu">
            <a href="" class="thematic-menu__link">Serwisy tematyczne<i class="fa fa-caret-down thematic-menu__icon"></i></a>
            <ul class="drop-down-menu drop-down-menu--thematic">
                                    <li class="drop-down-menu__item">
                        <a href="/na-sygnale/" class="drop-down-menu__link drop-down-menu__link--5743 ">
                            Na sygnale
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/kraj-swiat/" class="drop-down-menu__link drop-down-menu__link--5763 ">
                            Kraj Świat
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/foto/" class="drop-down-menu__link drop-down-menu__link--5764 ">
                            Foto
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/wideo/" class="drop-down-menu__link drop-down-menu__link--5765 ">
                            Wideo
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/praca/" class="drop-down-menu__link drop-down-menu__link--6062 ">
                            Praca
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/dom/" class="drop-down-menu__link drop-down-menu__link--5766 ">
                            Dom
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/moto/" class="drop-down-menu__link drop-down-menu__link--5767 ">
                            Moto
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/biznes/" class="drop-down-menu__link drop-down-menu__link--5768 ">
                            Biznes
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/rolnictwo/" class="drop-down-menu__link drop-down-menu__link--5769 ">
                            Rolnictwo
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/edukacja/" class="drop-down-menu__link drop-down-menu__link--5770 ">
                            Edukacja
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/zdrowie/" class="drop-down-menu__link drop-down-menu__link--5771 ">
                            Zdrowie
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/kuchnia/" class="drop-down-menu__link drop-down-menu__link--5772 ">
                            Kuchnia
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/restauracje/" class="drop-down-menu__link drop-down-menu__link--5854 ">
                            Restauracje
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/quiz/" class="drop-down-menu__link drop-down-menu__link--6112 ">
                            Quizy
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/gry/" class="drop-down-menu__link drop-down-menu__link--5773 ">
                            Gry
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/rozrywka/" class="drop-down-menu__link drop-down-menu__link--5774 ">
                            Rozrywka
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/wypadki/" class="drop-down-menu__link drop-down-menu__link--5775 ">
                            Wypadki
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/magazyn/" class="drop-down-menu__link drop-down-menu__link--5840 ">
                            Magazyn
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/studia/" class="drop-down-menu__link drop-down-menu__link--5881 ">
                            Studia
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/inwestycje/" class="drop-down-menu__link drop-down-menu__link--5741 ">
                            Inwestycje
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/lotnisko/" class="drop-down-menu__link drop-down-menu__link--5742 ">
                            Lotnisko
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/polityka/" class="drop-down-menu__link drop-down-menu__link--6209 ">
                            Polityka
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/ekologia/" class="drop-down-menu__link drop-down-menu__link--6207 ">
                            Ekologia
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/zakupy/" class="drop-down-menu__link drop-down-menu__link--6189 ">
                            Zakupy
                        </a>
                    </li>
                            </ul>
        </div>
    </div>
</div>	
		
		
		
		
	<!-- breaking news -->

    </header>

    <div class="l-placeholder-menu"></div>

    <div class="l-content wrapper cf">
            
            
        
                        <div id="ad-artykul-wide-1" class="ad-container"></div>
            


        	
		
	
        <div class="clearfix"></div>

                    <div class="l-content__left">

                                  
    </div>

	
						
	
 
<div class="single-news ">
	<a href="/co-gdzie-kiedy/teatr/" class="header-link">
		<h2 class="header-color header-color--category" title="Zobacz inne wiadomości<br> z tej kategorii" data-toggle="tooltip">
			Teatr		</h2>
	</a>
	<a href="/data.html?date_begin=15-01-2020&date_end=15-01-2020&kategoria=&search=#;" class="single-news__date" title="Zobacz inne wiadomości<br> z tego dnia" data-toggle="tooltip">
			Dzisiaj

	</a>
	<div class="single-news__date single-news__date--time">
		<i class="fa fa-clock-o single-news__time-icon" aria-hidden="true"></i>
		14:33
	</div>
		<div class="breadcrumbs">
            <a href="/" class="breadcrumbs__link">Strona główna</a> <span class="breadcrumbs__separator">&raquo;</span>
                            <a href="/co-gdzie-kiedy/" class="breadcrumbs__link">Co Gdzie Kiedy</a> <span class="breadcrumbs__separator">&raquo;</span>        
                        <a href="/co-gdzie-kiedy/teatr/" class="breadcrumbs__link">Teatr</a>         
                                
    
</div>

	<div class="clearfix"></div>
	<h1 class="single-news__title" style="font-size: 40px;">
		Karnawał Teatralny w CK: Poławiacze Pereł i &quot;Ponowne Zjednoczenie Korei&quot;
	</h1>

	</div>

<div class="l-content__left ">
	<div class="single-news__container ">

						<div class="single-news__author">
		Autor:
		<img class="single-news__author-avatar" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/avatar-small.png" alt="Zdjęcie autora">
				<a class="single-news__author-link" href="http://www.dziennikwschodni.pl/autor?name=Damian Drabik">Damian Drabik</a>
			</div>

<div class="single-news__social-widgets">
	<div class="single-news__facebook-widget">
		<div class="fb-like" data-href="https://www.dziennikwschodni.pl/co-gdzie-kiedy/teatr/karnawal-teatralny-w-ck-polawiacze-perel-i-ponowne-zjednoczenie-korei,n,1000258336.html" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
	</div>
	<div class="single-news__twitter-widget">
		<a class="twitter-share-button" href="https://twitter.com/share?count=vertical"></a> 
	</div>
</div>

<div class="single-news__meta-buttons">
	<span class="single-news__meta-button" data-toggle="tooltip" title="reakcje (0)">
		<i class="fa fa-facebook single-news__meta-button-icon single-news__meta-button-icon--small" aria-hidden="true"></i>
		<span class="single-news__meta-button-count">0</span>
	</span>
			<span class="single-news__meta-button single-news__meta-button--comments" data-toggle="tooltip" title="komentarze (0)">
			<i class="fa fa-comments single-news__meta-button-icon" aria-hidden="true"></i>
			<span class="single-news__meta-button-count">0</span>
		</span>
		<span class="single-news__meta-button single-news__meta-button--fontsize" data-toggle="tooltip" title="Zmień rozmiar czcionki">
		<span class="single-news__fontsize-small ">A</span>
		<span class="single-news__fontsize-big ">A</span>
	</span>
</div>

<div class="clearfix"></div>
		
		
		<div class="single-news__main-content  ">
			
										
													<div class="single-news__image-container">

									
<div class="single-news__event-date">
	<i class="fa fa-calendar-o single-news__event-date-icon ml0" aria-hidden="true"></i>16 stycznia 2020 
	<i class="fa fa-clock-o single-news__event-date-icon" aria-hidden="true"></i>19:00
</div>
				
				<img class="single-news__image" src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-01/b9bc1ec17537fe48a67d0bf537395383_std_crd_830.png" alt="">
				
				<div class="single-news__image-description">
					 
										(fot. materiały organizatora)
									</div>
			</div>
			
			
						
												<p class="single-news__lead">Centrum Kultury w Lublinie zaprasza na kolejny weekend ze sceną w ramach projektu Karnawał Teatralny. W najbliższych dniach na deskach CK pojawią się improwizatorzy - Poławiacze Pereł. W kolejnym tygodniu także podwójny pokaz spektaklu "Ponowne Zjednoczenie Korei".</p>
							
			
			
			
						
			
							<a href="abp:subscribe?location=http%3A%2F%2Fcdn01.dziennikwschodni.pl%2Fmedia%2Fdziennikwschodni.pl.txt&title=dziennikwschodni.pl" class="adblock-article">
	<div class="adblock-article__container cf">
		<img class="adblock-article__img" src="https://cdn01.dziennikwschodni.pl/media/user/adblock-logos.png" alt="AdBlock">
		<div class="adblock-article__content">
			<div class="adblock-article__title">Szanowny Czytelniku!</div>
			<div class="adblock-article__text">Dzięki reklamom czytasz za darmo. Prosimy o wyłączenie programu służącego do blokowania reklam (np. AdBlock).</div>
			<div class="adblock-article__subtext">Dziękujemy, redakcja Dziennika Wschodniego.</div>
		</div>
	</div>
	<div class="btn btn-block btn-success adblock-article__button">Kliknij tutaj, aby zaakceptować</div>
</a>
			
			
                                    
                    <div class="related-news" data-related="true">
                    

                                                                                                                                
                        <div id="ad-artykul-left-1" class="ad-container"></div>
            <div class="clearfix"></div>
            

                        
                        <div class="related-news__content">
                                                                                                                                            

        

<a href="/co-gdzie-kiedy/teatr/spektakl-oratorium-o-mleku-w-teatrze-starym,n,1000258241.html" class="news-small news-small--related lazyload " title="Spektakl &quot;Oratorium o mleku&quot; w Teatrze Starym">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-01/8f5a9a6a51dde0884f1668ca377e479d_std_crd_120.jpg" class="news-small__img lazyload" alt="Spektakl &quot;Oratorium o mleku&quot; w Teatrze Starym">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Spektakl &quot;Oratorium o mleku&quot; w Teatrze Starym</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (0)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">0</span>
    </span>
		    <span class="news-social__item" title="komentarze (0)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">0</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                                    
                                                                                                                

        

<a href="/chelm/wiecej-piasku-i-amfiteatr-a-to-nie-wszystko-szykuja-sie-duze-zmiany-nad-zalewem-zoltance,n,1000258228.html" class="news-small news-small--related lazyload " title="Więcej piasku i amfiteatr. A to nie wszystko. Szykują się duże zmiany nad zalewem Żółtańce pod Chełmem">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-01/33ad78e8a2a19674811f40c9333650a8_std_crd_120.jpg" class="news-small__img lazyload" alt="Więcej piasku i amfiteatr. A to nie wszystko. Szykują się duże zmiany nad zalewem Żółtańce pod Chełmem">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Więcej piasku i amfiteatr. A to nie wszystko. Szykują się duże zmiany nad zalewem Żółtańce pod Chełmem</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (16)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">16</span>
    </span>
		    <span class="news-social__item" title="komentarze (8)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">8</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                                    
                                                                                    </div>

                    
                    </div>
                				
                <div class="" data-posr="true">
                    
                    
                        <a href="abp:subscribe?location=http://cdn01.dziennikwschodni.pl/media/dziennikwschodni.pl.txt&title=dziennikwschodni.pl" style="display: none;" data-image="true"><img class="image-in-content" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/pic-inside-content.png" alt=""></a>
                                        
                        <div class="single-news__content" style="" data-brurl="true">
                                                            
                                    
                                    
                                                                            <div class="single-news__text-content">
                                            <p>Zaczniemy jeszcze w czwartek, 16 stycznia. O godz. 19 za&#322;o&#380;ona przez Przemka Buksi&#324;skiego grupa Po&#322;awiacze Pere&#322; Improv Teatr zabai widz&oacute;w Centrum Kultury improwizacj&#261;. Kolejne wyst&#281;py formacji odb&#281;d&#261; si&#281; tak&#380;e 17 i 18 stycznia, r&oacute;wnie&#380; o godz. 19. Bilety na spektakle kosztuj&#261; 20 z&#322;.<br><br>Z kolei 21 i 22 stycznia o godz. 19 na scenie InVitro zobaczymy spektakl "Ponowne Zjednoczenie Korei" &#321;ukasza Witt-Micha&#322;owskiego, czyli 11 kr&oacute;tkich historii o mi&#322;o&#347;ci. <br><br>- Tw&oacute;rcy spektaklu zamieniaj&#261; codzienne wydarzenia w poetyckie narracje, odkrywaj&#261; ma&#322;e i du&#380;e dramaty mi&#322;osne, subtelnie i w pe&#322;en humoru spos&oacute;b przelewaj&#261;c je na papier - opowiadaj&#261; organizatorzy. Bilety: 20/30 z&#322;.</p>

                                        </div>
                                                                                                
                        </div>
                    

                    <div class="clearfix"></div>
				</div>

                                    <a href="https://www.dziennikwschodni.pl/e-wydanie/">
                        <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/e-wydanie-artykul.png" alt="e-Wydanie" class="mb20">
                        <div class="clearfix"></div>
                    </a>
                
			
			
		</div>

		<div class="clearfix"></div>

					<div class="tags cf">
				<span class="tags__heading">Czytaj więcej o:</span>
				<div class="tags__list cf">
										<a class="tags__item" href="https://www.dziennikwschodni.pl/tagi.html?tag=teatr,4814">
						teatr
					</a>
										<a class="tags__item" href="https://www.dziennikwschodni.pl/tagi.html?tag=centrum-kultury-w-lublinie,18884">
						Centrum Kultury w Lublinie
					</a>
										<a class="tags__item" href="https://www.dziennikwschodni.pl/tagi.html?tag=karnawal-teatralny,34734">
						Karnawał Teatralny
					</a>
									</div>   
			</div>
		
		<div class="clearfix"></div>

		

		
				<div id="ad-nextclick-desktop-article-recommendation" class="ad-container ad-container--nextclick ad-container--no-margins">
		
			<script type="text/javascript" data-key="D699-D04B-B87C-344A-1f6JDb">
			  var __nc_widgets = __nc_widgets || [];
			  var __nc_j = __nc_j || null;
			  __nc_widgets.push(['D699-D04B-B87C-344A-1f6JDb', 'dziennikwschodni.pl', 'recommendation', 1, 1]);
			  (function() {
			    var __nc = document.createElement('script'); __nc.type = 'text/javascript'; __nc.async = true; __nc.id = 'Nextclick_Manager';
			    __nc.src = '//nextclick.pl/widget/widget.recommendation.1.js';
			    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(__nc, s);
			  })();
			</script>
		
	</div>


	</div>

	

	 
		 
		<div class="comments"  data-rate-url="https://www.dziennikwschodni.pl/index.php?view=cms2_news_group_wydarzenia_kat_list&element=871&ajax=rate_post&set_ses=1&topic=" data-report-url="https://www.dziennikwschodni.pl/index.php?view=cms2_news_group_wydarzenia_kat_list&element=871&ajax=notified_to_remove&set_ses=1&topic=" data-submit-url="https://www.dziennikwschodni.pl/index.php?view=cms2_news_group_wydarzenia_kat_list&element=871&ajax=1&set_ses=1">
			<h2 class="comments__heading">Komentarze <span class="comments__count-all">0</span></h2>
			
						<div class="clearfix"></div>

			<div class="comments__box comments__box--best">
									<div class="alert alert-white text-center comments__empty">Na razie brak komentarzy, Twój może być pierwszy.</div>
							</div>
			
			<div class="comments__box comments__box--last">
									<div class="alert alert-white text-center comments__empty">Na razie brak komentarzy, Twój może być pierwszy.</div>
							</div>

			
		</div>


		
                        <div id="ad-artykul-left-3" class="ad-container"></div>
            


		
                        
                <div class="add-comment">
                    <h2 class="add-comment__heading">Skomentuj</h2>

                    

                    <div class="add-comment__form">
                        <input type="hidden" value="Kultura teatr" name="category">
                        <input type="hidden" value="1000258336" name="news_id">
                        <input type="hidden" value="Karnawał Teatralny w CK: Poławiacze Pereł i &quot;Ponowne Zjednoczenie Korei&quot;" name="title">
                        <input type="hidden" value="5e7f33a86ccb6bd8cc12f6af41e69190" name="sign">
                        <input type="hidden" value="/co-gdzie-kiedy/teatr/karnawal-teatralny-w-ck-polawiacze-perel-i-ponowne-zjednoczenie-korei,n,1000258336.html" name="link">
                        <input type="hidden" value="n" name="source_type">
                        <textarea class="add-comment__content"  placeholder="Treść komentarza (minimum 6 znaków)" cols="96" rows="4" name="content"></textarea>

                        <div class="add-comment__author">
                                                            <input type="text" name="user" class="add-comment__author-input" style="" placeholder="Podpis (opcjonalnie)">
                                <a class="add-comment__login" href="/profil/logowanie.html?next=/co-gdzie-kiedy/teatr/karnawal-teatralny-w-ck-polawiacze-perel-i-ponowne-zjednoczenie-korei,n,1000258336.html">Zaloguj się</a>
                                                    </div>

                        <div class="add-comment__captcha-container">

                            <div class="add-comment__captcha">
                                <div class="add-comment__captcha-inner forum-g-recaptcha">
                                    <div class="g-recaptcha" data-sitekey="6LfksAkUAAAAALFSRc0MxOolrMyM1MI1swALwed6"></div>
                                </div>
                            </div>

                            <div class="add-comment__captcha-text">
                                Zaznacz "Nie jestem robotem", by dodać komentarz:
                            </div>
                        </div>

                        <div class="add-comment__error"></div>

                        <button class="btn btn-danger add-comment__button" disabled>Dodaj komentarz</button>
                    </div>

                    <div class="alert alert-success add-comment__success text-center">Twój komentarz został dodany</div>
                </div>

            
        
    
    
	
            <h2 class="header-gray">Pozostałe informacje</h2>
                        

        

<a href="/sport/inne-dyscypliny/zapasy/cement-gryf-chelm-reprezentantami-kraju-stoi,n,1000258423.html" class="news-lead  " title="Cement Gryf Chełm reprezentantami kraju stoi!">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-01/00ff7db99287700e2ed7447e31e326a0_std_crd_292.jpg" class="news-lead__img lazyload" alt="Cement Gryf Chełm reprezentantami kraju stoi!">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Cement Gryf Chełm reprezentantami kraju stoi!</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (0)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">0</span>
    </span>
		    <span class="news-social__item" title="komentarze (0)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">0</span>
	    </span>
	</span>
                    </h2>
        <p class="news-lead__lead">Cement Gryf Chełm będzie miał licznych reprezentantów w poszczególnych kadrach narodowych

</p>
    </div>
    
</a>
                        

        

<a href="/biala-podlaska/mon-organizuje-sie-na-lotnisku-w-bialej-podlaskiej-ladowisko-juz-wyrejestrowane,n,1000258420.html" class="news-lead  " title="MON organizuje się na lotnisku w Białej Podlaskiej. Lądowisko już wyrejestrowane">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-01/52bc5757de55513f24e800d03f56727b_std_crd_292.jpg" class="news-lead__img lazyload" alt="MON organizuje się na lotnisku w Białej Podlaskiej. Lądowisko już wyrejestrowane">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">MON organizuje się na lotnisku w Białej Podlaskiej. Lądowisko już wyrejestrowane</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (7)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">7</span>
    </span>
		    <span class="news-social__item" title="komentarze (6)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">6</span>
	    </span>
	</span>
                    </h2>
        <p class="news-lead__lead">Wcześniej samoloty, a ostatnio byli lotnicy musieli opuścić teren byłego lotniska wojskowego w Białej Podlaskiej. Ministerstwo Obrony Narodowej szykuje tu miejsce dla batalionu 18. Dywizji Zmechanizowanej. 10 stycznia bialskie lądowisko zostało wykreślone z ewidencji prowadzonej przez Prezesa Urzędu Lotnictwa Cywilnego.</p>
    </div>
    
</a>
                        

        

<a href="/lublin/spoldzielnia-lsm-kusi-starsze-osoby-mieszkaniami-w-domu-seniora-tymczasem-sad-sprawdza-czy-uchwaly-byly-legalne,n,1000258381.html" class="news-lead  " title="Spółdzielnia LSM kusi starsze osoby mieszkaniami w Domu Seniora. Tymczasem sąd sprawdza czy uchwały były legalne">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-01/2ca1397b1f60dbc88290da1d10e4ade5_std_crd_292.JPG" class="news-lead__img lazyload" alt="Spółdzielnia LSM kusi starsze osoby mieszkaniami w Domu Seniora. Tymczasem sąd sprawdza czy uchwały były legalne">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Spółdzielnia LSM kusi starsze osoby mieszkaniami w Domu Seniora. Tymczasem sąd sprawdza czy uchwały były legalne</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (6)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">6</span>
    </span>
		    <span class="news-social__item" title="komentarze (6)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">6</span>
	    </span>
	</span>
                    </h2>
        <p class="news-lead__lead">Spółdzielnia LSM kusi starsze osoby mieszkaniami w Domu Seniora. Ale tak naprawdę nie sprzedaje lokali, tylko udziały w budynku. I to mimo że sprawa legalności uchwał walnego zgromadzenia jest wciąż badana.</p>
    </div>
    
</a>
                        

        

<a href="/sport/pilka-nozna/iii-liga-gr-iv/tomasz-brzyski-rozwiazal-kontrakt-z-motorem-lublin,n,1000258421.html" class="news-lead  " title="Tomasz Brzyski rozwiązał kontrakt z Motorem Lublin">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-01/c4de315b986b1f94a080af2af4121410_std_crd_292.jpg" class="news-lead__img lazyload" alt="Tomasz Brzyski rozwiązał kontrakt z Motorem Lublin">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Tomasz Brzyski rozwiązał kontrakt z Motorem Lublin</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (0)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">0</span>
    </span>
		    <span class="news-social__item" title="komentarze (8)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">8</span>
	    </span>
	</span>
                    </h2>
        <p class="news-lead__lead">Wystawiony niedawno na listę transferową przez klub Tomasz Brzyski oficjalnie rozwiązał swój kontrakt</p>
    </div>
    
</a>
                        

        

<a href="/co-gdzie-kiedy/teatr/karnawal-teatralny-w-ck-polawiacze-perel-i-ponowne-zjednoczenie-korei,n,1000258336.html" class="news-lead  " title="Karnawał Teatralny w CK: Poławiacze Pereł i &quot;Ponowne Zjednoczenie Korei&quot;">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-01/b9bc1ec17537fe48a67d0bf537395383_std_crd_292.png" class="news-lead__img lazyload" alt="Karnawał Teatralny w CK: Poławiacze Pereł i &quot;Ponowne Zjednoczenie Korei&quot;">
                    
        <div class="cf news-lead__label-container">
            			<div class="news-label news-label--event">16 stycznia 2020, 19:00</div>
	
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Karnawał Teatralny w CK: Poławiacze Pereł i &quot;Ponowne Zjednoczenie Korei&quot;</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (0)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">0</span>
    </span>
		    <span class="news-social__item" title="komentarze (0)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">0</span>
	    </span>
	</span>
                    </h2>
        <p class="news-lead__lead">Centrum Kultury w Lublinie zaprasza na kolejny weekend ze sceną w ramach projektu Karnawał Teatralny. W najbliższych dniach na deskach CK pojawią się improwizatorzy - Poławiacze Pereł. W kolejnym tygodniu także podwójny pokaz spektaklu "Ponowne Zjednoczenie Korei".</p>
    </div>
    
</a>
                        

        

<a href="/gry/resident-evil-3-nemesis-i-inne-atrakcje-wideo,n,1000258419.html" class="news-lead  " title="Resident Evil 3: Nemesis i inne atrakcje (wideo)">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-01/4eca4ba0192f21967e3392949e35950a_std_crd_292.jpg" class="news-lead__img lazyload" alt="Resident Evil 3: Nemesis i inne atrakcje (wideo)">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Resident Evil 3: Nemesis i inne atrakcje (wideo)</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (0)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">0</span>
    </span>
		    <span class="news-social__item" title="komentarze (0)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">0</span>
	    </span>
	</span>
                    </h2>
        <p class="news-lead__lead">94 000 000 - tyle jak na razie sprzedało się gier z Resident Evil w tytule. Kolejna okazja do poprawy wyniku już na początku kwietnia, wraz z premierą gry Resident Evil 3.  </p>
    </div>
    
</a>
                        

        

<a href="/chelm/policjanci-z-chelma-tropia-falszywego-policjanta-oszust-chcial-wyludzic-pieniadze,n,1000258417.html" class="news-lead  " title="Policjanci z Chełma tropią fałszywego policjanta. Oszust chciał wyłudzić pieniądze">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-01/f480d550e0e4f0391896a400e97c5219_std_crd_292.jpg" class="news-lead__img lazyload" alt="Policjanci z Chełma tropią fałszywego policjanta. Oszust chciał wyłudzić pieniądze">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Policjanci z Chełma tropią fałszywego policjanta. Oszust chciał wyłudzić pieniądze</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (0)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">0</span>
    </span>
		    <span class="news-social__item" title="komentarze (0)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">0</span>
	    </span>
	</span>
                    </h2>
        <p class="news-lead__lead">Kryminalni z chełmskiej komendy policji prowadzą dochodzenie w sprawie wyłudzenia gotówki metodą „na fałszywego policjanta”. To nowy sposób oszustów na wyłudzenie pieniędzy.</p>
    </div>
    
</a>
                        

        

<a href="/chelm/chelm-prezydent-banaszek-zniknal-z-sieci-mieszkancy-zrezygnowal-ze-stanowiska,n,1000258412.html" class="news-lead  " title="Prezydent Chełma zniknął z Facebooka. Po awarii, która pozwalała sprawdzić kto zarządza kontem">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-01/4754eea160997fb09e0e38c156f91c2d_std_crd_292.jpg" class="news-lead__img lazyload" alt="Prezydent Chełma zniknął z Facebooka. Po awarii, która pozwalała sprawdzić kto zarządza kontem">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Prezydent Chełma zniknął z Facebooka. Po awarii, która pozwalała sprawdzić kto zarządza kontem</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (6)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">6</span>
    </span>
		    <span class="news-social__item" title="komentarze (7)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">7</span>
	    </span>
	</span>
                    </h2>
        <p class="news-lead__lead">„Kogo nie ma na Facebooku, ten nie istnieje” – hasło kampanii Marka Zuckerberga, szefa najpopularniejszego portalu społecznościowego na świecie, jak ulał pasuje do zamieszania jakie wybuchło w Chełmie na początku tygodnia.</p>
    </div>
    
</a>
                        

        

<a href="/studniowki/studniowki-2020-tak-bawili-sie-maturzysci-z-zespolu-szkol-ponadpodstawowych-im-jana-pawla-ii-w-radzyniu-podlaskim-zdjecia,n,1000258415.html" class="news-lead  " title="Studniówki 2020. Tak bawili się maturzyści z Zespołu Szkół Ponadpodstawowych im. Jana Pawła II w Radzyniu Podlaskim [zdjęcia]">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-01/8f4754974c10b2f308600e536a8ae9b7_std_crd_292.jpeg" class="news-lead__img lazyload" alt="Studniówki 2020. Tak bawili się maturzyści z Zespołu Szkół Ponadpodstawowych im. Jana Pawła II w Radzyniu Podlaskim [zdjęcia]">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Studniówki 2020. Tak bawili się maturzyści z Zespołu Szkół Ponadpodstawowych im. Jana Pawła II w Radzyniu Podlaskim [zdjęcia]</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (3)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">3</span>
    </span>
	</span>
                    </h2>
        <p class="news-lead__lead">Maturzyści bawili się w weekend na studniówce Zespołu Szkół Ponadpodstawowych im. Jana Pawła II w Radzyniu Podlaskim. Bal odbył się w hali widowiskowo-sportowej szkoły. Zobaczcie galerię zdjęć z tego wydarzenia.</p>
    </div>
    
</a>
                        

        

<a href="/pulawy/zmiany-u-marszalka-z-dyrektora-na-kierownika,n,1000258375.html" class="news-lead  " title="Puławski samorządowiec z nową posadą. Będzie odpowiadał za obsługę komisji i sesji Sejmiku Województwa Lubelskiego">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-01/b1c4bf5cf71a11bec2e41afe0277016f_std_crd_292.JPG" class="news-lead__img lazyload" alt="Puławski samorządowiec z nową posadą. Będzie odpowiadał za obsługę komisji i sesji Sejmiku Województwa Lubelskiego">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Puławski samorządowiec z nową posadą. Będzie odpowiadał za obsługę komisji i sesji Sejmiku Województwa Lubelskiego</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (1)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">1</span>
    </span>
		    <span class="news-social__item" title="komentarze (15)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">15</span>
	    </span>
	</span>
                    </h2>
        <p class="news-lead__lead">Janusz Wawerski, puławski samorządowiec związany z PiS, przestał pełnić od piątku funkcję dyrektora Kancelarii Sejmiku Województwa Lubelskiego. Teraz będzie odpowiadał za obsługę komisji i sesji. </p>
    </div>
    
</a>
                        

        

<a href="/zdrowie/dostana-pieniadze-jesli-po-studiach-zatrudnia-sie-w-szpitalu,n,1000258390.html" class="news-lead  " title="Przyszli lekarze będą mogli otrzymywać stypendia. Pod jednym warunkiem">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-01/f7f1849ab5ee06a7b17d4aaa6fd8d74c_std_crd_292.jpg" class="news-lead__img lazyload" alt="Przyszli lekarze będą mogli otrzymywać stypendia. Pod jednym warunkiem">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Przyszli lekarze będą mogli otrzymywać stypendia. Pod jednym warunkiem</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (3)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">3</span>
    </span>
		    <span class="news-social__item" title="komentarze (4)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">4</span>
	    </span>
	</span>
                    </h2>
        <p class="news-lead__lead">2 tys. zł miesięcznie na rękę – na takie stypendium mogą liczyć przyszli lekarze, o ile po studiach podejmą pracę w szpitalu w Hrubieszowie</p>
    </div>
    
</a>
                        

        

<a href="/biala-podlaska/800-instalacji-u-mieszkancow,n,1000258373.html" class="news-lead  " title="Ponad 800 instalacji odnawialnych źródeł energii pojawi się w Białej Podlaskiej w tym roku">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-01/06107ef229ca887853253d8292f84634_std_crd_292.JPG" class="news-lead__img lazyload" alt="Ponad 800 instalacji odnawialnych źródeł energii pojawi się w Białej Podlaskiej w tym roku">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Ponad 800 instalacji odnawialnych źródeł energii pojawi się w Białej Podlaskiej w tym roku</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (0)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">0</span>
    </span>
		    <span class="news-social__item" title="komentarze (7)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">7</span>
	    </span>
	</span>
                    </h2>
        <p class="news-lead__lead">Jeszcze w tym roku u mieszkańców Białej Podlaskiej zainstalowanych zostanie ponad 800 instalacji odnawialnych źródeł energii (OZE). We wtorek urzędnicy podpisali umowę na dostawę i montaż pomp ciepła.</p>
    </div>
    
</a>
                        

        

<a href="/kraj-swiat/pozar-fabryki-mebli-w-wielkopolsce-750-osob-zostalo-ewakuowanych,n,1000258408.html" class="news-lead  " title="Pożar fabryki mebli w Wielkopolsce. 750 osób zostało ewakuowanych">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-01/fe2ebba2b13db717397d31b39a252a4c_std_crd_292.jpg" class="news-lead__img lazyload" alt="Pożar fabryki mebli w Wielkopolsce. 750 osób zostało ewakuowanych">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Pożar fabryki mebli w Wielkopolsce. 750 osób zostało ewakuowanych</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (0)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">0</span>
    </span>
		    <span class="news-social__item" title="komentarze (0)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">0</span>
	    </span>
	</span>
                    </h2>
        <p class="news-lead__lead">Malanów (woj. wielkopolskie). 750 osób zostało ewakuowanych w związku pożarem hali o powierzchni 2,5 tys. mkw w zakładzie produkującym meble ogrodowe w Malanowie w województwie Wielkopolskim. Z ogniem walczyło blisko 50 zastępów straży pożarnej.</p>
    </div>
    
</a>
                        

        

<a href="/artykuly-sponsorowane/steruj-zdalnie-grzejnikami-dzieki-automatyce-tech-sterowniki,n,1000258407.html" class="news-lead  " title="Steruj zdalnie grzejnikami dzięki automatyce TECH Sterowniki">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-01/dfff24a4dc88ff8ac542ed254a1e5bc6_std_crd_292.jpg" class="news-lead__img lazyload" alt="Steruj zdalnie grzejnikami dzięki automatyce TECH Sterowniki">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Steruj zdalnie grzejnikami dzięki automatyce TECH Sterowniki</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (0)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">0</span>
    </span>
		    <span class="news-social__item" title="komentarze (0)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">0</span>
	    </span>
	</span>
                    </h2>
        <p class="news-lead__lead">Chciałbyś wpływać na pracę grzejników w swoim domu, kiedy jesteś w pracy, w podróży, na zakupach? Możesz to wygodnie robić, jeśli masz zamontowany system do sterowania grzejnikami firmy TECH Sterowniki. 
Po pobraniu nowoczesnej, darmowej aplikacji eModul zyskasz pełny dostęp do podglądu temperatury we wszystkich pomieszczeniach w domu z możliwością jej edycji.
</p>
    </div>
    
</a>
                        

        

<a href="/co-gdzie-kiedy/koncerty/koncert-marcin-pater-trio-w-kazimierzu-dolnym,n,1000258396.html" class="news-lead  " title="Koncert Marcin Pater Trio w Kazimierzu Dolnym">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-01/7132cf2c6ad2dccef9e72bf93078b09a_std_crd_292.jpg" class="news-lead__img lazyload" alt="Koncert Marcin Pater Trio w Kazimierzu Dolnym">
                    
        <div class="cf news-lead__label-container">
            			<div class="news-label news-label--event">18 stycznia 2020, 20:00</div>
	
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Koncert Marcin Pater Trio w Kazimierzu Dolnym</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (0)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">0</span>
    </span>
		    <span class="news-social__item" title="komentarze (0)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">0</span>
	    </span>
	</span>
                    </h2>
        <p class="news-lead__lead">18 stycznia o godz. 20 w bistro Trzeci Księżyc w Kazimierzu Dolnym (Mały Rynek 1) odbędzie się koncert grupy Marcin Pater Trio.</p>
    </div>
    
</a>
            

            </div>
        
        
                            <div class="l-content__right">

                    	
	<div class="calendar-widget" id="calendar_27919">
    <div class="header-gray">Kalendarz</div>
    <i class="fa fa-calendar header-icon"></i>
    <div class="clearfix"></div>

    <form class="calendar_form_left" method="get" action="/kalendarz.html">
        <input class="cd" type="hidden" value="1" name="cd">
        <input class="cm" type="hidden" value="12" name="cm">
        <input class="cy" type="hidden" value="2019" name="cy">
    </form>
    <form class="calendar_form_right" method="get" action="/kalendarz.html">
        <input class="cd" type="hidden" value="1" name="cd">
        <input class="cm" type="hidden" value="2" name="cm">
        <input class="cy" type="hidden" value="2020" name="cy">
    </form>


    <table id="calendar_table" class="calendar-widget__table">
        <tr>
            <td>
                <div class="calendar-widget__left" onclick="calendarNavigate('0');">
                                            <span class="fa fa-angle-left"></span>
                                    </div>
            </td>
            <td colspan="5">
                                <div class="calendar-widget__month">
                                        styczeń 2020
                </div>
            </td>
            <td>
                <div class="calendar-widget__right" onclick="calendarNavigate('1');">
                                            <span class="fa fa-angle-right"></span>
                                    </div>
            </td>
        </tr>
        <tr class="calendar-widget__days-container">
                            <th class="calendar-widget__day-header">P</th>
                            <th class="calendar-widget__day-header">W</th>
                            <th class="calendar-widget__day-header">Ś</th>
                            <th class="calendar-widget__day-header">C</th>
                            <th class="calendar-widget__day-header">Pt</th>
                            <th class="calendar-widget__day-header">S</th>
                            <th class="calendar-widget__day-header">N</th>
                    </tr>
        <tr class='dayRow odd'><td><div class='calendar-widget__day'></div></td><td><div class='calendar-widget__day'></div></td><td><div class='calendar-widget__day calendar-widget__day--event 'onclick='calendarGoToDate(1,1,2020)'>1</div></td><td><div class='calendar-widget__day calendar-widget__day--event 'onclick='calendarGoToDate(2,1,2020)'>2</div></td><td><div class='calendar-widget__day calendar-widget__day--event 'onclick='calendarGoToDate(3,1,2020)'>3</div></td><td><div class='calendar-widget__day calendar-widget__day--event 'onclick='calendarGoToDate(4,1,2020)'>4</div></td><td><div class='calendar-widget__day calendar-widget__day--event calendar-widget__day--sunday 'onclick='calendarGoToDate(5,1,2020)'>5</div></td></tr><tr class='dayRow even'><td><div class='calendar-widget__day calendar-widget__day--event 'onclick='calendarGoToDate(6,1,2020)'>6</div></td><td><div class='calendar-widget__day calendar-widget__day--event 'onclick='calendarGoToDate(7,1,2020)'>7</div></td><td><div class='calendar-widget__day calendar-widget__day--event 'onclick='calendarGoToDate(8,1,2020)'>8</div></td><td><div class='calendar-widget__day calendar-widget__day--event 'onclick='calendarGoToDate(9,1,2020)'>9</div></td><td><div class='calendar-widget__day calendar-widget__day--event 'onclick='calendarGoToDate(10,1,2020)'>10</div></td><td><div class='calendar-widget__day calendar-widget__day--event 'onclick='calendarGoToDate(11,1,2020)'>11</div></td><td><div class='calendar-widget__day calendar-widget__day--event calendar-widget__day--sunday 'onclick='calendarGoToDate(12,1,2020)'>12</div></td></tr><tr class='dayRow odd'><td><div class='calendar-widget__day calendar-widget__day--event 'onclick='calendarGoToDate(13,1,2020)'>13</div></td><td><div class='calendar-widget__day calendar-widget__day--event 'onclick='calendarGoToDate(14,1,2020)'>14</div></td><td><div class='calendar-widget__day calendar-widget__day--event calendar-widget__day--today 'onclick='calendarGoToDate(15,1,2020)'>15</div></td><td><div class='calendar-widget__day calendar-widget__day--event 'onclick='calendarGoToDate(16,1,2020)'>16</div></td><td><div class='calendar-widget__day calendar-widget__day--event 'onclick='calendarGoToDate(17,1,2020)'>17</div></td><td><div class='calendar-widget__day calendar-widget__day--event 'onclick='calendarGoToDate(18,1,2020)'>18</div></td><td><div class='calendar-widget__day calendar-widget__day--event calendar-widget__day--sunday 'onclick='calendarGoToDate(19,1,2020)'>19</div></td></tr><tr class='dayRow even'><td><div class='calendar-widget__day calendar-widget__day--event 'onclick='calendarGoToDate(20,1,2020)'>20</div></td><td><div class='calendar-widget__day calendar-widget__day--event 'onclick='calendarGoToDate(21,1,2020)'>21</div></td><td><div class='calendar-widget__day calendar-widget__day--event 'onclick='calendarGoToDate(22,1,2020)'>22</div></td><td><div class='calendar-widget__day calendar-widget__day--event 'onclick='calendarGoToDate(23,1,2020)'>23</div></td><td><div class='calendar-widget__day calendar-widget__day--event 'onclick='calendarGoToDate(24,1,2020)'>24</div></td><td><div class='calendar-widget__day calendar-widget__day--event 'onclick='calendarGoToDate(25,1,2020)'>25</div></td><td><div class='calendar-widget__day calendar-widget__day--event calendar-widget__day--sunday 'onclick='calendarGoToDate(26,1,2020)'>26</div></td></tr><tr class='dayRow odd'><td><div class='calendar-widget__day calendar-widget__day--event 'onclick='calendarGoToDate(27,1,2020)'>27</div></td><td><div class='calendar-widget__day calendar-widget__day--event 'onclick='calendarGoToDate(28,1,2020)'>28</div></td><td><div class='calendar-widget__day calendar-widget__day--event 'onclick='calendarGoToDate(29,1,2020)'>29</div></td><td><div class='calendar-widget__day calendar-widget__day--event 'onclick='calendarGoToDate(30,1,2020)'>30</div></td><td><div class='calendar-widget__day calendar-widget__day--event 'onclick='calendarGoToDate(31,1,2020)'>31</div></td><td><div class='calendar-widget__day'></div></td></tr>
    </table>
</div>

    

                        <div id="ad-artykul-right-1" class="ad-container"></div>
            


<a class="cgk-app-widget" target="_blank" href="https://play.google.com/store/apps/details?id=com.bossbyte.cogdziekiedy" title="Pobierz naszą aplikację mobilną">
	<img class="cgk-app-widget__img" src='//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/cgk-app-new.jpg' alt='Co Gdzie Kiedy - aplikacja mobilna'>
</a>

    
<div class="facebook-widget cf">
	<a href="https://www.facebook.com/dziejesiewlublinie/" class="header-link" rel="nofollow">
		<div class="header-facebook">
			<i class="fa fa-facebook facebook-widget__icon"></i>
			Facebook
		</div>
	</a>
	
	<div class="clearfix"></div>
	
	<div class="fb-page" data-href="https://www.facebook.com/dziejesiewlublinie/" data-width="400" data-height="400" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"></div>
</div>


                        <div id="ad-artykul-right-2" class="ad-container"></div>
            

    	
		
	<div class="upcoming-events-widget">
    <div class="header-color">Wkrótce</div>
    <div class="header-icon">
        <img class="header-icon__img" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/najnowsze.png" alt="Najbliższe wydarzenia">
    </div>
    <div class="clearfix"></div>
    <div class="upcoming-events-widget__list">
                                                                            <h5 class="upcoming-events-widget__heading">
                    <b>
                                                    Dzisiaj,
                                            </b>
                    15 stycznia 2020:
                </h5>
                                        

    
<a href="/co-gdzie-kiedy/inne/spotkanie-autorskie-z-michalem-r-wisniewskim-w-doslownej,n,1000257866.html" class="news-small news-small--nophoto news-small--upcoming-event  " title="Spotkanie autorskie z Michałem R. Wiśniewskim w Dosłownej">
    <div class="news-small__content">
        <h2 class="news-small__title">
                                                <span class="news-small__time">18:00</span>
                                        
            <span class="news-small__title-inner">Spotkanie autorskie z Michałem R. Wiśniewskim w Dosłownej</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (0)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">0</span>
    </span>
		    <span class="news-social__item" title="komentarze (0)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">0</span>
	    </span>
	</span>
                    </h2>
    </div>
</a>
                                        

    
<a href="/co-gdzie-kiedy/kino/film-climax-w-warsztatach-kultury,n,1000258008.html" class="news-small news-small--nophoto news-small--upcoming-event  " title="Film &quot;Climax&quot; w Warsztatach Kultury">
    <div class="news-small__content">
        <h2 class="news-small__title">
                                                <span class="news-small__time">19:00</span>
                                        
            <span class="news-small__title-inner">Film &quot;Climax&quot; w Warsztatach Kultury</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (0)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">0</span>
    </span>
		    <span class="news-social__item" title="komentarze (0)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">0</span>
	    </span>
	</span>
                    </h2>
    </div>
</a>
                                <div class="clearfix"></div>
                        
                                                                    <h5 class="upcoming-events-widget__heading">
                    <b>
                                                    Jutro,
                                            </b>
                    16 stycznia 2020:
                </h5>
                                        

    
<a href="/co-gdzie-kiedy/inne/spotkanie-muzyczne-w-probie-cafe,n,1000258084.html" class="news-small news-small--nophoto news-small--upcoming-event  " title="Spotkanie muzyczne w Próbie Cafe">
    <div class="news-small__content">
        <h2 class="news-small__title">
                                                <span class="news-small__time">18:00</span>
                                        
            <span class="news-small__title-inner">Spotkanie muzyczne w Próbie Cafe</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (0)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">0</span>
    </span>
		    <span class="news-social__item" title="komentarze (0)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">0</span>
	    </span>
	</span>
                    </h2>
    </div>
</a>
                                        

    
<a href="/co-gdzie-kiedy/koncerty/koncert-orchester-1756-w-lublinie,n,1000255137.html" class="news-small news-small--nophoto news-small--upcoming-event  " title="Koncert Orchester 1756 w Lublinie">
    <div class="news-small__content">
        <h2 class="news-small__title">
                                                <span class="news-small__time">18:00</span>
                                        
            <span class="news-small__title-inner">Koncert Orchester 1756 w Lublinie</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (0)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">0</span>
    </span>
		    <span class="news-social__item" title="komentarze (0)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">0</span>
	    </span>
	</span>
                    </h2>
    </div>
</a>
                                        

    
<a href="/co-gdzie-kiedy/teatr/karnawal-teatralny-w-ck-polawiacze-perel-i-ponowne-zjednoczenie-korei,n,1000258336.html" class="news-small news-small--nophoto news-small--upcoming-event  " title="Karnawał Teatralny w CK: Poławiacze Pereł i &quot;Ponowne Zjednoczenie Korei&quot;">
    <div class="news-small__content">
        <h2 class="news-small__title">
                                                <span class="news-small__time">19:00</span>
                                        
            <span class="news-small__title-inner">Karnawał Teatralny w CK: Poławiacze Pereł i &quot;Ponowne Zjednoczenie Korei&quot;</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (0)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">0</span>
    </span>
		    <span class="news-social__item" title="komentarze (0)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">0</span>
	    </span>
	</span>
                    </h2>
    </div>
</a>
                                        

    
<a href="/co-gdzie-kiedy/teatr/teatr-itp-oskar-i-roza,n,1000258087.html" class="news-small news-small--nophoto news-small--upcoming-event  " title="Teatr ITP: &quot;Oskar i Róża&quot; ">
    <div class="news-small__content">
        <h2 class="news-small__title">
                                                <span class="news-small__time">19:00</span>
                                        
            <span class="news-small__title-inner">Teatr ITP: &quot;Oskar i Róża&quot; </span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (0)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">0</span>
    </span>
		    <span class="news-social__item" title="komentarze (0)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">0</span>
	    </span>
	</span>
                    </h2>
    </div>
</a>
                                <div class="clearfix"></div>
                        
                                                                    <h5 class="upcoming-events-widget__heading">
                    <b>
                                                    Pojutrze,
                                            </b>
                    17 stycznia 2020:
                </h5>
                                        

    
<a href="/co-gdzie-kiedy/inne/atrakcje-dla-dzieci-w-pulawach,n,1000258343.html" class="news-small news-small--nophoto news-small--upcoming-event  " title="Atrakcje dla dzieci w Puławach">
    <div class="news-small__content">
        <h2 class="news-small__title">
                                                <span class="news-small__time">10:00</span>
                                        
            <span class="news-small__title-inner">Atrakcje dla dzieci w Puławach</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (0)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">0</span>
    </span>
		    <span class="news-social__item" title="komentarze (5)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">5</span>
	    </span>
	</span>
                    </h2>
    </div>
</a>
                                        

    
<a href="/co-gdzie-kiedy/teatr/spektakl-pozytywni-w-lublinie,n,1000258086.html" class="news-small news-small--nophoto news-small--upcoming-event  " title="Spektakl &quot;Pozytywni&quot; w Lublinie">
    <div class="news-small__content">
        <h2 class="news-small__title">
                                                <span class="news-small__time">18:00</span>
                                        
            <span class="news-small__title-inner">Spektakl &quot;Pozytywni&quot; w Lublinie</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (0)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">0</span>
    </span>
		    <span class="news-social__item" title="komentarze (0)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">0</span>
	    </span>
	</span>
                    </h2>
    </div>
</a>
                                        

    
<a href="/co-gdzie-kiedy/inne/jacek-fedorowicz-gosciem-ddk-czuby-poludniowe,n,1000258244.html" class="news-small news-small--nophoto news-small--upcoming-event  " title="Jacek Fedorowicz gościem DDK Czuby Południowe">
    <div class="news-small__content">
        <h2 class="news-small__title">
                                                <span class="news-small__time">18:00</span>
                                        
            <span class="news-small__title-inner">Jacek Fedorowicz gościem DDK Czuby Południowe</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (0)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">0</span>
    </span>
		    <span class="news-social__item" title="komentarze (0)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">0</span>
	    </span>
	</span>
                    </h2>
    </div>
</a>
                                <div class="clearfix"></div>
                        
            </div>
    <div class="clearfix"></div>
</div><div class="sport-calendar-widget">
            <div class="header-color header-color--green">Kino</div>
            

        

<a href="/co-gdzie-kiedy/kino/film-climax-w-warsztatach-kultury,n,1000258008.html" class="news-small  lazyload " title="Film &quot;Climax&quot; w Warsztatach Kultury">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-01/9f369eccdc14d6cf49bdfa876dfd9435_std_crd_120.jpg" class="news-small__img lazyload" alt="Film &quot;Climax&quot; w Warsztatach Kultury">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Film &quot;Climax&quot; w Warsztatach Kultury</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (0)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">0</span>
    </span>
		    <span class="news-social__item" title="komentarze (0)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">0</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
            

        

<a href="/co-gdzie-kiedy/kino/mayday-repertuar-kin-i-teatrow-w-lublinie-i-regionie-10-12-stycznia-2020,n,1000257978.html" class="news-small  lazyload " title="&quot;Mayday&quot;. Repertuar kin i teatrów w Lublinie i regionie [10-12 stycznia 2020]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-01/ff4216636a3eb63573dca84d6e1cb4d1_std_crd_120.jpg" class="news-small__img lazyload" alt="&quot;Mayday&quot;. Repertuar kin i teatrów w Lublinie i regionie [10-12 stycznia 2020]">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">&quot;Mayday&quot;. Repertuar kin i teatrów w Lublinie i regionie [10-12 stycznia 2020]</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (0)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">0</span>
    </span>
		    <span class="news-social__item" title="komentarze (0)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">0</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
            

        

<a href="/rozrywka/zwiastun-filmu-365-dni-odwazny-tak-jak-i-ksiazka-autorka-blanka-lipinska-pochodzi-z-pulaw-wideo,n,1000258024.html" class="news-small  lazyload " title="Zwiastun filmu „365 dni” odważny tak jak książka. Jej autorka, Blanka Lipińska, pochodzi z Puław [wideo]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-01/4ced26afa392f7fa7736c47a780b4663_std_crd_120.jpg" class="news-small__img lazyload" alt="Zwiastun filmu „365 dni” odważny tak jak książka. Jej autorka, Blanka Lipińska, pochodzi z Puław [wideo]">
                    
            <div class="news-media news-media--small">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Zwiastun filmu „365 dni” odważny tak jak książka. Jej autorka, Blanka Lipińska, pochodzi z Puław [wideo]</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (20)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">20</span>
    </span>
		    <span class="news-social__item" title="komentarze (25)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">25</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
        <div class="clearfix"></div>
    </div><div class="sport-calendar-widget">
            <div class="header-color header-color--green">Recenzje książek</div>
            

        

<a href="/co-gdzie-kiedy/recenzje-ksiazek/mikolaj-z-workiem-pelnym-ksiazek-jaka-ksiazke-kupic-na-mikolaja,n,1000232272.html" class="news-small  lazyload " title="Mikołaj z workiem pełnym książek. Jaką książkę kupić na Mikołaja?">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-11/12b5b5ca1091e5e4119880e8c3a7821a_std_crd_120.jpg" class="news-small__img lazyload" alt="Mikołaj z workiem pełnym książek. Jaką książkę kupić na Mikołaja?">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Mikołaj z workiem pełnym książek. Jaką książkę kupić na Mikołaja?</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (0)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">0</span>
    </span>
		    <span class="news-social__item" title="komentarze (4)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">4</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
            

        

<a href="/co-gdzie-kiedy/recenzje-ksiazek/jerzy-vetulani-maria-mazurek-neuroerotyka-rozmowy-o-seksie-i-nie-tylko,n,1000224731.html" class="news-small  lazyload " title="Jerzy Vetulani, Maria Mazurek „Neuroerotyka. Rozmowy o seksie i nie tylko”">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-08/93fa1aba3edd3e9aa7a587c42f461936_std_crd_120.jpg" class="news-small__img lazyload" alt="Jerzy Vetulani, Maria Mazurek „Neuroerotyka. Rozmowy o seksie i nie tylko”">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Jerzy Vetulani, Maria Mazurek „Neuroerotyka. Rozmowy o seksie i nie tylko”</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (1)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">1</span>
    </span>
		    <span class="news-social__item" title="komentarze (1)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">1</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
            

        

<a href="/co-gdzie-kiedy/recenzje-ksiazek/kamil-janicki-epoka-milczenia,n,1000223168.html" class="news-small  lazyload " title="Kamil Janicki, „Epoka milczenia”">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-07/9eb5f86f8fe5344e1a622ff90e08499f_std_crd_120.jpg" class="news-small__img lazyload" alt="Kamil Janicki, „Epoka milczenia”">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Kamil Janicki, „Epoka milczenia”</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (1)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">1</span>
    </span>
		    <span class="news-social__item" title="komentarze (1)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">1</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
        <div class="clearfix"></div>
    </div>	
		
	    <div class="box-vertical box-vertical--right box-vertical--wideo cf" data-class="box-vertical--wideo">
    <div class="spinner"></div>
    <div class="box-vertical__header cf">
        <a href="/wideo/" class="box-vertical__header-link">
            <h2 class="box-vertical__header-text">Wideo</h2>
        </a>
        <div class="box-header-arrows">
    <div class="box-header-arrows__left">
        <div class="box-header-arrows__arrow box-header-arrows__arrow--left"></div>
    </div>
    <div class="box-header-arrows__right">
        <div class="box-header-arrows__arrow box-header-arrows__arrow--right"></div>
    </div>
</div>
    </div>

    <div class="clearfix"></div>

    <div class="box-vertical__content">
        <div class="box-vertical__page box-vertical__page--1">
            <div class="box-vertical__group3">
                <div class="box-vertical__medium-container cf">
                        

                    


            <a href="/kraj-swiat/pawel-jest-ze-mna-caly-czas-jego-obraczka-wisi-na-mojej-szyi-magdalena-adamowicz-na-scenie-wosp,n,1000258222.html" class="news-medium wideo " title="„Paweł jest ze mną cały czas, jego obrączka wisi na mojej szyi”. Magdalena Adamowicz na scenie WOŚP">
    <div class="news-medium__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-01/555113f560ae7a4fa6dd019c62aa6ae2_std_crd_400.jpg" class="news-medium__img lazyload lazyload" alt="„Paweł jest ze mną cały czas, jego obrączka wisi na mojej szyi”. Magdalena Adamowicz na scenie WOŚP">
                        </div>

    <div class="cf news-medium__label-container">
        
    </div>

    <div class="news-medium__meta">
        <h2 class="news-medium__title">
            <span class="news-medium__title-inner">„Paweł jest ze mną cały czas, jego obrączka wisi na mojej szyi”. Magdalena Adamowicz na scenie WOŚP</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (81)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">81</span>
    </span>
		    <span class="news-social__item" title="komentarze (36)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">36</span>
	    </span>
	</span>
                    </h2>

    </div>
        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

</a>
    
                </div>
                <div class="cf">
                        

        

<a href="/studniowki/studniowki-2020,n,1000258164.html" class="news-small news-small--alt  wideo" title="Studniówki 2020. Bal Zespołu Szkół Transportowo-Komunikacyjnych w Lublinie [zdjęcia]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-01/8dc470aa7813e8e5d077cce23ba287ec_std_crd_185.jpg" class="news-small__img lazyload" alt="Studniówki 2020. Bal Zespołu Szkół Transportowo-Komunikacyjnych w Lublinie [zdjęcia]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Studniówki 2020. Bal Zespołu Szkół Transportowo-Komunikacyjnych w Lublinie [zdjęcia]</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (8)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">8</span>
    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/studniowki/studniowki-2020-tak-bawili-sie-uczniowie-prywatnego-lo-im-krolowej-jadwigi-w-lublinie-zdjecia,n,1000258161.html" class="news-small news-small--alt  wideo" title="Studniówki 2020. Tak bawili się uczniowie Prywatnego LO im. Królowej Jadwigi w Lublinie [zdjęcia]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-01/1f733d8a2ca01a865025e17dd3299738_std_crd_185.jpg" class="news-small__img lazyload" alt="Studniówki 2020. Tak bawili się uczniowie Prywatnego LO im. Królowej Jadwigi w Lublinie [zdjęcia]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Studniówki 2020. Tak bawili się uczniowie Prywatnego LO im. Królowej Jadwigi w Lublinie [zdjęcia]</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (8)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">8</span>
    </span>
	</span>
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>

        <div class="box-vertical__page box-vertical__page--2">

            <div class="cf">
                <div class="box-vertical__group3">
                        

        

<a href="/kraj-swiat/uratowane-misie-koala-ukryte-w-samochodzie-przed-pozarami-na-wyspie-kangura-w-australii-wideo,n,1000258085.html" class="news-small news-small--alt  wideo" title="Uratowane misie koala ukryte w samochodzie przed pożarami na Wyspie Kangura w Australii [wideo]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-01/ad5253bad7c928fd4f685ed3e67fec73_std_crd_185.jpg" class="news-small__img lazyload" alt="Uratowane misie koala ukryte w samochodzie przed pożarami na Wyspie Kangura w Australii [wideo]">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Uratowane misie koala ukryte w samochodzie przed pożarami na Wyspie Kangura w Australii [wideo]</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (33)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">33</span>
    </span>
		    <span class="news-social__item" title="komentarze (2)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">2</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/kraj-swiat/ukrainski-boeing-737-zostal-zestrzelony-przez-iranski-pocisk-kanada-ma-dowody,n,1000258078.html" class="news-small news-small--alt  wideo" title="Ukraiński Boeing 737 został zestrzelony przez irański pocisk? &quot;Kanada ma dowody&quot;">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-01/3db1376298d77de4bbf8b60d45f5798d_std_crd_185.jpg" class="news-small__img lazyload" alt="Ukraiński Boeing 737 został zestrzelony przez irański pocisk? &quot;Kanada ma dowody&quot;">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Ukraiński Boeing 737 został zestrzelony przez irański pocisk? &quot;Kanada ma dowody&quot;</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (0)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">0</span>
    </span>
		    <span class="news-social__item" title="komentarze (10)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">10</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/kraj-swiat/sejm-odniosl-sie-do-wypowiedzi-wladz-federacji-rosyjskiej-chodzi-o-wybuch-ii-wojny-swiatowej,n,1000258049.html" class="news-small news-small--alt  wideo" title="Sejm potępił wypowiedzi władz Rosji. Chodzi o wybuch II wojny światowej">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-01/154fa67b4d2d4d2cc3006cf6a9dcd2b3_std_crd_185.jpg" class="news-small__img lazyload" alt="Sejm potępił wypowiedzi władz Rosji. Chodzi o wybuch II wojny światowej">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Sejm potępił wypowiedzi władz Rosji. Chodzi o wybuch II wojny światowej</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (0)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">0</span>
    </span>
		    <span class="news-social__item" title="komentarze (13)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">13</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/kraj-swiat/byla-bita-kopana-obcieto-jej-wlosy-i-zadawano-ciosy-nozem-ten-wyrok-mnie-upokorzyl,n,1000258035.html" class="news-small news-small--alt  wideo" title="Była bita, kopana, obcięto jej włosy i zadawano ciosy nożem. „Ten wyrok mnie upokorzył”">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-01/73deb16e7350e3be2cdea6c2aeae4504_std_crd_185.jpg" class="news-small__img lazyload" alt="Była bita, kopana, obcięto jej włosy i zadawano ciosy nożem. „Ten wyrok mnie upokorzył”">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Była bita, kopana, obcięto jej włosy i zadawano ciosy nożem. „Ten wyrok mnie upokorzył”</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (18)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">18</span>
    </span>
		    <span class="news-social__item" title="komentarze (12)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">12</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>

        <div class="box-vertical__page box-vertical__page--3">

            <div class="cf">
                <div class="box-vertical__group3">
                        

        

<a href="/rozrywka/zwiastun-filmu-365-dni-odwazny-tak-jak-i-ksiazka-autorka-blanka-lipinska-pochodzi-z-pulaw-wideo,n,1000258024.html" class="news-small news-small--alt  wideo" title="Zwiastun filmu „365 dni” odważny tak jak książka. Jej autorka, Blanka Lipińska, pochodzi z Puław [wideo]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-01/4ced26afa392f7fa7736c47a780b4663_std_crd_185.jpg" class="news-small__img lazyload" alt="Zwiastun filmu „365 dni” odważny tak jak książka. Jej autorka, Blanka Lipińska, pochodzi z Puław [wideo]">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Zwiastun filmu „365 dni” odważny tak jak książka. Jej autorka, Blanka Lipińska, pochodzi z Puław [wideo]</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (20)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">20</span>
    </span>
		    <span class="news-social__item" title="komentarze (25)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">25</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/zamosc/orszak-trzech-kroli-w-zamosciu-zdjecia-wideo-z-drona,n,1000257857.html" class="news-small news-small--alt  wideo" title="Orszak Trzech Króli w Zamościu [zdjęcia, wideo z drona]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-01/584d157559f234756580d730da388f17_std_crd_185.jpg" class="news-small__img lazyload" alt="Orszak Trzech Króli w Zamościu [zdjęcia, wideo z drona]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Orszak Trzech Króli w Zamościu [zdjęcia, wideo z drona]</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (8)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">8</span>
    </span>
		    <span class="news-social__item" title="komentarze (4)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">4</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/biala-podlaska/mieszkancy-osiedla-moga-wyrzucic-smieci-tylko-w-okreslonych-godzinach-tak-jest-w-jednym-z-miast-w-lubelskim,n,1000257783.html" class="news-small news-small--alt  wideo" title="Mieszkańcy osiedla mogą wyrzucić śmieci tylko w określonych godzinach. Tak jest w jednym z miast w Lubelskim">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-01/c1fba2670f3041af52e25c52b5bc63d5_std_crd_185.jpg" class="news-small__img lazyload" alt="Mieszkańcy osiedla mogą wyrzucić śmieci tylko w określonych godzinach. Tak jest w jednym z miast w Lubelskim">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Mieszkańcy osiedla mogą wyrzucić śmieci tylko w określonych godzinach. Tak jest w jednym z miast w Lubelskim</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (109)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">109</span>
    </span>
		    <span class="news-social__item" title="komentarze (45)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">45</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/kraj-swiat/17-latek-z-garwolina-przyznal-sie-ze-zamordowal-swoja-matke,n,1000257754.html" class="news-small news-small--alt  wideo" title="17-latek z Garwolina przyznał się, że zamordował swoją matkę">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-01/90c9201553e0083585d376ae12cac2f9_std_crd_185.jpg" class="news-small__img lazyload" alt="17-latek z Garwolina przyznał się, że zamordował swoją matkę">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">17-latek z Garwolina przyznał się, że zamordował swoją matkę</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (0)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">0</span>
    </span>
		    <span class="news-social__item" title="komentarze (9)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">9</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>
    </div>
</div>
    
    

                        <div id="ad-artykul-right-3" class="ad-container"></div>
            

    <div class="box-vertical box-vertical--right box-vertical--foto cf" data-class="box-vertical--foto">
    <div class="spinner"></div>
    <div class="box-vertical__header cf">
        <a href="/foto/" class="box-vertical__header-link">
            <h2 class="box-vertical__header-text">Foto</h2>
        </a>
        <div class="box-header-arrows">
    <div class="box-header-arrows__left">
        <div class="box-header-arrows__arrow box-header-arrows__arrow--left"></div>
    </div>
    <div class="box-header-arrows__right">
        <div class="box-header-arrows__arrow box-header-arrows__arrow--right"></div>
    </div>
</div>
    </div>

    <div class="clearfix"></div>

    <div class="box-vertical__content">
        <div class="box-vertical__page box-vertical__page--1">
            <div class="box-vertical__group3">
                <div class="box-vertical__medium-container cf">
                        

                    


            <a href="/studniowki/studniowki-2020-tak-bawili-sie-maturzysci-z-zespolu-szkol-ponadpodstawowych-im-jana-pawla-ii-w-radzyniu-podlaskim-zdjecia,n,1000258415.html" class="news-medium foto " title="Studniówki 2020. Tak bawili się maturzyści z Zespołu Szkół Ponadpodstawowych im. Jana Pawła II w Radzyniu Podlaskim [zdjęcia]">
    <div class="news-medium__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-01/8f4754974c10b2f308600e536a8ae9b7_std_crd_400.jpeg" class="news-medium__img lazyload lazyload" alt="Studniówki 2020. Tak bawili się maturzyści z Zespołu Szkół Ponadpodstawowych im. Jana Pawła II w Radzyniu Podlaskim [zdjęcia]">
                        </div>

    <div class="cf news-medium__label-container">
        
    </div>

    <div class="news-medium__meta">
        <h2 class="news-medium__title">
            <span class="news-medium__title-inner">Studniówki 2020. Tak bawili się maturzyści z Zespołu Szkół Ponadpodstawowych im. Jana Pawła II w Radzyniu Podlaskim [zdjęcia]</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (3)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">3</span>
    </span>
	</span>
                    </h2>

    </div>
        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

</a>
    
                </div>
                <div class="cf">
                        

        

<a href="/studniowki/studniowki-2020-bal-maturalny-uczniow-ii-liceum-ogolnoksztalcacego-im-marii-konopnickiej-w-zamosciu-zdjecia,n,1000258394.html" class="news-small news-small--alt  foto" title="Studniówka uczniów II Liceum Ogólnokształcącego im. Marii Konopnickiej w Zamościu [zdjęcia]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-01/b7f4b1d9197653eb5a6bd81116b88325_std_crd_185.jpg" class="news-small__img lazyload" alt="Studniówka uczniów II Liceum Ogólnokształcącego im. Marii Konopnickiej w Zamościu [zdjęcia]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Studniówka uczniów II Liceum Ogólnokształcącego im. Marii Konopnickiej w Zamościu [zdjęcia]</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (4)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">4</span>
    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/studniowki/studniowki-2020-bal-maturalny-xxiii-liceum-ogolnoksztalcacego-w-lublinie-zdjecia,n,1000258235.html" class="news-small news-small--alt  foto" title="Studniówki 2020. Bal maturalny XXIII Liceum Ogólnokształcącego w Lublinie [zdjęcia]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-01/d8bdfe8be8198c9f64921ba96a98be1e_std_crd_185.jpg" class="news-small__img lazyload" alt="Studniówki 2020. Bal maturalny XXIII Liceum Ogólnokształcącego w Lublinie [zdjęcia]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Studniówki 2020. Bal maturalny XXIII Liceum Ogólnokształcącego w Lublinie [zdjęcia]</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (7)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">7</span>
    </span>
	</span>
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>

        <div class="box-vertical__page box-vertical__page--2">

            <div class="cf">
                <div class="box-vertical__group3">
                        

        

<a href="/studniowki/studniowka-lo-im-kazimierza-wielkiego-w-lublinie-zdjecia,n,1000258233.html" class="news-small news-small--alt  foto" title="Studniówka LO im. Kazimierza Wielkiego w Lublinie [zdjęcia]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-01/1e3fac4f764c242dbe2928df5cbc536e_std_crd_185.jpg" class="news-small__img lazyload" alt="Studniówka LO im. Kazimierza Wielkiego w Lublinie [zdjęcia]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Studniówka LO im. Kazimierza Wielkiego w Lublinie [zdjęcia]</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (42)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">42</span>
    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/co-gdzie-kiedy/imprezy/tutaj-mozesz-rozpoczac-przygode-z-grami-planszowymi-board-mania-w-csk-zdjecia,n,1000258218.html" class="news-small news-small--alt  foto" title="Tutaj możesz rozpocząć przygodę z grami planszowymi. Board Mania w CSK [zdjęcia]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-01/a58bbecb05a8a1f0cf9fc3ecda2e050f_std_crd_185.jpg" class="news-small__img lazyload" alt="Tutaj możesz rozpocząć przygodę z grami planszowymi. Board Mania w CSK [zdjęcia]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Tutaj możesz rozpocząć przygodę z grami planszowymi. Board Mania w CSK [zdjęcia]</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (0)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">0</span>
    </span>
		    <span class="news-social__item" title="komentarze (0)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">0</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/studniowki/studniowka-zespolu-szkol-nr-2-w-lubartowie-zdjecia,n,1000258217.html" class="news-small news-small--alt  foto" title="Studniówka Zespołu Szkół nr 2 w Lubartowie [zdjęcia]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-01/e53571339dd3493ab7446e153b0871da_std_crd_185.JPG" class="news-small__img lazyload" alt="Studniówka Zespołu Szkół nr 2 w Lubartowie [zdjęcia]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Studniówka Zespołu Szkół nr 2 w Lubartowie [zdjęcia]</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (1)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">1</span>
    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/krasnik/zawody-robotyczne-w-krasniku-turniej-first-lego-league-zdjecia,n,1000258208.html" class="news-small news-small--alt  foto" title="Zawody robotyczne w Kraśniku. Turniej FIRST Lego League [zdjęcia]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-01/37172ef095d14ed6600aa246f634084f_std_crd_185.jpg" class="news-small__img lazyload" alt="Zawody robotyczne w Kraśniku. Turniej FIRST Lego League [zdjęcia]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Zawody robotyczne w Kraśniku. Turniej FIRST Lego League [zdjęcia]</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (7)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">7</span>
    </span>
		    <span class="news-social__item" title="komentarze (0)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">0</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>

        <div class="box-vertical__page box-vertical__page--3">

            <div class="cf">
                <div class="box-vertical__group3">
                        

        

<a href="/lublin/kierowca-zatrzymal-auto-wysiadl-i-wrzucil-do-puszki-az-200-zl-podszedl-tez-starszy-pan-z-woreczkiem-pelnym-monet,n,1000258198.html" class="news-small news-small--alt  foto" title="&quot;Kierowca zatrzymał auto, wysiadł i wrzucił do puszki aż 200 zł. Podszedł też starszy pan z woreczkiem pełnym monet&quot;">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-01/fa7f6da0c36e31367cdcae8f585a5e47_std_crd_185.jpg" class="news-small__img lazyload" alt="&quot;Kierowca zatrzymał auto, wysiadł i wrzucił do puszki aż 200 zł. Podszedł też starszy pan z woreczkiem pełnym monet&quot;">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">WOŚP w Lublinie</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">&quot;Kierowca zatrzymał auto, wysiadł i wrzucił do puszki aż 200 zł. Podszedł też starszy pan z woreczkiem pełnym monet&quot;</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (312)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">312</span>
    </span>
		    <span class="news-social__item" title="komentarze (36)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">36</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/studniowki/studniowki-2020-bal-maturzystow-zespolu-szkol-elektronicznych-w-lublinie-zdjecia,n,1000258174.html" class="news-small news-small--alt  foto" title="Studniówki 2020. Bal maturzystów Zespołu Szkół Elektronicznych w Lublinie [zdjęcia]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-01/2647b947d9f3de0773ace2c0faf26fe4_std_crd_185.jpg" class="news-small__img lazyload" alt="Studniówki 2020. Bal maturzystów Zespołu Szkół Elektronicznych w Lublinie [zdjęcia]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Studniówki 2020. Bal maturzystów Zespołu Szkół Elektronicznych w Lublinie [zdjęcia]</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (20)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">20</span>
    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/krasnystaw/ofiary-na-wosp-zamiast-tacy-ksiadz-zaprosil-wolontariuszy-do-kosciola-zdjecia,n,1000258191.html" class="news-small news-small--alt  foto" title="Ofiary na WOŚP zamiast tacy. Ksiądz zaprosił wolontariuszy do kościoła [zdjęcia]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-01/be01408b516a14e0d77c6f34db46ca9f_std_crd_185.jpg" class="news-small__img lazyload" alt="Ofiary na WOŚP zamiast tacy. Ksiądz zaprosił wolontariuszy do kościoła [zdjęcia]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Ofiary na WOŚP zamiast tacy. Ksiądz zaprosił wolontariuszy do kościoła [zdjęcia]</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (20268)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">20268</span>
    </span>
		    <span class="news-social__item" title="komentarze (85)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">85</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/studniowki/studniowki-2020-ponad-300-osob-bawilo-sie-na-studniowce-zs-nr-5-w-lublinie-zdjecia,n,1000258173.html" class="news-small news-small--alt  foto" title="Studniówki 2020. Ponad 300 osób bawiło się na studniówce Zespołu Szkół nr 5 w Lublinie [zdjęcia]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-01/c527e9e38557d0cd13b1da6e3b5d7485_std_crd_185.jpg" class="news-small__img lazyload" alt="Studniówki 2020. Ponad 300 osób bawiło się na studniówce Zespołu Szkół nr 5 w Lublinie [zdjęcia]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Studniówki 2020. Ponad 300 osób bawiło się na studniówce Zespołu Szkół nr 5 w Lublinie [zdjęcia]</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (24)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">24</span>
    </span>
	</span>
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>
    </div>
</div>
	
	

                </div>
            
        
        <div class="clearfix"></div>
        	
		
		
	
    </div>

    <div class="cf"></div>

    <footer class="l-footer">
    <div class="footer wrapper">
        <div class="footer__top cf">
            <a href="/" class="footer__logo">
                <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo.svg?a34ca3abf951b0deba42478181b20887" alt="DziennikWschodni.pl"/>
            </a>
            <div class="footer__groups">
                <div class="footer__group footer__group--contact">
                    <h4 class="footer__header">Kontakt:</h4>
                    <ul class="footer__menu">
                        <li class="footer__menu-item"><a class="footer__menu-link" href="/reklama/">Reklama</a></li>
                        <li class="footer__menu-item"><a class="footer__menu-link" href="/redakcja/">Redakcja</a></li>
                        <li class="footer__menu-item"><a class="footer__menu-link" href="/marketing/">Marketing</a></li>
                        <li class="footer__menu-item"><a class="footer__menu-link" href="/dystrybucja/">Dystrybucja</a></li>
                    </ul>
                </div>
                <div class="footer__group footer__group--phone">
                    <h4 class="footer__header">Zadzwoń:</h4>
                    <ul class="footer__menu">
                        <li class="footer__menu-item"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/phone.png" alt="Telefon"><a class="footer__menu-link" href="tel:814626800">81 46 26 800</a></li>
                    </ul>
                </div>
                <div class="footer__group">
                    <h4 class="footer__header">Napisz:</h4>
                    <ul class="footer__menu">
                        <li class="footer__menu-item"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/mail.png" alt="E-mail"><a class="footer__menu-link" href="mailto:redakcja@dziennikwschodni.pl">redakcja@dziennikwschodni.pl</a></li>
                    </ul>
                </div>
                <div class="footer__group">
                    <h4 class="footer__header">Sieci społecznościowe:</h4>
                    <ul class="footer__menu">
                        <li class="footer__menu-item"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/facebook.png" alt="Facebook"><a class="footer__menu-link" href="https://www.facebook.com/dziennikwschodni">Facebook</a></li>
                        <li class="footer__menu-item"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/twitter.png" alt="Twitter"><a class="footer__menu-link" href="https://twitter.com/dzienniklublin">Twitter</a></li>
                        <li class="footer__menu-item hide-mobile"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/instagram.png" alt="Instagram"><a class="footer__menu-link" href="https://www.instagram.com/dziennikwschodni/">Instagram</a></li>
                    </ul>
                </div>
            </div>
            
            
        </div>
    </div>
    <div class="l-content--gray">
        <div class="wrapper cf">
            <ul class="sub-menu sub-menu--footer">
                <li class="sub-menu__item"><a class="sub-menu__link" href="/patronat-medialny/">Wniosek o patronat medialny</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/logo/">Logo Dziennika Wschodniego</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/o-gazecie/">O gazecie</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/marketing/">Promocja</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/redakcja/">Redakcja</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="http://www.e-dziennikwschodni.pl/">E-Wydanie</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/prenumerata/">Prenumerata</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/jedynki/">Jedynki</a></li>
            </ul>
        </div>
    </div>
    <div class="footer__bottom wrapper cf">
        <p class="footer__text">
    Corner Media sp.z.o.o. w Lublinie zastrzega, iż rozpowszechnianie jakichkolwiek artykułów i materiałów zamieszczonych w portalu www.dziennikwschodni.pl jest dozwolone wyłącznie z zachowaniem <a href="/warunki-prawne/" class="footer__link">warunków korzystania z treści</a>. Jakiekolwiek użycie treści poza ww. warunki jest zabronione bez pisemnej zgody Corner Media i nabycia licencji. Sprawdź, w jaki sposób możesz uzyskać licencję na wykorzystanie treści. Naruszenie tych zasad jest łamaniem prawa i grozi odpowiedzialności karną.
</p>
<p class="footer__text footer__text--left">
    <a href="/polityka-prywatnosci/" class="footer__link">Polityka dotycząca plików cookie</a>. Wszelkie prawa zastrzeżone. <b>Corner Media sp.z.o.o.</b> w Lublinie. 2001-2020.
</p>
<div class="footer__copyrights">
    Projekt i realizacja: 
    <a class="footer__copyrights-logo-sulimo" href="http://www.sulimo.pl/" target="_blank" title="Sulimo Software">
        <img class="footer__copyrights-logo-sulimo-img" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/sulimo.png" alt="Sulimo Software">
    </a>
    <div class="footer__copyrights-logo-dw">
        <img class="footer__copyrights-logo-dw-img" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/dziennik.png" alt="Dziennik Wschodni">
    </div>
</div>
    </div>
</footer>
    
</div>        
        <div class="adholder ad-holder ad-holder-ads"><div class="ad-container-xd ad ad-info"><span style="display:block;height:1px;color:#ffffff"></span></div></div>
        <img style="overflow: hidden; width: 1px; height: 1px;" src="https://cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/user.png?ads=nextclick&advertisement=plista&adore" alt="">
                <script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/frameworks/bootstrap/3.1.1/js/bootstrap.min.js"></script>
        <script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/jquery/jquery-cookie/1.4.0/jquery.cookie.js"></script>

        <script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/modules.min.js?52"></script>
        
        <!-- global_ads.tpl -->
                        <script type="text/javascript" src="https://lib.wtg-ads.com/lib.min.js" async></script>
            

                
        
                                <div class="rodo-modal">
        <div class="rodo-modal__container">
            <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo.svg?a34ca3abf951b0deba42478181b20887" alt="" class="rodo-modal__logo">
            <h2 class="rodo-modal__heading">Uwaga czytelniku!</h2>
            <div class="rodo-modal__text">
                <p>Informujemy, że w dniu 25 maja 2018 r. na terenie całej Unii Europejskiej, w tym także w Polsce, wejdzie w życie Rozporządzenie Parlamentu Europejskiego w sprawie ochrony danych osobowych. W związku z tym chcielibyśmy Ci przekazać kilka informacji na temat zasad przetwarzania Twoich danych osobowych przez administratora portalu <a href="http://www.dziennikwschodni.pl/">www.dziennikwschodni.pl</a> &ndash; sp&oacute;łkę Corner Media sp. z o.o. z siedzibą w Lublinie.</p>
                <p>Bardzo prosimy, zapoznaj się z tymi informacjami uważnie, są to bowiem sprawy bardzo istotne. Jeśli jesteś osobą małoletnią poniżej 16. roku życia, koniecznie przekaż tą wiadomość swoim opiekunom, kt&oacute;rzy następnie powinni wytłumaczyć Ci, o co w niej chodzi i dlaczego się do Ciebie zwracamy.</p>
                <h3>Czym jest RODO?</h3>
                <p>RODO to potoczna nazwa Rozporządzenia Parlamentu Europejskiego i Rady (UE) 2016/679 z dnia 27 kwietnia 2016 r. w sprawie ochrony os&oacute;b fizycznych w związku z przetwarzaniem danych osobowych i w sprawie swobodnego przepływu takich danych oraz uchylenia dyrektywy 95/46/WE. W Polsce będzie ono obowiązywało od 25 maja 2018 r. Akt ten wprowadza nowy standard ochrony danych osobowych, nakładając na podmioty przetwarzające te dane (administrator&oacute;w danych) szereg obowiązk&oacute;w, w tym obowiązek poinformowania Ciebie o sposobie przetwarzania Twoich danych, celach w jakich Twoje dane są przetwarzane oraz o uprawnieniach przysługujących Ci w związku z przetwarzaniem danych osobowych przez administratora danych.</p>
                <h3>Administrator danych</h3>
                <p>Administratorem Twoich danych osobowych jest Corner Media Sp&oacute;łka z ograniczoną odpowiedzialnością z siedzibą w Lublinie, ul. Krakowskie Przedmieście 54, 20-002 Lublin, wpisana do rejestru przedsiębiorc&oacute;w Krajowego Rejestru Sądowego przez Sąd Rejonowy Lublin &ndash; Wsch&oacute;d z siedzibą w Świdniku, VI Wydział Gospodarczy Krajowego Rejestru Sądowego, za numerem KRS 0000507517, NIP 7123286919, kapitał zakładowy &ndash; 50.000,00. PLN</p>
                <p>Możesz się z nami skontaktować zar&oacute;wno pod adresem:<br />Corner Media Sp&oacute;łka z o.o.<br />ul. Krakowskie Przedmieście 54<br />20-002 Lublinie</p>
                <p>jak i mailowo: online@dziennikwschodni.pl</p>
                <p>oraz telefonicznie: 81 46-26-800</p>
                <h3>Rodzaj przetwarzanych danych osobowych</h3>
                <p>Przetwarzamy dane osobowe podane przez Ciebie podczas procesu rejestracji konta na portalu <a href="http://www.dziennikwschodni.pl/">www.dziennikwschodni.pl</a>, a także dane, kt&oacute;re są zbierane podczas korzystania przez Ciebie z tego portalu. Chodzi o dane zbierane i zapisywane w plikach cookies. Więcej na temat plik&oacute;w cookies przeczytasz w naszej polityce prywatności.</p>
                <p>Pamiętaj, rejestracja konta na portalu <a href="http://www.dziennikwschodni.pl/">www.dziennikwschodni.pl</a> nie jest obowiązkowa. Nie masz także obowiązku podawania nam swoich prawdziwych danych podczas procesu rejestracji, jak r&oacute;wnież nie musisz podawać nam wszystkich danych, o kt&oacute;re pytamy. Może się jednak zdarzyć tak, że nie posiadając Twoich wszystkich danych albo nie posiadając Twoich prawdziwych danych, nie będziemy w stanie świadczyć Ci wszystkich usług, kt&oacute;re oferujemy oraz wywiązać się z wszystkich obowiązk&oacute;w określonych w regulaminie portalu dziennikwschodni.pl (np. zapewnić Ci odpowiedniego bezpieczeństwa w zakresie odzyskania danych dostępowych do konta).</p>
                <h3>Cel przetwarzania danych osobowych</h3>
                <p>Gł&oacute;wnym celem przetwarzania przez nas Twoich danych jest zapewnienie Ci pełnej funkcjonalności działania serwisu dziennikwschodni.pl, dostępu do usług świadczonych przez nas w ramach tego serwisu, zapewniania Ci bezpieczeństwa podczas korzystania z serwisu (np. w przypadku pr&oacute;b nadużyć) oraz wywiązanie się przez nas z obowiązk&oacute;w umownych wynikających z regulaminu portalu Dziennikwschodni.pl.</p>
                <p>Dodatkowy cel przetwarzania danych osobowych to tzw. marketing własny, tj. przetwarzanie danych wyłącznie na nasze wewnętrzne potrzeby w celach analitycznych, badawczych, statystycznych, w szczeg&oacute;lności poprzez dążenie do jak najpełniejszego dostosowania treści wyświetlanych na naszych stronach do Twoich preferencji i zainteresowań.</p>
                <p>Ponadto, o ile wyrazisz na to zgodę, będziemy mogli przetwarzać Twoje dane osobowe w celach marketingowych (marketing zewnętrzny), w tym przekazywać Twoje dane podmiotom z nami wsp&oacute;łpracującym &ndash; agencjom reklamowym i naszym <a href="/regulaminy/polityka-prywatnosci.html">partnerom handlowym</a>. Pamiętaj, że zgoda na przetwarzanie Twoich danych w celach marketingowych jest całkowicie dobrowolna i możesz ją w każdej chwili wycofać.</p>
                <p>Pamiętaj także, że jeżeli jesteś osobą małoletnią, kt&oacute;ra nie ukończyła 16. roku życia, przesyłanie informacji w celach marketingowych może nastąpić wyłącznie po wyrażeniu zgody przez Twojego rodzica lub opiekuna.</p>
                <h3>Podstawy prawne przetwarzania danych</h3>
                <p>Twoje dane osobowe mogą być przetwarzane wyłącznie zgodnie z określonymi w obecnie obowiązujących przepisach podstawami prawnymi. W zależności od celu przetwarzania danych możemy wyr&oacute;żnić trzy gł&oacute;wne podstawy prawne przetwarzania danych.</p>
                <p>Pierwszą podstawą przetwarzania danych jest niezbędność do&nbsp;wykonania um&oacute;w o świadczenie usług. Mamy z nią do czynienia wtedy, gdy przetwarzanie danych jest niezbędne w celu zapewnienia Ci sprawnego, bezpiecznego korzystania z naszego serwisu wraz z jego wszystkimi funkcjonalnościami. Umowy o świadczenie usług to regulaminy, w tym regulamin portalu dziennikwschodni.pl, kt&oacute;ry akceptujesz decydując się na korzystanie z naszego serwisu.</p>
                <p>Drugą podstawą przetwarzania danych jest uzasadniony interes administratora danych. Mamy z nim do czynienia w przypadku prowadzenia pomiar&oacute;w statystycznych oraz działań z zakresu marketingu własnego przez administratora danych.</p>
                <p>Wreszcie, trzecią przesłanką przetwarzania danych jest Twoja dobrowolna i świadoma zgoda. Na jej podstawie Twoje dane mogą być wykorzystywane w celach marketingowych, a także w celu profilowania.</p>
                <p>Pamiętaj, zgody udzielasz w pełni dobrowolnie. Masz także prawo do cofnięcia udzielonej zgody na przetwarzanie Twoich danych osobowych w dowolnym momencie. Wycofanie zgody nie będzie miało jednak wpływu na zgodność z prawem przetwarzania, kt&oacute;rego dokonano na podstawie zgody przed jej cofnięciem.</p>
                <h3>Podmioty, kt&oacute;rym możemy przekazywać dane</h3>
                <p>Co do zasady Twoje dane osobowe będą przez nas wykorzystywane wyłącznie na nasz własny użytek.</p>
                <p>W pewnych sytuacjach możemy jednak przekazać Twoje dane podmiotom z nami wsp&oacute;łpracującym: &ndash; naszym <a href="/regulaminy/polityka-prywatnosci.html">partnerom handlowym</a>, podwykonawcom oferowanych przez nas usług, agencjom marketingowym.</p>
                <p>Dodatkowo, w przypadkach ściśle określonych w przepisach prawa, będziemy zobligowani przekazać Twoje dane podmiotom uprawnionym do ich uzyskania na podstawie obecnie obowiązujących przepis&oacute;w prawa (np. policji czy prokuraturze), pod warunkiem oczywiście, iż wystąpią do nas z takim żądaniem, powołując się na określoną podstawę prawną.</p>
                <h3>Okres przechowywania danych</h3>
                <p>Twoje dane osobowe będą przechowywane tak długo, jak będzie to niezbędne do zapewnienia Ci dostępu do usług oferowanych przez serwis <a href="http://www.dziennikwchodni.pl/">www.dziennikwchodni.pl</a> Oczywiście, możesz w każdym czasie złożyć wniosek o zaprzestanie przetwarzania swoich danych osobowych, ich zmianę lub usunięcie.</p>
                <h3>Informacje o prawach przysługujących osobie, kt&oacute;rej dane dotyczą</h3>
                <p>Musisz wiedzieć, że niezależnie od tego, na jakiej podstawie przetwarzamy Twoje dane, masz zawsze prawo dostępu do nich oraz ich poprawiania. Możesz r&oacute;wnież w każdym momencie żądać ich usunięcia lub cofnąć albo ograniczyć wcześniej udzieloną zgodę na przetwarzanie danych osobowych, przy czym wycofanie danej zgody nie wpływa na administratora danych do przetwarzania danych w celu określonym w danej zgodzie do chwili jej wycofania.</p>
                <p>Masz r&oacute;wnież prawo wniesienia sprzeciwu wobec przetwarzania Twoich danych osobowych.</p>
                <p>Możesz też zażądać od administratora danych osobowych przeniesienia Twoich danych lub uzyskania kopii Twoich danych, z tym jednak zastrzeżeniem, że prawo to nie może wpływać niekorzystnie na prawa i wolności innych os&oacute;b. Administrator danych będzie realizował Twoje żądania w zakresie posiadanych możliwości technicznych.</p>
                <h3>Informacje o prawie do wniesienia skargi</h3>
                <p>Organem nadzorczym nad administratorem danych osobowych jest Generalny Inspektor Danych Osobowych, do kt&oacute;rego masz prawo wnieść skargę za każdym razem, gdy Twoje dane będą przetwarzane w spos&oacute;b w Twojej ocenie nieprawidłowy.</p>
                <h3>Informacje o tym, czy podanie danych jest wymogiem ustawowym lub umownym, czy jesteś zobowiązany do ich podania</h3>
                <p>Nie jesteś zobowiązany do podawania nam swoich danych osobowych ani wyrażania zgody na ich przetwarzanie, z tym jednak zastrzeżeniem, że ich podanie może okazać się niezbędne dla korzystania z określonych funkcjonalności serwisu.</p>
                <p>Jest także możliwe, że jeśli nie wyrazisz zgody na przetwarzanie danych osobowych lub cofniesz wcześniej udzieloną zgodę, nie będziemy mogli zapewnić Ci dostępu do niekt&oacute;rych oferowanych przez nas usług, przy czym zawsze w takim wypadku zostaniesz o tym poinformowany.</p>
                <h3>Informacje o profilowaniu</h3>
                <p>Czym jest profilowanie? To zbieranie wszelkich informacji, kt&oacute;re pozwalają bezpośrednio lub pośrednio zidentyfikować osobę, kt&oacute;ra jest poddawana profilowaniu. Profilowanie odbywa się najczęściej przy użyciu system&oacute;w informatycznych, w spos&oacute;b zautomatyzowany, za pomocą specjalnych algorytm&oacute;w uwzględniających określone wcześniej kryteria. Wyniki profilowania mogą być wykorzystywane m.in. do cel&oacute;w marketingowych, np. w celu spersonalizowania reklamy kierowanej do danego użytkownika lub przygotowania oferty uwzględniającej jego potrzeby lub preferencje.</p>
                <p>Oświadczamy, że na chwilę obecną nie profilujemy Twoich danych. Jeśli jednak zaczniemy, zostaniesz o tym uprzednio poinformowany i będziesz miał prawo nie wyrazić na to zgody.</p>
                <p>Bardzo prosimy o uważne zapoznanie się z powyższymi informacjami. Gdy już to zrobisz, kliknij przycisk&nbsp;<strong>Zapoznałem się z informacją. Przejdź do serwisu</strong>.</p>
                            </div>
            <div class="rodo-modal__button-container">
                                <button class="btn btn-success btn-block rodo-modal__button rodo-modal__close" >Zapoznałem się z informacją. Przejdź do serwisu</button>
            </div>
        </div>
    </div>

            
                        <div class="bottom-alert">
                <div class="cookies-alert">
                    <div class="wrapper">
                        <a href="#" class="btn btn-success cookies-alert__close">Rozumiem</a>
                        <p class="cookies-alert__text">Używamy plików cookies, aby ułatwić Ci korzystanie z naszego serwisu oraz do celów statystycznych. Jeśli nie blokujesz tych plików, to zgadzasz się na ich użycie oraz zapisanie w pamięci urządzenia. Pamiętaj, że możesz samodzielnie zarządzać cookies, zmieniając ustawienia przeglądarki. Więcej informacji w naszej <a href="/polityka-prywatnosci" title="Idź do polityki prywatności" class="cookies-alert__link">polityce prywatności.</a></p>
                    </div>
                </div>
            </div>
        
                
        	<script>
		(function(w, d){
		    var b = d.getElementsByTagName('body')[0];
		    var s = d.createElement("script"); s.async = true;
		    var v = !("IntersectionObserver" in w) ? "8.6.0" : "10.4.2";
		    s.src = "//cdn01js.dziennikwschodni.pl/js/lazyload/" + v + "/dist/lazyload.min.js";
		    w.lazyLoadOptions = {
		        threshold: 400		    };
		    b.appendChild(s);
		}(window, document));
	</script>


		<style>
			#ad-nextclick-desktop-article-recommendation .ncwTitle {
				color: #000 !important;
			    font-family: "Fira Sans Condensed",sans-serif !important;
			    letter-spacing: -.25px !important;
			    line-height: 26px !important;
			    font-weight: 600 !important;
			    font-size: 22px !important;
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles tr:nth-child(2) {
				/*display: none !important;*/
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles td a {
				padding: 0 !important;
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles td:nth-child(1) {
				padding-right: 1% !important;
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles td:nth-child(2) {
				padding-left: 1% !important;
				padding-right: 1% !important;
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles td:nth-child(2) img {
				height: 160.64px !important;
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles td:nth-child(3) {
				padding-left: 1% !important;
			}
		</style>
			
		    <script>
		    	(function() {
		    	
					font_size.init();
					comments.init();
					add_comment.init();
					captcha.init();
					allow_video_fullscreen.init();
					twitter_share.init();
					poll.init();
					hide_article_content.init();
					// adblock_article_alert.init({
					// 	container: ".adblock-article"
					// });

					
							    		
		    	})();
		    </script>
		
	    
        <script>
            (function() {
                fixed_menu.init();
            })();
        </script>
    

    
        <script>

            function calendarGoToDate($day,$month,$year){
                window.location.href = "https://www.dziennikwschodni.pl/kalendarz.html?cd="+$day+"&cm="+$month+"&cy="+$year;
            }

            function calendarNavigate(direction)
            {
                
                    if(direction==0){
                        $form_data = $( "#calendar_27919 .calendar_form_left" ).serialize();
                    }else{
                        $form_data = $( "#calendar_27919 .calendar_form_right" ).serialize();
                    }

                
                $.get(
                    'https://www.dziennikwschodni.pl/?view=cms2_news_group_calendar&element=0&ajax=1',
                    $form_data,
                    function(data,status,xhr){
                        setFormData(data);
                        
                            var miesiace = ['styczeń','luty','marzec','kwiecień','maj','czerwiec','lipiec','sierpień','wrzesień','październik','listopad','grudzień']

                            $('#calendar_27919 .calendar-widget__month').text(miesiace[data.header.month-1]+" "+data.header.year);
                            $("#calendar_27919 tr.dayRow").remove();

                            $("#calendar_27919 tr.calendar-widget__days-container").after(Base64(data.calendar));
                        
                      //  console.log(Base64.decode(data.calendar));
                    },
                    "json"
                );
            }
            function setFormData(data){
            
                $('#calendar_27919 .calendar_form_left .cd').val(data.prevMonth.day);
                $('#calendar_27919 .calendar_form_left .cm').val(data.prevMonth.month);
                $('#calendar_27919 .calendar_form_left .cy').val(data.prevMonth.year);

                $('#calendar_27919 .calendar_form_right .cd').val(data.nextMonth.day);
                $('#calendar_27919 .calendar_form_right .cm').val(data.nextMonth.month);
                $('#calendar_27919 .calendar_form_right .cy').val(data.nextMonth.year);

            
            }

            function Base64(str) {
                return decodeURIComponent(Array.prototype.map.call(atob(str), function(c) {
                    return '%' + ('00' + c.charCodeAt(0).toString(16)).slice(-2)
                }).join(''))
            }

        </script>
    
            <script>
                (function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.0";
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));
            </script>
            
        <script>
            (function() {
                newsletter_box.init();
            })();
        </script>
    
                
                    <script>
                        (function() {
                            cookies_info.init();
                            rodo_alert.init();
                        })();
                    </script>
                
                        
                <script>
                    (function() {
                        div_same_size.init();
                        search.init();
                        tooltips.init();
                        
                        if (document.getElementsByClassName("box-left").length > 0) {
                            var box_magazyn = box();
                            box_magazyn.init({
                                class: ".box-left--magazyn",
                                box_type: "box-left"
                            });
                        }

                        if (document.getElementsByClassName("box-vertical").length > 0) {
                            var box_vertical = [];
                            $(".box-vertical").each(function(value, key) {
                                box_vertical[key] = box();
                                box_vertical[key].init({
                                    class: "."+$(this).data("class"),
                                    box_type: "box-vertical"
                                });
                            });
                            box_vertical_fix_size.init();
                        }


                        if (document.getElementsByClassName("box-half").length > 0) {
                            var box_half = [];
                            $(".box-half").each(function(value, key) {
                                box_half[key] = box();
                                box_half[key].init({
                                    class: "."+$(this).data("class"),
                                    box_type: "box-half"
                                });
                            });
                            box_half_fix_size.init();
                        }
                    })();
                </script>
            
        

    </body>
</html>