<!doctype html><html lang="pl">
<head>
    <meta charset="UTF-8">
<meta name="google-site-verification" content="yEBpj52DzQJhXgMZbOWZNZEIkizg3t9gaVngElJV4HY" />
     



    <title>Biała Podlaska: Tytuł dla działaczki &quot;Solidarności&quot;? Zadecydują o tym radni - Dziennik Wschodni </title>
    <meta name="description" content="Władze Białej Podlaskiej chcą uhonorować Elżbietę Chaberską, działaczkę „Solidarności”. O przyznaniu jej tytułu „Zasłużonego dla Miasta” zdecydują radni. " />

    <link rel="shortcut icon" type="image/x-icon" href="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/favicon.ico?047cb1b1c8513c0dab8352c38b42b246" />

    <meta name="author" content="Dziennik Wschodni" />
    <meta name="keywords" content="lublin, lubelszczyzna, forum, plan miasta, pogoda, wydarzenia, praca, mieszkania, wiadomości, dziennik wschodni, gazeta, informacje, aktualności, artykuły, biała podlaska, chełm, zamość, kraśnik, puławy, świdnik, lubartów, łęczna, kock, międzyrzec, krasnystaw, włodawa" />
    
    <link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.dziennikwschodni.pl/rss" />

    <link rel="canonical" href="https://www.dziennikwschodni.pl/biala-podlaska/biala-podlaska-tytul-dla-dzialaczki-solidarnosci,n,1000295721.html" />

    
    <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><![endif]-->
    

    
    <meta property="og:site_name" content="Dziennik Wschodni" />
    <meta property="og:title" content="Biała Podlaska: Tytuł dla działaczki &quot;Solidarności&quot;? Zadecydują o tym radni - Dziennik Wschodni " />
    <meta property="og:description" content="Władze Białej Podlaskiej chcą uhonorować Elżbietę Chaberską, działaczkę „Solidarności”. O przyznaniu jej tytułu „Zasłużonego dla Miasta” zdecydują radni. ">
            <meta property="og:type" content="article" />
        <meta property="og:url" content="https://www.dziennikwschodni.pl/biala-podlaska/biala-podlaska-tytul-dla-dzialaczki-solidarnosci,n,1000295721.html" />
    

                        <meta property="og:image" content="https://cdn01.dziennikwschodni.pl/media/news/2021/2021-09/f5724c6f3f88242c07efeac5201c9f07_std_crd_615.jpg" />
            <meta property="og:image:width" content="615"/>
            <meta property="og:image:height" content="346"/>
        
        

    
    
                <meta name="twitter:image" content="https://cdn01.dziennikwschodni.pl/media/news/2021/2021-09/f5724c6f3f88242c07efeac5201c9f07_std_crd_615.jpg?1632242970" />
                        <meta name="twitter:url" content="https://www.dziennikwschodni.pl/biala-podlaska/biala-podlaska-tytul-dla-dzialaczki-solidarnosci,n,1000295721.html?1632242970" />
    
    <meta name="twitter:card" content="summary_large_image" />
    




                        <meta name="thumbnail" content="https://cdn01.dziennikwschodni.pl/media/news/2021/2021-09/f5724c6f3f88242c07efeac5201c9f07_std_crd_400.jpg">
        
    
    
    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [{
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://www.dziennikwschodni.pl/",
                "name": "Dziennik Wschodni"
            }
        },{
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://www.dziennikwschodni.pl/biala-podlaska/",
                "name": "Biała Podlaska"
            }
        },{
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https://www.dziennikwschodni.pl/biala-podlaska/biala-podlaska-tytul-dla-dzialaczki-solidarnosci,n,1000295721.html",
                "name": "Biała Podlaska: Tytuł dla działaczki \"Solidarności\"? Zadecydują o tym radni"
            }
        }]
    }
    </script>
    


    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "Organization",
        "name": "Dziennik Wschodni",
        "logo": "https://www.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo-google.png",
        "url": "https://www.dziennikwschodni.pl",
        "address":{
            "@type": "PostalAddress",
            "streetAddress": "ul. Krakowskie Przedmieście 54",
            "addressLocality": "Lublin",
            "postalCode": "20-002",
            "addressCountry": "PL"
        },
        "contactPoint": {
            "@type": "ContactPoint",
            "contactType": "customer service",
            "telephone": "+48 81 46 26 800",
            "email": "redakcja@dziennikwschodni.pl"
        },
        "sameAs": [
            "https://www.facebook.com/dziennikwschodni",
            "https://twitter.com/dzienniklublin",
            "https://www.instagram.com/dziennikwschodni/",
            "https://www.youtube.com/channel/UCMiUw1QLNmwCrj7KVnLRgzQ",
            "https://plus.google.com/+dziennikwschodni"
        ]
    }
    </script>



    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "Biała Podlaska: Tytuł dla działaczki &quot;Solidarności&quot;? Zadecydują o tym radni",
        "datePublished": "2021-09-21T17:36:00+02:00",
        
                "image": [
            "https://cdn01.dziennikwschodni.pl/media/news/2021/2021-09/f5724c6f3f88242c07efeac5201c9f07_std_crd_830.jpg"
        ],
                "author": "eb",
        "publisher": {
            "@type": "Organization",
            "name": "Dziennik Wschodni",
            "logo": {
                "@type": "ImageObject",
                "url": "https://www.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo-google-publisher.png",
                "width": 195,
                "height": 60
            }
        },
        "mainEntityOfPage": "https://www.dziennikwschodni.pl/biala-podlaska/biala-podlaska-tytul-dla-dzialaczki-solidarnosci,n,1000295721.html"
    }
    </script>



    <meta name="viewport" content="width=1400">

    <link href="https://fonts.googleapis.com/css?family=Fira+Sans+Condensed:200,300,400,500,600,700,800,900&amp;subset=latin-ext" rel="stylesheet">
    <link href="https://fonts.googleapis.com/css?family=Open+Sans:400,400i,600,600i,700,700i&amp;subset=latin-ext" rel="stylesheet">

    
    
    <link href="//cdn01.dziennikwschodni.pl/css/_font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet">
    








    
    
    <link type="text/css" rel="stylesheet" href="//cdn01js.dziennikwschodni.pl/js/frameworks/bootstrap/3.3.7/css/bootstrap.css?047cb1b1c8513c0dab8352c38b42b246" >

	<link type="text/css" rel="stylesheet" href="//cdn01.dziennikwschodni.pl/css/dziennikwschodni.pl/main.css?1632242970" />
      
    <script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/frameworks/jquery/1.11.0/jquery-1.11.0.min.js"></script>
    
    
        <script type="text/javascript">
            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-945413-2']);
            _gaq.push(['_setDomainName', '.dziennikwschodni.pl']);
            _gaq.push(['_addOrganic', 'onet.pl', 'qt']);
            _gaq.push(['_addOrganic', 'szukaj.onet.pl', 'qt']);
            _gaq.push(['_addOrganic', 'katalog.onet.pl', 'qt']);
            _gaq.push(['_addOrganic', 'wp.pl', 'szukaj']);
            _gaq.push(['_addOrganic', 'szukaj.wp.pl', 'szukaj']);
            _gaq.push(['_addOrganic', 'netsprint.pl', 'q']);
            _gaq.push(['_addOrganic', 'google.interia.pl', 'q']);
            _gaq.push(['_addOrganic', 'gooru.pl', 'PHRASE']);
            _gaq.push(['_addOrganic', 'szukaj.gazeta.pl', 'slowo']);
            _gaq.push(['_addOrganic', 'szukaj2.o2.pl', 'qt']);
            _gaq.push(['_addOrganic', 'szukacz.pl', 'q']);
            _gaq.push(['_addOrganic', 'search.live.com', 'q']);
            _gaq.push(['_addOrganic', 'katalog.interia.pl', 'q']);
            _gaq.push(['_addOrganic', 'szukaj.wow.pl', 'q']);
            _gaq.push(['_addOrganic', 'szukaj.gery.pl', 'q']);
            // _gaq.push(['_trackPageview']);
            var canonical_link;
            try{
                canonical_link = $('link[rel=canonical]').attr('href').split(location.hostname)[1] || undefined;
                
                                    
            }
            catch(e){
                canonical_link = undefined;
            }
            _gaq.push(['_trackPageview', canonical_link]);
            setTimeout('_gaq.push([\'_trackEvent\',\'CzasUzytkownika\', \'BezOdrzucen\', \'Powyżej 10 sekund\'])', 10000);
            (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
            // console.log($('link[rel=canonical]').attr('href').split(location.hostname)[1]);
            })();
        </script>
    



    <script type='text/javascript'>
    var crtg_nid="2486";
    var crtg_cookiename="cto_rtt";
    var crtg_varname="crtg_content";
    function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);}}return'';}
    var crtg_content = crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);
    var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName=' + escape(crtg_varname);
    var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
    if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);</script>


            <script src='https://www.google.com/recaptcha/api.js'></script>
    
            <script src='https://www.google.com/recaptcha/api.js?render=6LdcvYwUAAAAACfLdN_fkuXc-w62LfzBauIP38Qq'></script>
    
            <script async src="//cmp.optad360.io/items/15f8bd12-cbda-478e-8350-5e29d4d816a4.min.js"></script>
        <script async src="//get.optad360.io/sf/4f48f3c1-012f-47f7-ab84-40171932cf7f/plugin.min.js"></script>
    
    
        <!-- (C)2000-2020 Gemius SA - gemiusPrism  / Wezel zbiorczy pp.dziennikwschodni.pl1/Strona glowna serwisu -->
        <script type="text/javascript">
            <!--//--><![CDATA[//><!--
            var pp_gemius_identifier = '0tI7W_rC8GgNQBqiEmMgvdWb7FmBIx.Qs_M.RbSTja7.r7';
            // lines below shouldn't be edited
            function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
            gemius_pending('gemius_hit');
            gemius_pending('gemius_event');
            gemius_pending('pp_gemius_hit');
            gemius_pending('pp_gemius_event');
            (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gapl.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
            //--><!]]>
        </script>
    
</head>
<body class="l-body l-body--home" data-ad-section="biala_podlaska">
                <div id="fb-root"></div>
            
    
<div class="older-browser">
    <div class="older-browser__container">
        <div class="older-browser__content">
            <i class="fa fa-times older-browser__close"></i>

            <h3 class="older-browser__heading">Przeglądarka, z której korzystasz jest przestarzała. </h3>
            <p>Starsze przeglądarki internetowe takie jak Internet Explorer 6, 7 i 8 posiadają <b>udokumentowane luki bezpieczeństwa</b>, <b>ograniczoną funkcjonalność</b> oraz <b>nie są zgodne z najnowszymi standardami</b>. </p>
            <p>Prosimy o zainstalowanie nowszej przeglądarki, która pozwoli Ci skorzystać z pełni możliwości oferowanych przez nasz portal, jak również znacznie ułatwi Ci przeglądanie internetu w przyszłości :)</p>
        </div>
        <div class="older-browser__download cf">
            <h3 class="older-browser__heading older-browser__heading--alt">Pobierz nowszą przeglądarkę:</h3>
            <a href="https://www.google.com/chrome/browser/desktop/" class="older-browser__download-link older-browser__download-link--chrome" title="Google Chrome" target="_blank"></a>
            <a href="http://www.mozilla.org/firefox/new/" class="older-browser__download-link older-browser__download-link--firefox" title="Mozilla Firefox" target="_blank"></a>
            <a href="http://windows.microsoft.com/ie" class="older-browser__download-link older-browser__download-link--ie" title="Internet Explorer" target="_blank"></a>
            <a href="http://www.opera.com/" class="older-browser__download-link older-browser__download-link--opera" title="Opera" target="_blank"></a>
        </div>
    </div>
</div>


    <script>
        function isIE() {
            var myNav = navigator.userAgent.toLowerCase();
            return (myNav.indexOf('msie') != -1) ? parseInt(myNav.split('msie')[1]) : false;
        }

        if (isIE() && isIE() < 9) {
            $(".older-browser").show();
        } else {
            $(".older-browser").remove();
        }

        $(".older-browser__close").on("click", function() {
            $(".older-browser").remove();
        })
    </script>

 

	
	

<header class="l-header">
            	
		
		
	<div class="main-menu wrapper cf">
                        <div class="main-menu__logo-container">
        <a href="/" class="main-menu__logo-link">
                            <img class="main-menu__logo" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo-top.svg?52210918" alt="Regionalny portal informacyjny Dziennik Wschodni"/>
                    </a>
    </div>

    <ul class="main-menu__inner">
            <li class="main-menu__item">
            <a href="/sport/" class="main-menu__link main-menu__link--5608 " data-toggle="tooltip-menu" data-placement="bottom" title="Sport">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/sport.png" alt="Sport" class="main-menu__img">
                </div>
                <div class="main-menu__text">Sport</div>
            </a>
        </li>
            <li class="main-menu__item">
            <a href="/co-gdzie-kiedy/" class="main-menu__link main-menu__link--5643 " data-toggle="tooltip-menu" data-placement="bottom" title="Co Gdzie Kiedy">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/cgk.png" alt="Co Gdzie Kiedy" class="main-menu__img">
                </div>
                <div class="main-menu__text">Co Gdzie Kiedy</div>
            </a>
        </li>
            <li class="main-menu__item">
            <a href="/biznes/" class="main-menu__link main-menu__link--5768 " data-toggle="tooltip-menu" data-placement="bottom" title="Biznes">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/biznes.png" alt="Biznes" class="main-menu__img">
                </div>
                <div class="main-menu__text">Biznes</div>
            </a>
        </li>
            <li class="main-menu__item">
            <a href="/ogloszenia/" class="main-menu__link main-menu__link--5580 " data-toggle="tooltip-menu" data-placement="bottom" title="Ogłoszenia">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/ogloszenia.png" alt="Ogłoszenia" class="main-menu__img">
                </div>
                <div class="main-menu__text">Ogłoszenia</div>
            </a>
        </li>
            <li class="main-menu__item">
            <a href="/forum/" class="main-menu__link main-menu__link--5936 " data-toggle="tooltip-menu" data-placement="bottom" title="Forum">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/forum.png" alt="Forum" class="main-menu__img">
                </div>
                <div class="main-menu__text">Forum</div>
            </a>
        </li>
        
    <li class="main-menu__item" style="width: 110px;">
        <a href="/lubelskie-ekstra/" class="main-menu__link" data-toggle="tooltip-menu" data-placement="bottom" title="Lubelskie Ekstra">
            <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/lubelskie-ekstra.png" alt="Lubelskie Ekstra" class="main-menu__icon--lubelskie-ekstra">
            <div class="main-menu__text">Lubelskie Ekstra</div>
        </a>
    </li>
            <li class="main-menu__item--login">
            <a href="/logowanie?next=%2Fbiala-podlaska%2Fbiala-podlaska-tytul-dla-dzialaczki-solidarnosci%2Cn%2C1000295721.html" class="main-menu__link" data-toggle="tooltip-menu" data-placement="bottom" title="Zaloguj się">
                <div class="main-menu__icon--red">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/user.png" alt="" class="main-menu__img">
                </div>
                <div class="main-menu__text">Zaloguj się</div>
            </a>
        </li>
    </ul>
    <div class="header-meta">
        <div class="fb-like header-meta__facebook" data-href="https://www.facebook.com/dziennikwschodni/" data-layout="button_count" data-action="like" data-size="large" data-show-faces="true" data-share="false"></div>
        <a href="/data.html" class="header-meta__date">
                                                    wtorek, 21
                                września 2021 r.
        </a>
    </div>


</div>
<div class="l-content--gray">
    <div class="wrapper cf">
        <ul class="sub-menu">
                            <li class="sub-menu__item">
                    <a href="/lublin/" class="sub-menu__link sub-menu__link--5628 ">
                        Lublin
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/biala-podlaska/" class="sub-menu__link sub-menu__link--5599 is-active">
                        Biała Podlaska
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/chelm/" class="sub-menu__link sub-menu__link--5578 ">
                        Chełm
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/lubartow/" class="sub-menu__link sub-menu__link--5759 ">
                        Lubartów
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/leczna/" class="sub-menu__link sub-menu__link--5761 ">
                        Łęczna
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/krasnik/" class="sub-menu__link sub-menu__link--5760 ">
                        Kraśnik
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/pulawy/" class="sub-menu__link sub-menu__link--5597 ">
                        Puławy
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/swidnik/" class="sub-menu__link sub-menu__link--5579 ">
                        Świdnik
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/zamosc/" class="sub-menu__link sub-menu__link--5645 ">
                        Zamość
                    </a>
                </li>
                        <li id="regional-menu-dropdown-trigger" class="sub-menu__item sub-menu__item--regional">
                <a href="#" class="sub-menu__link">Inne regiony<i class="fa fa-caret-down sub-menu__icon"></i></a>
                <ul class="drop-down-menu drop-down-menu--regional">
                     
                        <li class="drop-down-menu__item">
                            <a href="/bilgoraj/" class="drop-down-menu__link drop-down-menu__link--6078 ">
                                Biłgoraj
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/hrubieszow/" class="drop-down-menu__link drop-down-menu__link--6065 ">
                                Hrubieszów
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/janow-lubelski/" class="drop-down-menu__link drop-down-menu__link--6076 ">
                                Janów Lubelski
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/krasnystaw/" class="drop-down-menu__link drop-down-menu__link--6054 ">
                                Krasnystaw
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/lukow/" class="drop-down-menu__link drop-down-menu__link--6073 ">
                                Łuków
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/opole-lubelskie/" class="drop-down-menu__link drop-down-menu__link--6071 ">
                                Opole Lubelskie
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/parczew/" class="drop-down-menu__link drop-down-menu__link--6082 ">
                                Parczew
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/radzyn-podlaski/" class="drop-down-menu__link drop-down-menu__link--6055 ">
                                Radzyń Podlaski
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/ryki/" class="drop-down-menu__link drop-down-menu__link--6067 ">
                                Ryki
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/tomaszow-lubelski/" class="drop-down-menu__link drop-down-menu__link--6066 ">
                                Tomaszów Lubelski
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/wlodawa/" class="drop-down-menu__link drop-down-menu__link--6059 ">
                                Włodawa
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/powiat-lubelski/" class="drop-down-menu__link drop-down-menu__link--6177 ">
                                Powiat lubelski
                            </a>
                        </li>
                                    </ul>
            </li>
        </ul>
        <div class="main-search">
            <form class="main-search__form" action="/szukaj.html" method="GET">
                <input type="text" class="main-search__input" name="search" placeholder="Szukaj...">
                <button type="submit" class="main-search__button"><i class="fa fa-search main-search__icon"></i></button>
            </form>
        </div>
        <div class="thematic-menu">
            <a href="" class="thematic-menu__link">Serwisy tematyczne<i class="fa fa-caret-down thematic-menu__icon"></i></a>
            <ul class="drop-down-menu drop-down-menu--thematic">
                                    <li class="drop-down-menu__item">
                        <a href="/na-sygnale/" class="drop-down-menu__link drop-down-menu__link--5743 ">
                            Na sygnale
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/kraj-swiat/" class="drop-down-menu__link drop-down-menu__link--5763 ">
                            Kraj Świat
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/foto/" class="drop-down-menu__link drop-down-menu__link--5764 ">
                            Foto
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/wideo/" class="drop-down-menu__link drop-down-menu__link--5765 ">
                            Wideo
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/praca/" class="drop-down-menu__link drop-down-menu__link--6062 ">
                            Praca
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/dom/" class="drop-down-menu__link drop-down-menu__link--5766 ">
                            Dom
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/moto/" class="drop-down-menu__link drop-down-menu__link--5767 ">
                            Moto
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/biznes/" class="drop-down-menu__link drop-down-menu__link--5768 ">
                            Biznes
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/rolnictwo/" class="drop-down-menu__link drop-down-menu__link--5769 ">
                            Rolnictwo
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/edukacja/" class="drop-down-menu__link drop-down-menu__link--5770 ">
                            Edukacja
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/zdrowie/" class="drop-down-menu__link drop-down-menu__link--5771 ">
                            Zdrowie
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/kuchnia/" class="drop-down-menu__link drop-down-menu__link--5772 ">
                            Kuchnia
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/restauracje/" class="drop-down-menu__link drop-down-menu__link--5854 ">
                            Restauracje
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/quiz/" class="drop-down-menu__link drop-down-menu__link--6112 ">
                            Quizy
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/gry/" class="drop-down-menu__link drop-down-menu__link--5773 ">
                            Gry
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/rozrywka/" class="drop-down-menu__link drop-down-menu__link--5774 ">
                            Rozrywka
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/wypadki/" class="drop-down-menu__link drop-down-menu__link--5775 ">
                            Wypadki
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/magazyn/" class="drop-down-menu__link drop-down-menu__link--5840 ">
                            Magazyn
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/studia/" class="drop-down-menu__link drop-down-menu__link--5881 ">
                            Studia
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/inwestycje/" class="drop-down-menu__link drop-down-menu__link--5741 ">
                            Inwestycje
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/lotnisko/" class="drop-down-menu__link drop-down-menu__link--5742 ">
                            Lotnisko
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/nauka/" class="drop-down-menu__link drop-down-menu__link--6239 ">
                            Nauka
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/finanse/" class="drop-down-menu__link drop-down-menu__link--6238 ">
                            Finanse
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/wybory-prezydenckie/" class="drop-down-menu__link drop-down-menu__link--6236 ">
                            Wybory prezydenckie
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/historia/" class="drop-down-menu__link drop-down-menu__link--6235 ">
                            Historia
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/pogoda/" class="drop-down-menu__link drop-down-menu__link--6233 ">
                            Pogoda
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/polityka/" class="drop-down-menu__link drop-down-menu__link--6209 ">
                            Polityka
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/ekologia/" class="drop-down-menu__link drop-down-menu__link--6207 ">
                            Ekologia
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/zakupy/" class="drop-down-menu__link drop-down-menu__link--6189 ">
                            Zakupy
                        </a>
                    </li>
                            </ul>
        </div>
        <a href="/tagi.html?tag=koronawirus,35129" class="red-menu-item">EPIDEMIA KORONAWIRUSA</a>
    </div>
</div>	
		
		
		
	<!-- breaking news -->

</header>


<div class="l-placeholder-menu"></div>

<div class="l-content wrapper cf">
        
        
        
        
    
            
            

        
    	
		
		
		
	
    <div class="clearfix"></div>

            <div class="l-content__left">

                          
    </div>

	
						
	
 
<div class="single-news ">
	<a href="/biala-podlaska/" class="header-link">
		<h2 class="header-color header-color--category" title="Zobacz inne wiadomości<br> z tej kategorii" data-toggle="tooltip">
			Biała Podlaska		</h2>
	</a>
	<a href="/data.html?date_begin=21-09-2021&date_end=21-09-2021&kategoria=&search=#;" class="single-news__date" title="Zobacz inne wiadomości<br> z tego dnia" data-toggle="tooltip">
			Dzisiaj

	</a>
	<div class="single-news__date single-news__date--time">
		<i class="fa fa-clock-o single-news__time-icon" aria-hidden="true"></i>
		17:36
	</div>
		<div class="breadcrumbs">
            <a href="/" class="breadcrumbs__link">Strona główna</a> <span class="breadcrumbs__separator">&raquo;</span>
                            <a href="/biala-podlaska/" class="breadcrumbs__link">Biała Podlaska</a>         
                                
    
</div>

	<div class="clearfix"></div>
	<h1 class="single-news__title" style="font-size: 40px;">
		Biała Podlaska: Tytuł dla działaczki &quot;Solidarności&quot;? Zadecydują o tym radni
	</h1>

	</div>

<div class="l-content__left ">
	<div class="single-news__container ">

						<div class="single-news__author">
		Autor:
		<img class="single-news__author-avatar" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/avatar-small.png" alt="Zdjęcie autora">
				<a class="single-news__author-link" href="http://www.dziennikwschodni.pl/autor?name=eb">eb</a>
			</div>

<div class="single-news__social-widgets">
	<div class="single-news__facebook-widget">
		<div class="fb-like" data-href="https://www.dziennikwschodni.pl/biala-podlaska/biala-podlaska-tytul-dla-dzialaczki-solidarnosci,n,1000295721.html" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
	</div>
	<div class="single-news__twitter-widget">
		<a class="twitter-share-button" href="https://twitter.com/share?count=vertical"></a> 
	</div>
</div>

<div class="single-news__meta-buttons">
	<span class="single-news__meta-button" data-toggle="tooltip" title="reakcje (0)">
		<i class="fa fa-facebook single-news__meta-button-icon single-news__meta-button-icon--small" aria-hidden="true"></i>
		<span class="single-news__meta-button-count">0</span>
	</span>
			<span class="single-news__meta-button single-news__meta-button--comments" data-toggle="tooltip" title="komentarze (0)">
			<i class="fa fa-comments single-news__meta-button-icon" aria-hidden="true"></i>
			<span class="single-news__meta-button-count">0</span>
		</span>
		<span class="single-news__meta-button single-news__meta-button--fontsize" data-toggle="tooltip" title="Zmień rozmiar czcionki">
		<span class="single-news__fontsize-small ">A</span>
		<span class="single-news__fontsize-big ">A</span>
	</span>
</div>

<div class="clearfix"></div>
		
		
		

		<div class="single-news__main-content  ">
			
																	
													<div class="single-news__image-container">

				
				<img class="single-news__image" src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-09/f5724c6f3f88242c07efeac5201c9f07_std_crd_830.jpg" alt="Elżbieta Chaberska">
				
				<div class="single-news__image-description">
					Elżbieta Chaberska 
										(fot. archiwum)
									</div>
			</div>
			
			
						
												<p class="single-news__lead">Władze Białej Podlaskiej chcą uhonorować Elżbietę Chaberską, działaczkę „Solidarności”. O przyznaniu jej tytułu „Zasłużonego dla Miasta” zdecydują radni.</p>
							
			
			
			
						
			
							<a href="abp:subscribe?location=http%3A%2F%2Fcdn01.dziennikwschodni.pl%2Fmedia%2Fdziennikwschodni.pl.txt&title=dziennikwschodni.pl" class="adblock-article">
	<div class="adblock-article__container cf">
		<img class="adblock-article__img" src="https://cdn01.dziennikwschodni.pl/media/user/adblock-logos.png" alt="AdBlock">
		<div class="adblock-article__content">
			<div class="adblock-article__title">Szanowny Czytelniku!</div>
			<div class="adblock-article__text">Dzięki reklamom czytasz za darmo. Prosimy o wyłączenie programu służącego do blokowania reklam (np. AdBlock).</div>
			<div class="adblock-article__subtext">Dziękujemy, redakcja Dziennika Wschodniego.</div>
		</div>
	</div>
	<div class="btn btn-block btn-success adblock-article__button">Kliknij tutaj, aby zaakceptować</div>
</a>
			
			
                                    
                    <div class="related-news" data-related="true">
                    

                                                                                                                                
            
            <div class="clearfix"></div>
            

                        
                        <div class="related-news__content">
                                                    </div>

                    
                    </div>
                				
                <div class="" data-posr="true">
                    
                    
                        <a href="abp:subscribe?location=http://cdn01.dziennikwschodni.pl/media/dziennikwschodni.pl.txt&title=dziennikwschodni.pl" style="display: none;" data-image="true"><img class="image-in-content" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/pic-inside-content.png" alt=""></a>
                                        
                        <div class="single-news__content" style="" data-brurl="true">
                                                            
                                    
                                    
                                                                            <div class="single-news__text-content">
                                            <p>Chaberska urodzi&#322;a si&#281; w 1936 roku w Warszawie. Kiedy wybuch&#322;o Powstanie Warszawskie mia&#322;a siedem lat. W czasie wojny, przez rok przebywa&#322;a w obozie w Pruszkowie, a potem w obozie dla matek z dzie&#263;mi w Cz&#281;stochowie. Stamt&#261;d do Bia&#322;ej Podlaskiej przyjecha&#322;a wraz mam&#261;, siostr&#261; i bratem, ju&#380; po Powstaniu Warszawskim.</p>
<p>Z wykszta&#322;cenia jest piel&#281;gniark&#261;. Pracowa&#322;a m.in. Sp&oacute;&#322;dzielni Inwalid&oacute;w Elremet, gdzie w lutym 1981 roku za&#322;o&#380;y&#322;a wraz z wsp&oacute;&#322;pracownikami dzia&#322; &bdquo;Solidarno&#347;ci&rdquo;. Wsp&oacute;&#322;organizowa&#322;a strajki, walcz&#261;c m.in. o wolne soboty, wy&#380;sze p&#322;ace i swobod&#281; zgromadze&#324;. W czasie stanu wojennego kolportowa&#322;a zakazan&#261; przez w&#322;adze komunistyczne pras&#281;.</p>
<p>Przez dwie kadencje by&#322;a miejsk&#261; radn&#261;. To m.in. z jej inicjatywy powsta&#322; pomnik Solidarno&#347;ci przy ulicy Warszawskiej, gdzie do dzisiaj odbywaj&#261; si&#281; uroczysto&#347;ci rocznicowe. &bdquo;Pani El&#380;bieta Chaberska do dnia dzisiejszego jest osob&#261; bardzo aktywn&#261;, ch&#281;tnie uczestniczy w zaj&#281;ciach Uniwersytetu Trzeciego Wieku, bierze udzia&#322; w wyk&#322;adach, wycieczkach oraz spotkaniach &#347;wi&#261;tecznych. Wspiera i udziela si&#281; podczas przygotowa&#324; miejskich obchod&oacute;w o charakterze patriotycznym&rdquo; &ndash; argumentuj&#261; w&#322;adze miasta. O przyznaniu tytu&#322;u zdecyduj&#261; radni na sesji 27 wrze&#347;nia.</p>
<p>W 2019 roku taki tytu&#322; odebra&#322;a Anna Chwa&#322;ek, za&#322;o&#380;ycielka i prezes stowarzyszenia Wsp&oacute;lny &#346;wiat, dzia&#322;aj&#261;cego na rzecz os&oacute;b z autyzmem. Natomiast w maju tego roku, radni jednomy&#347;lnie postanowili uhonorowa&#263; zmar&#322;ego w kwietniu Adama Trochimiuka fotografa zwi&#261;zanego z tygodnikiem S&#322;owo Podlasia, kt&oacute;ry odszed&#322; po wielu tygodniach walki z koronawirusem.</p>

                                        </div>
                                                                                                
                        </div>
                    
                        <div class="single-news__content" style="" data-brurl="true">
                                                            
                                                                            <div class="clearfix"></div>
                                    
                                    
                                                                            <div class="single-news__text-content">
                                            <div class="single-news__connected-content">
						    

        

<a href="/biala-podlaska-w-lipcu-zdjecie-o-rozpoczeciu-prac-na-top-54-a-dzisiaj-nic-sie-nie-dzieje,n,1000295710.html" class="news-smedium  " title="Biała Podlaska. W lipcu zdjęcie o rozpoczęciu prac na TOP-54, a dzisiaj „nic się nie dzieje”?">
    <div class="news-smedium__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-09/32aee91b1b17598d64cfecbb428a92b1_std_crd_256.jpg" class="news-smedium__img lazyload" alt="Biała Podlaska. W lipcu zdjęcie o rozpoczęciu prac na TOP-54, a dzisiaj „nic się nie dzieje”?">
                    
            <div class="news-media ">
            
            </div>


        <div class="cf news-smedium__label-container">
            
        </div>
    </div>

    <div class="news-smedium__content">
        <h2 class="news-smedium__title">
            <span class="news-smedium__title-inner">Biała Podlaska. W lipcu zdjęcie o rozpoczęciu prac na TOP-54, a dzisiaj „nic się nie dzieje”?</span>
                            
                    </h2>
    </div>
    
</a>
								    

        

<a href="/miasto-stara-sie-o-rzadowe-pieniadze-na-remont-sidorskiej-czy-lobbing-prawicy-pomoze,n,1000295770.html" class="news-smedium  " title="Miasto stara się o rządowe pieniądze na remont Sidorskiej. Czy lobbing prawicy pomoże?">
    <div class="news-smedium__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-09/914fa4386b4951e1318058e1c4bc39dc_std_crd_256.jpg" class="news-smedium__img lazyload" alt="Miasto stara się o rządowe pieniądze na remont Sidorskiej. Czy lobbing prawicy pomoże?">
                    
            <div class="news-media ">
            
            </div>


        <div class="cf news-smedium__label-container">
            
        </div>
    </div>

    <div class="news-smedium__content">
        <h2 class="news-smedium__title">
            <span class="news-smedium__title-inner">Miasto stara się o rządowe pieniądze na remont Sidorskiej. Czy lobbing prawicy pomoże?</span>
                            
                    </h2>
    </div>
    
</a>
								    

        

<a href="/amerykanskie-herculesy-lataly-nad-biala-podlaska,n,1000295775.html" class="news-smedium  " title="Amerykańskie Herculesy latały nad Białą Podlaską. Ćwiczyli z nimi żołnierze GROM [zdjęcia]">
    <div class="news-smedium__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-09/34663b3ddebe26162c0b7ea407946691_std_crd_256.jpg" class="news-smedium__img lazyload" alt="Amerykańskie Herculesy latały nad Białą Podlaską. Ćwiczyli z nimi żołnierze GROM [zdjęcia]">
                    
            <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>


        <div class="cf news-smedium__label-container">
            
        </div>
    </div>

    <div class="news-smedium__content">
        <h2 class="news-smedium__title">
            <span class="news-smedium__title-inner">Amerykańskie Herculesy latały nad Białą Podlaską. Ćwiczyli z nimi żołnierze GROM [zdjęcia]</span>
                            
                    </h2>
    </div>
    
</a>
			</div>
                                        </div>
                                                                                                
                        </div>
                    
		    <div class="clearfix"></div>
		    <video id="vjs-rcp1" class="video-js vjs-hidden vjs-ex-mcn-video vjs-default-skin" data-attr-category="609-dziennikwschodni" data-attr-a="true" data-attr-nv="true" data-attr-h="0" data-attr-loc="ur" data-attr-player-type="bup" data-attr-min="true"></video>
                    <div class="clearfix"></div>
		</div>

                <div class="article-share">
    <a href="http://www.facebook.com/share.php?u=www.dziennikwschodni.pl/biala-podlaska/biala-podlaska-tytul-dla-dzialaczki-solidarnosci,n,1000295721.html" target="_blank" class="article-share__button">
        <div class="article-share__icon">
            <i class="fa fa-facebook-f article-share__icon-inner"></i>
        </div>
        <div class="article-share__text">Skomentuj i udostępnij na Facebooku</div>
    </a>
</div> 


		
		<div id="rc-widget-cce783" data-rc-widget data-widget-host="habitat" data-endpoint="//trends.revcontent.com" data-widget-id="173816"></div>


                                    <a href="https://www.dziennikwschodni.pl/e-wydanie/">
                        <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/e-wydanie-artykul.png" alt="e-Wydanie" class="mb20">
                        <div class="clearfix"></div>
                    </a>
                
			
			
		</div>

		<div class="clearfix"></div>

					<div class="tags cf">
				<span class="tags__heading">Czytaj więcej o:</span>
				<div class="tags__list cf">
										<a class="tags__item" href="https://www.dziennikwschodni.pl/tagi.html?tag=biala-podlaska,2020">
						Biała Podlaska
					</a>
										<a class="tags__item" href="https://www.dziennikwschodni.pl/tagi.html?tag=nszz-solidarnosc,3606">
						NSZZ Solidarność
					</a>
										<a class="tags__item" href="https://www.dziennikwschodni.pl/tagi.html?tag=elzbieta-chaberska,42021">
						Elżbieta Chaberska
					</a>
									</div>   
			</div>
		
		<div class="clearfix"></div>

		
            
            


		
				<div id="ad-nextclick-desktop-article-recommendation" class="ad-container ad-container--nextclick ad-container--no-margins">
		
			<script type="text/javascript" data-key="D699-D04B-B87C-344A-1f6JDb">
			  var __nc_widgets = __nc_widgets || [];
			  var __nc_j = __nc_j || null;
			  __nc_widgets.push(['D699-D04B-B87C-344A-1f6JDb', 'dziennikwschodni.pl', 'recommendation', 1, 1]);
			  (function() {
			    var __nc = document.createElement('script'); __nc.type = 'text/javascript'; __nc.async = true; __nc.id = 'Nextclick_Manager';
			    __nc.src = '//nextclick.pl/widget/widget.recommendation.1.js';
			    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(__nc, s);
			  })();
			</script>
		
	</div>






	</div>

	<div class="clearfix"></div>

	

	 
		 
		<div class="comments"  data-rate-url="https://www.dziennikwschodni.pl/index.php?view=cms2_news_group_group&element=867&ajax=rate_post&set_ses=1&topic=" data-report-url="https://www.dziennikwschodni.pl/index.php?view=cms2_news_group_group&element=867&ajax=notified_to_remove&set_ses=1&topic=" data-submit-url="https://www.dziennikwschodni.pl/index.php?view=cms2_news_group_group&element=867&ajax=1&set_ses=1">
			<h2 class="comments__heading">Komentarze <span class="comments__count-all">0</span></h2>
			
						<div class="clearfix"></div>

			<div class="comments__box comments__box--best">
									<div class="alert alert-white text-center comments__empty">Na razie brak komentarzy, Twój może być pierwszy.</div>
							</div>
			
			<div class="comments__box comments__box--last">
									<div class="alert alert-white text-center comments__empty">Na razie brak komentarzy, Twój może być pierwszy.</div>
							</div>

			
		</div>



		
                        
                <div class="add-comment" id="add-comment">
                    <h2 class="add-comment__heading">Skomentuj</h2>

                    

                                                                        <div class="add-comment__info">
                                Aby napisać komentarz, należy się <b>zalogować</b>:
                                <div class="row">
                                    <div class="col-sm-6">
                                        <a class="btn btn-success btn-block add-comment__info-button" href="/profil/logowanie.html?next=/biala-podlaska/biala-podlaska-tytul-dla-dzialaczki-solidarnosci,n,1000295721.html#comments__more">Zaloguj się</a>
                                    </div>

                                                                            <div class="col-sm-6">

                                            <a href="/profil/logowanie-fb.html?next=/biala-podlaska/biala-podlaska-tytul-dla-dzialaczki-solidarnosci,n,1000295721.html%23comments__more" class="btn btn-lg btn-block btn-info mt20" style="background-color: #3a4e82; border-color: #3a4e82; -webkit-border-radius: 0;-moz-border-radius: 0;border-radius: 0;"><i class="fa fa-facebook mr20"></i>Zaloguj się przez Facebook</a>
                                        </div>
                                                                    </div>
                                
                                    <p class="text-center mt20 text-muted mb0" style="font-size: 14px;"><small>Nie publikujemy nic na Twojej tablicy na Facebooku oraz nikomu <b>nie udostępniamy Twoich danych osobistych</b>.<br>Podczas pierwszego logowania zostaniesz poproszony o wybór swojej nazwy użytkownika.</small></p>
                                                            </div>
                        
                    
                    <div class="alert alert-success add-comment__success text-center">Twój komentarz został dodany</div>
                </div>

            
        
    
		
            
            

    
	
            <h2 class="header-gray">Pozostałe informacje</h2>
                        

        

<a href="/lublin/awantura-o-koziolka-w-fartuchu,n,1000295792.html" class="news-lead  " title="Awantura o maskotkę Lubelskiego Festiwalu Nauki. &quot;Niesmak pozostaje&quot; kontra &quot;krzywdzące opinie&quot;">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-09/048474317275cf49e59f6998390919e9_std_crd_292.jpg" class="news-lead__img lazyload" alt="Awantura o maskotkę Lubelskiego Festiwalu Nauki. &quot;Niesmak pozostaje&quot; kontra &quot;krzywdzące opinie&quot;">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Awantura o maskotkę Lubelskiego Festiwalu Nauki. &quot;Niesmak pozostaje&quot; kontra &quot;krzywdzące opinie&quot;</span>
                            
                    </h2>
        <p class="news-lead__lead">Zamieszanie wokół konkursu na maskotkę Lubelskiego Festiwalu Nauki. Autorka jednej z wyróżnionych prac zarzuca wykorzystanie swojego pomysłu, choć konkurs formalnie nie został rozstrzygnięty. Zdaniem organizatorów, zarzuty są nieprawdziwe, krzywdzące i godzą w wizerunek wydarzenia</p>
    </div>
    
</a>
                        

        

<a href="/co-gdzie-kiedy/koncerty/koncert-wojtka-wladka-w-restauracji-moze,n,1000295742.html" class="news-lead  " title="Koncert Wojtka Władka w Restauracji Może">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-09/7fa56d84d65060d0e7303b6a69091085_std_crd_292.jpg" class="news-lead__img lazyload" alt="Koncert Wojtka Władka w Restauracji Może">
                    
        <div class="cf news-lead__label-container">
            			<div class="news-label news-label--event">25 września 2021, 20:00</div>
	
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Koncert Wojtka Władka w Restauracji Może</span>
                            
                    </h2>
        <p class="news-lead__lead">Restauracja Może przy ul. Żeglarskiej 5a otwiera swoje wnętrze. 25 września o godz. 20 będzie można wziąć udział w koncercie Wojtka Władka i degustacji.</p>
    </div>
    
</a>
                        

        

<a href="/sport/siatkowka/i-liga-mezczyzn-siatkowka/polski-cukier-avia-swidnik-zaczyna-nowy-sezon-cel-powtorzyc-wynik-z-wiosny,n,1000295790.html" class="news-lead  " title="Polski Cukier Avia Świdnik zaczyna nowy sezon. Cel? Powtórzyć wynik z wiosny">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-09/5979cd3078e6e42fe7ab0063fee9c497_std_crd_292.jpg" class="news-lead__img lazyload" alt="Polski Cukier Avia Świdnik zaczyna nowy sezon. Cel? Powtórzyć wynik z wiosny">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Polski Cukier Avia Świdnik zaczyna nowy sezon. Cel? Powtórzyć wynik z wiosny</span>
                            
                    </h2>
        <p class="news-lead__lead">Spotkaniem u siebie z ZAKSĄ Strzelce Opolskie Polski Cukier Avia Świdnik rozpocznie nowe rozgrywki na zapleczu PlusLigi. Początek środowego meczu w hali Szkoły Podstawowej nr 7 o godzinie 18.</p>
    </div>
    
</a>
                        

        

<a href="/biala-podlaska/biala-podlaska-tytul-dla-dzialaczki-solidarnosci,n,1000295721.html" class="news-lead  " title="Biała Podlaska: Tytuł dla działaczki &quot;Solidarności&quot;? Zadecydują o tym radni">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-09/f5724c6f3f88242c07efeac5201c9f07_std_crd_292.jpg" class="news-lead__img lazyload" alt="Biała Podlaska: Tytuł dla działaczki &quot;Solidarności&quot;? Zadecydują o tym radni">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Biała Podlaska: Tytuł dla działaczki &quot;Solidarności&quot;? Zadecydują o tym radni</span>
                            
                    </h2>
        <p class="news-lead__lead">Władze Białej Podlaskiej chcą uhonorować Elżbietę Chaberską, działaczkę „Solidarności”. O przyznaniu jej tytułu „Zasłużonego dla Miasta” zdecydują radni.</p>
    </div>
    
</a>
                        

        

<a href="/polityka/bedzie-nowe-stanowisko,n,1000295793.html" class="news-lead  " title="Będzie nowe stanowisko sejmiku województwa w sprawie &quot;ideologii LGBT&quot;. Co się zmieni?">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-09/df116c8f152cb2d61d59f9ad13020ead_std_crd_292.jpg" class="news-lead__img lazyload" alt="Będzie nowe stanowisko sejmiku województwa w sprawie &quot;ideologii LGBT&quot;. Co się zmieni?">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Będzie nowe stanowisko sejmiku województwa w sprawie &quot;ideologii LGBT&quot;. Co się zmieni?</span>
                            
                    </h2>
        <p class="news-lead__lead">Zapadła decyzja dotycząca stanowiska sejmiku województwa w sprawie „ideologii LGBT”. Kontrowersyjny dokument nie zostanie uchylony. – Zmienimy jego treść tak, by nie było pola do nadinterpretacji – mówi Marek Wojciechowski, sekretarz sejmikowego klubu Prawa i Sprawiedliwości</p>
    </div>
    
</a>
                        

        

<a href="/lublin/lublin-pozar-w-wiezowcu-przy-niepodleglosci,n,1000295794.html" class="news-lead  " title="Lublin: Pożar w wieżowcu przy Niepodległości [zdjęcia]">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-09/70062a3f55317e6809fb55e0e176c062_std_crd_292.jpg" class="news-lead__img lazyload" alt="Lublin: Pożar w wieżowcu przy Niepodległości [zdjęcia]">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Lublin: Pożar w wieżowcu przy Niepodległości [zdjęcia]</span>
                            
                    </h2>
        <p class="news-lead__lead">Cztery zastępy straży walczyły z pożarem, który wybuchł w jednym z mieszkań w wieżowcu przy Niepodległości 11</p>
    </div>
    
</a>
                        

        

<a href="/sport/michal-oleksiejczuk-i-cezary-kesik-juz-znaja-swoich-przeciwnikow,n,1000295789.html" class="news-lead  " title="Michał Oleksiejczuk i Cezary Kęsik już znają swoich przeciwników">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-09/a0f04fa56b6f0a603eb47566f595844c_std_crd_292.jpg" class="news-lead__img lazyload" alt="Michał Oleksiejczuk i Cezary Kęsik już znają swoich przeciwników">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Michał Oleksiejczuk i Cezary Kęsik już znają swoich przeciwników</span>
                            
                    </h2>
        <p class="news-lead__lead">Zdecydowane trudniejsze zadanie będzie miał pochodzący spod Łęcznej Oleksiejczuk. Popularny „Lord” 30 października w Abu Zabi zmierzy się z Szamilem Gamzatowem na gali UFC 267. </p>
    </div>
    
</a>
                        

        

<a href="/co-gdzie-kiedy/inne/pogranicza-jezyka-muzyki-i-kultury-popularnej-spotkanie-z-bartkiem-chacinskim,n,1000295782.html" class="news-lead  " title="&quot;Pogranicza języka, muzyki i kultury popularnej&quot; - spotkanie z Bartkiem Chacińskim">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-09/7cd408d0292fb4bd53128590266058ae_std_crd_292.jpg" class="news-lead__img lazyload" alt="&quot;Pogranicza języka, muzyki i kultury popularnej&quot; - spotkanie z Bartkiem Chacińskim">
                    
        <div class="cf news-lead__label-container">
            			<div class="news-label news-label--event">24 września 2021, 17:00</div>
	
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">&quot;Pogranicza języka, muzyki i kultury popularnej&quot; - spotkanie z Bartkiem Chacińskim</span>
                            
                    </h2>
        <p class="news-lead__lead">Miejska Biblioteka Publiczna w Lublinie zaprasza na kolejną odsłonę projektu "Muzyka. Kultura. Książka. Biblioteka". W piątek, 24 września o godz. 17 w Filii nr 2 przy ul. Peowiaków 12 odbędzie się spotkanie autorskie Bartkiem Chacińskim pt. "Polifonia - Pogranicza języka, muzyki i kultury popularnej".</p>
    </div>
    
</a>
                        

        

<a href="/pulawy/poszedl-na-grzyby-i-zabladzil-76-latka-szukala-policja,n,1000295785.html" class="news-lead  " title="Poszedł na grzyby i zabłądził. 76-latka szukała policja">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-09/8b7ac758a0cb036e7996e4fc9a6fe54d_std_crd_292.jpg" class="news-lead__img lazyload" alt="Poszedł na grzyby i zabłądził. 76-latka szukała policja">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Poszedł na grzyby i zabłądził. 76-latka szukała policja</span>
                            
                    </h2>
        <p class="news-lead__lead">Mieszkaniec Puław do lasu wybrał się w poniedziałek. Gdy do wieczora nie pojawił się w domu, jego syn powiadomił policję. Na nogi postawiono całą jednostkę. W poszukiwaniach wzięli udział także strażnicy leśni wyposażeni w noktowizory. </p>
    </div>
    
</a>
                        

        

<a href="/artykuly-zewnetrzne/skuteczna-obsluga-stron-internetowych-czyli-jak-efektywnie-reprezentowac-marke-w-internecie,n,1000295787.html" class="news-lead  " title="Skuteczna obsługa stron internetowych, czyli jak efektywnie reprezentować markę w Internecie">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-09/78061ed9c0d2e596e14262377cc39324_std_crd_292.jpg" class="news-lead__img lazyload" alt="Skuteczna obsługa stron internetowych, czyli jak efektywnie reprezentować markę w Internecie">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Skuteczna obsługa stron internetowych, czyli jak efektywnie reprezentować markę w Internecie</span>
                            
                    </h2>
        <p class="news-lead__lead">Do zapewnienia trwałej pozycji strony www w Internecie konieczny jest jej stały rozwój techniczny, optymalizacja treści, regularne aktualizacje oraz przemyślana strategia SEO. Nie zawsze jednak jesteśmy w stanie wykonać te działania samodzielnie, bez odpowiedniej wiedzy i doświadczenia.</p>
    </div>
    
</a>
                        

        

<a href="/artykuly-zewnetrzne/pobyt-dzienny-seniora-w-domu-opieki-dlaczego-warto,n,1000295786.html" class="news-lead  " title="Pobyt dzienny seniora w domu opieki, dlaczego warto?">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-09/f6e8076fdd5610f06e30739e19722c78_std_crd_292.jpg" class="news-lead__img lazyload" alt="Pobyt dzienny seniora w domu opieki, dlaczego warto?">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Pobyt dzienny seniora w domu opieki, dlaczego warto?</span>
                            
                    </h2>
        <p class="news-lead__lead">Opieka dzienna nad seniorem pozwala zapewnić bezpieczne środowisko dla osób starszych. Może stanowić skuteczne antidotum na samotność i brak stymulujących zajęć umożliwiających zachowanie aktywności umysłowej i fizycznej. </p>
    </div>
    
</a>
                        

        

<a href="/artykuly-zewnetrzne/trzy-kursy-kosmetyczne-ktore-warto-miec-w-ofercie-gabinetu-kosmetycznego,n,1000295784.html" class="news-lead  " title="Trzy kursy kosmetyczne, które warto mieć w ofercie gabinetu kosmetycznego">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-09/38a092f08f60844fab9a80af7a484a76_std_crd_292.jpg" class="news-lead__img lazyload" alt="Trzy kursy kosmetyczne, które warto mieć w ofercie gabinetu kosmetycznego">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Trzy kursy kosmetyczne, które warto mieć w ofercie gabinetu kosmetycznego</span>
                            
                    </h2>
        <p class="news-lead__lead">Kosmetologia oraz medycyna estetyczna wciąż się rozwijają. Nowe technologie, innowacyjne preparaty, ale również zmiana postrzegania zabiegów z zakresu medycyny estetycznej sprawiają, że rośnie zainteresowanie nimi przede wszystkim wśród płci pięknej, ale nie tylko. </p>
    </div>
    
</a>
                        

        

<a href="/sport/artur-sowinski-z-pogoni-mostostal-pulawy-blisko-podium-w-gdyni,n,1000295788.html" class="news-lead  " title="Artur Sowiński z Pogoni Mostostal Puławy blisko podium w Gdyni">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-09/f801c046afadcfd59d21cf8b2f572326_std_crd_292.jpg" class="news-lead__img lazyload" alt="Artur Sowiński z Pogoni Mostostal Puławy blisko podium w Gdyni">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Artur Sowiński z Pogoni Mostostal Puławy blisko podium w Gdyni</span>
                            
                    </h2>
        <p class="news-lead__lead">Dość nieoczekiwanie w Pucharze Polski w maratonie MTB w Gdyni wystartował Artur Sowiński. Zawodnik Pogoni Mostostal Puławy to specjalista od wyścigów na szosie. Na dużo cięższym rowerze spisał się jednak równie dobrze. </p>
    </div>
    
</a>
                        

        

<a href="/biala-podlaska/amerykanskie-herculesy-lataly-nad-biala-podlaska,n,1000295775.html" class="news-lead  " title="Amerykańskie Herculesy latały nad Białą Podlaską. Ćwiczyli z nimi żołnierze GROM [zdjęcia]">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-09/34663b3ddebe26162c0b7ea407946691_std_crd_292.jpg" class="news-lead__img lazyload" alt="Amerykańskie Herculesy latały nad Białą Podlaską. Ćwiczyli z nimi żołnierze GROM [zdjęcia]">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Amerykańskie Herculesy latały nad Białą Podlaską. Ćwiczyli z nimi żołnierze GROM [zdjęcia]</span>
                            
                    </h2>
        <p class="news-lead__lead">Prawdziwą gratkę mieli w ostatnich dniach fani lotnictwa. Zagadka głośnych i wielkich samolotów na bialskim niebie została dopiero teraz rozwikłana. To amerykańskie, transportowe Herculesy przyleciały na dawne lotnisko wojskowe w Białej Podlaskiej z niemieckiej bazy Rammstein. </p>
    </div>
    
</a>
                        

        

<a href="/lublin/mieszkancy-wystarali-sie-o-remont,n,1000295672.html" class="news-lead  " title="Lublin: Mieszkańcy wystarali się o remont jednej z ulic">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-09/649a36fa0ef30be0db8abd27e45d79b9_std_crd_292.jpg" class="news-lead__img lazyload" alt="Lublin: Mieszkańcy wystarali się o remont jednej z ulic">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Lublin: Mieszkańcy wystarali się o remont jednej z ulic</span>
                            
                    </h2>
        <p class="news-lead__lead">Jeszcze w tym roku wyremontowana ma zostać ul. Sempołowskiej, o której odnowę upomnieli się sami mieszkańcy, z powodzeniem zgłaszając ten pomysł do budżetu obywatelskiego. </p>
    </div>
    
</a>
            	
	

            <style>
	#ad-glowna-left-1 {
		/*margin-bottom: 30px;*/
	}
</style>

        


        </div>
        
    
                    <div class="l-content__right">

                	
	
    

    
    

            
            

    

<div class="latest-widget">
    <a href="/data.html" class="header-link">
        <h2 class="header-gray ">Najnowsze</h2>
    </a>
    <div class="clearfix"></div>
    <div class="latest-widget__list">
                                    <div class="latest-widget__item">
                                                

        

<a href="/lublin/awantura-o-koziolka-w-fartuchu,n,1000295792.html" class="news-small   " title="Awantura o maskotkę Lubelskiego Festiwalu Nauki. &quot;Niesmak pozostaje&quot; kontra &quot;krzywdzące opinie&quot;">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-09/048474317275cf49e59f6998390919e9_std_crd_120.jpg" class="news-small__img" alt="Awantura o maskotkę Lubelskiego Festiwalu Nauki. &quot;Niesmak pozostaje&quot; kontra &quot;krzywdzące opinie&quot;">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                <span class="news-small__time">18:15</span>
                                                        <span class="news-small__title-inner">Awantura o maskotkę Lubelskiego Festiwalu Nauki. &quot;Niesmak pozostaje&quot; kontra &quot;krzywdzące opinie&quot;</span>
                            
                    </h2>
    </div>
    
</a>
                                    </div>
                                                                    <div class="latest-widget__item">
                            

        

<a href="/co-gdzie-kiedy/koncerty/koncert-wojtka-wladka-w-restauracji-moze,n,1000295742.html" class="news-small news-small--latest  " title="Koncert Wojtka Władka w Restauracji Może">
    <div class="news-small__time-container">
        <div class="news-small__time">18:02</div>
    </div>
    <div class="news-small__content">
        <h2 class="news-small__title">            
            <span class="news-small__title-inner">Koncert Wojtka Władka w Restauracji Może</span>
                            
                    </h2>
    </div>
</a>
                    </div>
                                
                                                                    <div class="latest-widget__item">
                            

        

<a href="/sport/siatkowka/i-liga-mezczyzn-siatkowka/polski-cukier-avia-swidnik-zaczyna-nowy-sezon-cel-powtorzyc-wynik-z-wiosny,n,1000295790.html" class="news-small news-small--latest  " title="Polski Cukier Avia Świdnik zaczyna nowy sezon. Cel? Powtórzyć wynik z wiosny">
    <div class="news-small__time-container">
        <div class="news-small__time">17:43</div>
    </div>
    <div class="news-small__content">
        <h2 class="news-small__title">            
            <span class="news-small__title-inner">Polski Cukier Avia Świdnik zaczyna nowy sezon. Cel? Powtórzyć wynik z wiosny</span>
                            
                    </h2>
    </div>
</a>
                    </div>
                                
                                                                    <div class="latest-widget__item">
                            

        

<a href="/biala-podlaska/biala-podlaska-tytul-dla-dzialaczki-solidarnosci,n,1000295721.html" class="news-small news-small--latest  " title="Biała Podlaska: Tytuł dla działaczki &quot;Solidarności&quot;? Zadecydują o tym radni">
    <div class="news-small__time-container">
        <div class="news-small__time">17:36</div>
    </div>
    <div class="news-small__content">
        <h2 class="news-small__title">            
            <span class="news-small__title-inner">Biała Podlaska: Tytuł dla działaczki &quot;Solidarności&quot;? Zadecydują o tym radni</span>
                            
                    </h2>
    </div>
</a>
                    </div>
                                
                                                                    <div class="latest-widget__item">
                            

        

<a href="/polityka/bedzie-nowe-stanowisko,n,1000295793.html" class="news-small news-small--latest  " title="Będzie nowe stanowisko sejmiku województwa w sprawie &quot;ideologii LGBT&quot;. Co się zmieni?">
    <div class="news-small__time-container">
        <div class="news-small__time">17:11</div>
    </div>
    <div class="news-small__content">
        <h2 class="news-small__title">            
            <span class="news-small__title-inner">Będzie nowe stanowisko sejmiku województwa w sprawie &quot;ideologii LGBT&quot;. Co się zmieni?</span>
                            
                    </h2>
    </div>
</a>
                    </div>
                                
                                                                    <div class="latest-widget__item">
                            

        

<a href="/lublin/lublin-pozar-w-wiezowcu-przy-niepodleglosci,n,1000295794.html" class="news-small news-small--latest  " title="Lublin: Pożar w wieżowcu przy Niepodległości [zdjęcia]">
    <div class="news-small__time-container">
        <div class="news-small__time">16:55</div>
    </div>
    <div class="news-small__content">
        <h2 class="news-small__title">            
            <span class="news-small__title-inner">Lublin: Pożar w wieżowcu przy Niepodległości [zdjęcia]</span>
                            
                    </h2>
    </div>
</a>
                    </div>
                                
                                                                    <div class="latest-widget__item">
                            

        

<a href="/sport/michal-oleksiejczuk-i-cezary-kesik-juz-znaja-swoich-przeciwnikow,n,1000295789.html" class="news-small news-small--latest  " title="Michał Oleksiejczuk i Cezary Kęsik już znają swoich przeciwników">
    <div class="news-small__time-container">
        <div class="news-small__time">16:34</div>
    </div>
    <div class="news-small__content">
        <h2 class="news-small__title">            
            <span class="news-small__title-inner">Michał Oleksiejczuk i Cezary Kęsik już znają swoich przeciwników</span>
                            
                    </h2>
    </div>
</a>
                    </div>
                                
                        </div>
</div>

    
    

            
            
	
		
	
<div class="alarm24-widget">
    <a href="/alarm" class="header-link">
        <h2 class="header-color"><span class="header-color__thin">ALARM</span>24</h2>
    </a>
    <img class="alarm24-widget__logo" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/alarm24/alarm-new-header.png" alt="Alarm 24">
    <div class="clearfix"></div>
    <div class="alarm24-widget__text">Widzisz wypadek? Jesteś świadkiem niecodziennego zdarzenia?</div>
    <div class="alarm24-widget__phone">
        <img class="alarm24-widget__icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/alarm24/alarm-phone2.png" alt="Alarm24 telefon">
        <span class="alarm24-widget__number">691 770 010</span>
    </div>
    <p class="alarm24-widget__sub-text">Wyślij <span>wiadomość</span>, <span>zdjęcie</span> lub <span>zadzwoń</span>.</p>
    <a class="alarm24-widget__button" href="/alarm">Kliknij i dodaj swojego newsa!</a>
</div>

<div class='most-read-widget'>
    <div class="most-read-widget__header cf">
        <h2 class="header-gray">Najczęściej czytane</h2>
        <div class="most-read-widget__star">
            <i class="fa fa-star"></i>
        </div>
    </div>

    <div class="most-read-widget__switch-container">
        <span class="most-read-widget__switch most-read-widget__switch--active" data-id="today">Dzisiaj</span>
        <span class="most-read-widget__separator">&middot;</span>
        <span class="most-read-widget__switch" data-id="week">Tydzień</span>
        <span class="most-read-widget__separator">&middot;</span>
        <span class="most-read-widget__switch" data-id="wideo">Wideo</span>
        <span class="most-read-widget__separator">&middot;</span>
        <span class="most-read-widget__switch" data-id="premium">Premium</span>
    </div>

    <div class="most-read-widget__list most-read-widget__list--today cf">
                        

        

<a href="/lublin/lublin-ceny-mieszkan-caly-czas-w-gore-11-proc-w-ciagu-roku,n,1000295771.html" class="news-small   " title="Lublin. Ceny mieszkań cały czas w górę. 11 proc. w ciągu roku">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-09/86273d978c4c25dd85aa41beac6c0c29_std_crd_120.JPG" class="news-small__img" alt="Lublin. Ceny mieszkań cały czas w górę. 11 proc. w ciągu roku">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Lublin. Ceny mieszkań cały czas w górę. 11 proc. w ciągu roku</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/pulawy/gminni-radni-bronia-uchwal-anty-lgbt-homopropaganda-powszechnie-uzywana,n,1000295717.html" class="news-small   " title="Gminni radni bronią uchwał „anty-LGBT”. „Homopropaganda” powszechnie używana">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-09/11de06f23dbc3da185034b15f908ee29_std_crd_120.jpg" class="news-small__img" alt="Gminni radni bronią uchwał „anty-LGBT”. „Homopropaganda” powszechnie używana">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Gminni radni bronią uchwał „anty-LGBT”. „Homopropaganda” powszechnie używana</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/dzis-manifestacja-w-lublinie-zabierzmy-ze-soba-znicze,n,1000295747.html" class="news-small   " title="Dziś manifestacja w Lublinie. „Zabierzmy ze sobą znicze”">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-09/ae2f2e3683c25b2ac8d0331f80a8fe6a_std_crd_120.jpg" class="news-small__img" alt="Dziś manifestacja w Lublinie. „Zabierzmy ze sobą znicze”">
                    
            <div class="news-media news-media--small">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Dziś manifestacja w Lublinie. „Zabierzmy ze sobą znicze”</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/koronawirus-w-ponad-40-szkolach-w-lubelskiem-jak-wygladaja-lekcje,n,1000295746.html" class="news-small   " title="Koronawirus w ponad 40 szkołach w Lubelskiem. Jak wyglądają lekcje?">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-09/848c05f8d4d87398c54cd5aa4361219c_std_crd_120.JPG" class="news-small__img" alt="Koronawirus w ponad 40 szkołach w Lubelskiem. Jak wyglądają lekcje?">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Koronawirus w ponad 40 szkołach w Lubelskiem. Jak wyglądają lekcje?</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/miejsca-parkingowe-w-lublinie-zle-wyznaczone-chca-wstrzymania-pobierania-oplat,n,1000295736.html" class="news-small   " title="Miejsca parkingowe w Lublinie źle wyznaczone? Chcą wstrzymania pobierania opłat">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-09/571be4cdf3bf833831a36e28277e0ed8_std_crd_120.jpg" class="news-small__img" alt="Miejsca parkingowe w Lublinie źle wyznaczone? Chcą wstrzymania pobierania opłat">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Miejsca parkingowe w Lublinie źle wyznaczone? Chcą wstrzymania pobierania opłat</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/sport/zuzel/numerowane-miejsca-zawiedzeni-wlasciciele-karnetow-motor-lublin-prosi-o-wyrozumialosc,n,1000295732.html" class="news-small   " title="Numerowane miejsca, zawiedzeni właściciele karnetów. Motor Lublin prosi o wyrozumiałość">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-09/d6c45b08b46827d7eab41d9746dbce1e_std_crd_120.jpg" class="news-small__img" alt="Numerowane miejsca, zawiedzeni właściciele karnetów. Motor Lublin prosi o wyrozumiałość">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Numerowane miejsca, zawiedzeni właściciele karnetów. Motor Lublin prosi o wyrozumiałość</span>
                            
                    </h2>
    </div>
    
</a>
            </div>
    <div class="most-read-widget__list most-read-widget__list--week cf">
                        

        

<a href="/polityka/lubelski-radny-pis-uchwala-anty-lgbt-nie-byla-do-niczego-potrzebna-trzeba-z-tego-wybrnac,n,1000295664.html" class="news-small   " title="Lubelski radny PiS: uchwała anty-LGBT nie była do niczego potrzebna. &quot;Trzeba z tego wybrnąć&quot;">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-09/dba6186f56f3324debcbcb69ef00147a_std_crd_120.JPG" class="news-small__img" alt="Lubelski radny PiS: uchwała anty-LGBT nie była do niczego potrzebna. &quot;Trzeba z tego wybrnąć&quot;">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Lubelski radny PiS: uchwała anty-LGBT nie była do niczego potrzebna. &quot;Trzeba z tego wybrnąć&quot;</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/uklon-dla-dewelopera-nawet-radni-z-klubu-prezydenta-lublina-maja-watpliwosci,n,1000295567.html" class="news-small   " title="Ukłon dla dewelopera. Nawet radni z klubu prezydenta Lublina mają wątpliwości">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-09/7de8c6166f836d9c661fe3e60d302715_std_crd_120.JPG" class="news-small__img" alt="Ukłon dla dewelopera. Nawet radni z klubu prezydenta Lublina mają wątpliwości">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Ukłon dla dewelopera. Nawet radni z klubu prezydenta Lublina mają wątpliwości</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/bury-na-bialym-koniu-czy-senator-bedzie-kandydowal-na-prezydenta-lublina,n,1000295561.html" class="news-small   " title="Bury na białym koniu. Czy senator będzie kandydował na prezydenta Lublina?">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-09/7dc46158b5dc373a1322bf4667c1894a_std_crd_120.jpg" class="news-small__img" alt="Bury na białym koniu. Czy senator będzie kandydował na prezydenta Lublina?">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Bury na białym koniu. Czy senator będzie kandydował na prezydenta Lublina?</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/koronawirus/bardzo-duzo-nowych-zakazen,n,1000295452.html" class="news-small   " title="767 nowych zakażeń. Najwięcej w Lubelskiem">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-09/db4bbc9dd16e42be5e2839d0c453c9e1_std_crd_120.jpg" class="news-small__img" alt="767 nowych zakażeń. Najwięcej w Lubelskiem">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">767 nowych zakażeń. Najwięcej w Lubelskiem</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/ratusz-spyta-eksperta-o-biurowiec-w-wawozie,n,1000295671.html" class="news-small   " title="Lublin. Zielona dolina zostanie zabudowana? Ratusz spyta eksperta">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-09/17bdeb8ccf71dd500e6f27a6ad6ce6c3_std_crd_120.jpg" class="news-small__img" alt="Lublin. Zielona dolina zostanie zabudowana? Ratusz spyta eksperta">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Lublin. Zielona dolina zostanie zabudowana? Ratusz spyta eksperta</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/koronawirus/raport-zakazen-koronawirusem,n,1000295650.html" class="news-small   " title="Raport zakażeń koronawirusem. Lubelskie znowu na pierwszym miejscu w kraju">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-09/92c7b9f2f5f66a51f58ab9ca3983064b_std_crd_120.jpg" class="news-small__img" alt="Raport zakażeń koronawirusem. Lubelskie znowu na pierwszym miejscu w kraju">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Raport zakażeń koronawirusem. Lubelskie znowu na pierwszym miejscu w kraju</span>
                            
                    </h2>
    </div>
    
</a>
            </div>
    <div class="most-read-widget__list most-read-widget__list--wideo cf">
                        

        

<a href="/lublin/lublin-dlugotrwaly-deszcz-przysparza-problemow,n,1000294310.html" class="news-small   " title="Lublin. Błotne osuwisko utrudnia przejazd jedną z ulic. Urząd szykuje worki z piaskiem">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-08/1ac79325fd668cd5946c4137f1ba05bb_std_crd_120.jpg" class="news-small__img" alt="Lublin. Błotne osuwisko utrudnia przejazd jedną z ulic. Urząd szykuje worki z piaskiem">
                    
            <div class="news-media news-media--small">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Lublin. Błotne osuwisko utrudnia przejazd jedną z ulic. Urząd szykuje worki z piaskiem</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/kraj-swiat/prymas-wyszynski-i-matka-czacka-na-oltarzach,n,1000295289.html" class="news-small   " title="Prymas Wyszyński i matka Czacka na ołtarzach">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-09/e3d53c84a118b47b9ddb8a560ad51a94_std_crd_120.jpg" class="news-small__img" alt="Prymas Wyszyński i matka Czacka na ołtarzach">
                    
            <div class="news-media news-media--small">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Prymas Wyszyński i matka Czacka na ołtarzach</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/polityka/marszalek-przekonuje-ze-nie-klamie-jestesmy-tolerancyjni-i-kochamy-wszystkich,n,1000295026.html" class="news-small   " title="Marszałek przekonuje, że nie kłamie. &quot;Jesteśmy tolerancyjni i kochamy wszystkich&quot;">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-09/ae4ed7895c2fe6990549f601efd52e98_std_crd_120.jpg" class="news-small__img" alt="Marszałek przekonuje, że nie kłamie. &quot;Jesteśmy tolerancyjni i kochamy wszystkich&quot;">
                    
            <div class="news-media news-media--small">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Marszałek przekonuje, że nie kłamie. &quot;Jesteśmy tolerancyjni i kochamy wszystkich&quot;</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/polityka/jest-doniesienie-do-prokuratury-po-skandalicznych-slowach-posla-brauna,n,1000295574.html" class="news-small   " title="Jest doniesienie do prokuratury po skandalicznych słowach posła Brauna">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-09/21f4d1d1f7d1d64a85d9d1727631b01b_std_crd_120.jpg" class="news-small__img" alt="Jest doniesienie do prokuratury po skandalicznych słowach posła Brauna">
                    
            <div class="news-media news-media--small">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Jest doniesienie do prokuratury po skandalicznych słowach posła Brauna</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/lublin-pozar-przy-ul-poligonowej-czarny-dym-widac-z-oddali,n,1000295343.html" class="news-small   " title="Lublin: Pożar przy ul. Poligonowej. Czarny dym widać z oddali [wideo, zdjęcia]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-09/e831e5196214c3f21b6cce18219d219d_std_crd_120.jpg" class="news-small__img" alt="Lublin: Pożar przy ul. Poligonowej. Czarny dym widać z oddali [wideo, zdjęcia]">
                    
            <div class="news-media news-media--small">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Lublin: Pożar przy ul. Poligonowej. Czarny dym widać z oddali [wideo, zdjęcia]</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/dzis-manifestacja-w-lublinie-zabierzmy-ze-soba-znicze,n,1000295747.html" class="news-small   " title="Dziś manifestacja w Lublinie. „Zabierzmy ze sobą znicze”">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-09/ae2f2e3683c25b2ac8d0331f80a8fe6a_std_crd_120.jpg" class="news-small__img" alt="Dziś manifestacja w Lublinie. „Zabierzmy ze sobą znicze”">
                    
            <div class="news-media news-media--small">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Dziś manifestacja w Lublinie. „Zabierzmy ze sobą znicze”</span>
                            
                    </h2>
    </div>
    
</a>
            </div>
    <div class="most-read-widget__list most-read-widget__list--premium cf">
                        

                    
    
<a href="/pulawy/mieszkancy-chca-odwolac-wojta-gminy-wawolnica,n,1000171022.html" class="news-small   " title="Mieszkańcy chcą odwołać wójta gminy Wąwolnica">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2015/2015-11/01dd60ca2af64f02f6441559e2e6e74a_125.jpg" class="news-small__img" alt="Mieszkańcy chcą odwołać wójta gminy Wąwolnica">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Mieszkańcy chcą odwołać wójta gminy Wąwolnica</span>
                            
                    </h2>
    </div>
    
</a>
                        

                    
    
<a href="/magazyn/krzysztof-zuk-pod-ostrzalem-uzasadnione-zarzuty-czy-polityczna-nagonka,n,1000189632.html" class="news-small   " title="Krzysztof Żuk pod ostrzałem. Uzasadnione zarzuty czy polityczna nagonka?">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2016/2016-11/2f459da0d605729300377145a60f50a7_125.jpg" class="news-small__img" alt="Krzysztof Żuk pod ostrzałem. Uzasadnione zarzuty czy polityczna nagonka?">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Krzysztof Żuk pod ostrzałem. Uzasadnione zarzuty czy polityczna nagonka?</span>
                            
                    </h2>
    </div>
    
</a>
                        

                    
    
<a href="/magazyn/jeden-podpis-krzysztofa-zuka-tydzien-sporow-ws-uchodzcow,n,1000202038.html" class="news-small   " title="Jeden podpis Krzysztofa Żuka, tydzień sporów ws. uchodźców">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2017/2017-07/e73d031296067a5001838a04146498c8_125.jpg" class="news-small__img" alt="Jeden podpis Krzysztofa Żuka, tydzień sporów ws. uchodźców">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Jeden podpis Krzysztofa Żuka, tydzień sporów ws. uchodźców</span>
                            
                    </h2>
    </div>
    
</a>
                        

                    
    
<a href="/magazyn/zolnierz-przestrzega-przed-kariera-w-wojsku-po-12-latach-na-bruk,n,1000003487.html" class="news-small   " title="Żołnierz przestrzega przed karierą w wojsku. Po 12 latach na bruk">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2013/2013-01/LUBLIN_130129739_AR_-1_0_125.jpg" class="news-small__img" alt="Żołnierz przestrzega przed karierą w wojsku. Po 12 latach na bruk">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Żołnierz przestrzega przed karierą w wojsku. Po 12 latach na bruk</span>
                            
                    </h2>
    </div>
    
</a>
                        

                    
    
<a href="/swidnik/piaski-wizyta-po-koledzie-skonczyla-sie-awantura,n,1000174550.html" class="news-small   " title="Wizyta po kolędzie skończyła się awanturą. &quot;Ksiądz zaczął nas wyzywać od głupich i debili&quot;">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2016/2016-01/a8091ef96a43eb109a5e251611647581_125.jpg" class="news-small__img" alt="Wizyta po kolędzie skończyła się awanturą. &quot;Ksiądz zaczął nas wyzywać od głupich i debili&quot;">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Wizyta po kolędzie skończyła się awanturą. &quot;Ksiądz zaczął nas wyzywać od głupich i debili&quot;</span>
                            
                    </h2>
    </div>
    
</a>
                        

                    
    
<a href="/leczna/zawieszenie-organow-powiatu-i-wprowadzenie-komisarza-wojewoda-napisal-do-ministra,n,1000212811.html" class="news-small   " title="Zawieszenie organów powiatu i wprowadzenie komisarza? Wojewoda napisał do ministra">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-01/62a087c5254c3c38f4be179b02a5dbc9_125.jpg" class="news-small__img" alt="Zawieszenie organów powiatu i wprowadzenie komisarza? Wojewoda napisał do ministra">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Zawieszenie organów powiatu i wprowadzenie komisarza? Wojewoda napisał do ministra</span>
                            
                    </h2>
    </div>
    
</a>
            </div>
</div>

	
	    <div class="box-vertical box-vertical--right box-vertical--wideo cf" data-class="box-vertical--wideo">
    <div class="spinner"></div>
    <div class="box-vertical__header cf">
        <a href="/wideo/" class="box-vertical__header-link">
            <h2 class="box-vertical__header-text">Wideo</h2>
        </a>
        <div class="box-header-arrows">
    <div class="box-header-arrows__left">
        <div class="box-header-arrows__arrow box-header-arrows__arrow--left"></div>
    </div>
    <div class="box-header-arrows__right">
        <div class="box-header-arrows__arrow box-header-arrows__arrow--right"></div>
    </div>
</div>
    </div>

    <div class="clearfix"></div>

    <div class="box-vertical__content">
        <div class="box-vertical__page box-vertical__page--1">
            <div class="box-vertical__group3">
                <div class="box-vertical__medium-container cf">
                        

                    


            <a href="/biala-podlaska/ludzie-umieraja-przy-granicy-aktywisci-obawiaja-sie-najgorszego-scenariusza,n,1000295728.html" class="news-medium wideo " title="Ludzie umierają przy granicy. Aktywiści obawiają się najgorszego scenariusza">
    <div class="news-medium__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-09/76e0b9522af4dbe39efa2a881d5931d1_std_crd_400.jpg" class="news-medium__img lazyload lazyload" alt="Ludzie umierają przy granicy. Aktywiści obawiają się najgorszego scenariusza">
                        </div>

    <div class="cf news-medium__label-container">
        
    </div>

    <div class="news-medium__meta">
        <h2 class="news-medium__title">
            <span class="news-medium__title-inner">Ludzie umierają przy granicy. Aktywiści obawiają się najgorszego scenariusza</span>
                            
                    </h2>

    </div>
        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

</a>
    
                </div>
                <div class="cf">
                        

        

<a href="/lublin/wypadl-jej-przez-okno-niedopalek-papierosa-podniosl-i-oddal,n,1000295709.html" class="news-small news-small--alt  wideo" title="Lublin. Wypadł jej przez okno niedopałek papierosa. Podniósł i oddał">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-09/deca3ffa07315256c4ff51707b89552e_std_crd_185.jpg" class="news-small__img lazyload" alt="Lublin. Wypadł jej przez okno niedopałek papierosa. Podniósł i oddał">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">Wideo</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Lublin. Wypadł jej przez okno niedopałek papierosa. Podniósł i oddał</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/pulawy/orkiestry-dete-zagraly-w-pulawach-zdjecia-wideo,n,1000295666.html" class="news-small news-small--alt  wideo" title="Orkiestry dęte zagrały w Puławach [zdjęcia, wideo]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-09/660981954530d015423f5971ce80d3fd_std_crd_185.JPG" class="news-small__img lazyload" alt="Orkiestry dęte zagrały w Puławach [zdjęcia, wideo]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Orkiestry dęte zagrały w Puławach [zdjęcia, wideo]</span>
                            
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>

        <div class="box-vertical__page box-vertical__page--2">

            <div class="cf">
                <div class="box-vertical__group3">
                        

        

<a href="/zdrowie/wazyl-ponad-200-kg-schudl-i-teraz-pomaga-innym-walczacym-z-otyloscia,n,1000295660.html" class="news-small news-small--alt  wideo" title="Ważył ponad 200 kg, schudł i teraz pomaga innym walczącym z otyłością">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-09/d379384c81e3e1b1f1da40d847f53eb0_std_crd_185.png" class="news-small__img lazyload" alt="Ważył ponad 200 kg, schudł i teraz pomaga innym walczącym z otyłością">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Ważył ponad 200 kg, schudł i teraz pomaga innym walczącym z otyłością</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/rzad-pod-sad-tak-skandowali-antyszczepionkowcy-w-lublinie,n,1000295610.html" class="news-small news-small--alt  wideo" title="„Rząd pod sąd”. Tak skandowali antyszczepionkowcy w Lublinie">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-09/4d664f158389a99681a70e37a1d6ddc8_std_crd_185.jpg" class="news-small__img lazyload" alt="„Rząd pod sąd”. Tak skandowali antyszczepionkowcy w Lublinie">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">zdjęcia, wideo</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">„Rząd pod sąd”. Tak skandowali antyszczepionkowcy w Lublinie</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/polityka/jest-doniesienie-do-prokuratury-po-skandalicznych-slowach-posla-brauna,n,1000295574.html" class="news-small news-small--alt  wideo" title="Jest doniesienie do prokuratury po skandalicznych słowach posła Brauna">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-09/21f4d1d1f7d1d64a85d9d1727631b01b_std_crd_185.jpg" class="news-small__img lazyload" alt="Jest doniesienie do prokuratury po skandalicznych słowach posła Brauna">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Jest doniesienie do prokuratury po skandalicznych słowach posła Brauna</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lubartow/lubelskie-drogi-skoda-i-20-punktow-karnych-w-kilka-sekund-nagranie,n,1000295532.html" class="news-small news-small--alt  wideo" title="Lubelskie drogi. Skoda i 20 punktów karnych w kilka sekund [nagranie]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-09/0daca06c21c60e7eafd8f3ced7564727_std_crd_185.jpg" class="news-small__img lazyload" alt="Lubelskie drogi. Skoda i 20 punktów karnych w kilka sekund [nagranie]">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">wideo</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Lubelskie drogi. Skoda i 20 punktów karnych w kilka sekund [nagranie]</span>
                            
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>

        <div class="box-vertical__page box-vertical__page--3">

            <div class="cf">
                <div class="box-vertical__group3">
                        

        

<a href="/janow-lubelski/lubelskie-posypaly-sie-mandaty-policyjny-dron-znowu-nad-drogami,n,1000295529.html" class="news-small news-small--alt  wideo" title="Lubelskie. Posypały się mandaty. Policyjny dron znowu nad drogami">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-09/f86efe150f39fee09a57c8baee6f15f9_std_crd_185.jpg" class="news-small__img lazyload" alt="Lubelskie. Posypały się mandaty. Policyjny dron znowu nad drogami">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">wideo</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Lubelskie. Posypały się mandaty. Policyjny dron znowu nad drogami</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/kraj-swiat/nie-moga-wejsc-do-wlasnego-budynku-dzicy-lokatorzy-twierdza-ze-prawo-stoi-po-ich-stronie,n,1000295440.html" class="news-small news-small--alt  wideo" title="Nie mogą wejść do własnego budynku. Dzicy lokatorzy twierdzą, że prawo stoi po ich stronie">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-09/dd976338ba3c7ffe8bd9b7a1eefd7721_std_crd_185.jpg" class="news-small__img lazyload" alt="Nie mogą wejść do własnego budynku. Dzicy lokatorzy twierdzą, że prawo stoi po ich stronie">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">Wideo</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Nie mogą wejść do własnego budynku. Dzicy lokatorzy twierdzą, że prawo stoi po ich stronie</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/lubelskie-mocne-wejscie-policji-grupa-przestepcza-o-charakterze-zbrojnym,n,1000295382.html" class="news-small news-small--alt  wideo" title="Lubelskie. Mocne wejście policji. „Grupa przestępcza o charakterze zbrojnym”">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-09/aa9c57a1dc576ad32b9eaa8a51a332c6_std_crd_185.jpg" class="news-small__img lazyload" alt="Lubelskie. Mocne wejście policji. „Grupa przestępcza o charakterze zbrojnym”">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">zdjęcia, wideo</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Lubelskie. Mocne wejście policji. „Grupa przestępcza o charakterze zbrojnym”</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/na-sygnale/to-juz-plaga-w-jaki-sposob-dzialaja-scammerzy,n,1000295379.html" class="news-small news-small--alt  wideo" title="To już plaga. W jaki sposób działają scammerzy? ">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-09/90c65df02d9f2f110b8201b28161c291_std_crd_185.jpg" class="news-small__img lazyload" alt="To już plaga. W jaki sposób działają scammerzy? ">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">wideo</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">To już plaga. W jaki sposób działają scammerzy? </span>
                            
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>
    </div>
</div>
    
    

            
            

    <div class="box-vertical box-vertical--right box-vertical--foto cf" data-class="box-vertical--foto">
    <div class="spinner"></div>
    <div class="box-vertical__header cf">
        <a href="/foto/" class="box-vertical__header-link">
            <h2 class="box-vertical__header-text">Foto</h2>
        </a>
        <div class="box-header-arrows">
    <div class="box-header-arrows__left">
        <div class="box-header-arrows__arrow box-header-arrows__arrow--left"></div>
    </div>
    <div class="box-header-arrows__right">
        <div class="box-header-arrows__arrow box-header-arrows__arrow--right"></div>
    </div>
</div>
    </div>

    <div class="clearfix"></div>

    <div class="box-vertical__content">
        <div class="box-vertical__page box-vertical__page--1">
            <div class="box-vertical__group3">
                <div class="box-vertical__medium-container cf">
                        

                    


            <a href="/lublin/lublin-pozar-w-wiezowcu-przy-niepodleglosci,n,1000295794.html" class="news-medium foto " title="Lublin: Pożar w wieżowcu przy Niepodległości [zdjęcia]">
    <div class="news-medium__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-09/70062a3f55317e6809fb55e0e176c062_std_crd_400.jpg" class="news-medium__img lazyload lazyload" alt="Lublin: Pożar w wieżowcu przy Niepodległości [zdjęcia]">
                        </div>

    <div class="cf news-medium__label-container">
        
    </div>

    <div class="news-medium__meta">
        <h2 class="news-medium__title">
            <span class="news-medium__title-inner">Lublin: Pożar w wieżowcu przy Niepodległości [zdjęcia]</span>
                            
                    </h2>

    </div>
        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

</a>
    
                </div>
                <div class="cf">
                        

        

<a href="/biala-podlaska/amerykanskie-herculesy-lataly-nad-biala-podlaska,n,1000295775.html" class="news-small news-small--alt  foto" title="Amerykańskie Herculesy latały nad Białą Podlaską. Ćwiczyli z nimi żołnierze GROM [zdjęcia]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-09/34663b3ddebe26162c0b7ea407946691_std_crd_185.jpg" class="news-small__img lazyload" alt="Amerykańskie Herculesy latały nad Białą Podlaską. Ćwiczyli z nimi żołnierze GROM [zdjęcia]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Amerykańskie Herculesy latały nad Białą Podlaską. Ćwiczyli z nimi żołnierze GROM [zdjęcia]</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/kraj-swiat/ranne-i-z-bliznami-amstaffy-szkolone-do-nielegalnych-walk,n,1000295766.html" class="news-small news-small--alt  foto" title="Ranne i z bliznami. Amstaffy szkolone do nielegalnych walk">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-09/c1fceed693f191a5b7ab4973a5bf27b5_std_crd_185.jpg" class="news-small__img lazyload" alt="Ranne i z bliznami. Amstaffy szkolone do nielegalnych walk">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">zdjęcia</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Ranne i z bliznami. Amstaffy szkolone do nielegalnych walk</span>
                            
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>

        <div class="box-vertical__page box-vertical__page--2">

            <div class="cf">
                <div class="box-vertical__group3">
                        

        

<a href="/pulawy/nie-ma-co-remontowac-pozar-samochodu-na-s17,n,1000295748.html" class="news-small news-small--alt  foto" title="Nie ma co remontować. Pożar samochodu na S17">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-09/f66b746f772a8c411db190110a0eb142_std_crd_185.jpg" class="news-small__img lazyload" alt="Nie ma co remontować. Pożar samochodu na S17">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">zdjęcia</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Nie ma co remontować. Pożar samochodu na S17</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/ludzie-o-anielskich-osobowosciach-oto-laureaci-tytulu-angelus-lubelski,n,1000295734.html" class="news-small news-small--alt  foto" title="Ludzie o anielskich osobowościach. Oto laureaci tytułu Angelus Lubelski">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-09/7032d33d52d689ec5a6dbc54e8e207b2_std_crd_185.jpg" class="news-small__img lazyload" alt="Ludzie o anielskich osobowościach. Oto laureaci tytułu Angelus Lubelski">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">Zdjęcia</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Ludzie o anielskich osobowościach. Oto laureaci tytułu Angelus Lubelski</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/powiat-lubelski/pasowanie-na-ucznia-w-szkole-niedaleko-lublin-przyjechal-minister,n,1000295715.html" class="news-small news-small--alt  foto" title="Pasowanie na ucznia w szkole koło Lublina. Przyjechał minister">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-09/be1a5ef249d5e6c37740b860e5280a77_std_crd_185.jpg" class="news-small__img lazyload" alt="Pasowanie na ucznia w szkole koło Lublina. Przyjechał minister">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">Zdjęcia</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Pasowanie na ucznia w szkole koło Lublina. Przyjechał minister</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/pulawy/orkiestry-dete-zagraly-w-pulawach-zdjecia-wideo,n,1000295666.html" class="news-small news-small--alt  foto" title="Orkiestry dęte zagrały w Puławach [zdjęcia, wideo]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-09/660981954530d015423f5971ce80d3fd_std_crd_185.JPG" class="news-small__img lazyload" alt="Orkiestry dęte zagrały w Puławach [zdjęcia, wideo]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Orkiestry dęte zagrały w Puławach [zdjęcia, wideo]</span>
                            
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>

        <div class="box-vertical__page box-vertical__page--3">

            <div class="cf">
                <div class="box-vertical__group3">
                        

        

<a href="/tomaszow-lubelski/bitwy-pod-tomaszowem-po-cywilnemu-jak-sie-organizuje-rekonstrukcje-historyczna,n,1000295670.html" class="news-small news-small--alt  foto" title="Bitwy pod Tomaszowem po cywilnemu. Jak się organizuje rekonstrukcję historyczną?">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-09/583732426dff8b7821cebc62cdaaf781_std_crd_185.jpg" class="news-small__img lazyload" alt="Bitwy pod Tomaszowem po cywilnemu. Jak się organizuje rekonstrukcję historyczną?">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Bitwy pod Tomaszowem po cywilnemu. Jak się organizuje rekonstrukcję historyczną?</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/piknik-komunikacyjny-na-placu-zamkowym-w-lublinie,n,1000295667.html" class="news-small news-small--alt  foto" title="Dziś każdy mógł usiąść za kierownicą autobusu. Piknik na placu Zamkowym">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-09/f21d47a81577c70f29ef4640945fa0ca_std_crd_185.jpg" class="news-small__img lazyload" alt="Dziś każdy mógł usiąść za kierownicą autobusu. Piknik na placu Zamkowym">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">Zdjęcia</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Dziś każdy mógł usiąść za kierownicą autobusu. Piknik na placu Zamkowym</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/studia/lublin-oto-293-przyszlych-lekarzy,n,1000295663.html" class="news-small news-small--alt  foto" title="Lublin. Oto 293 przyszłych lekarzy">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-09/bdfbeda3b09c97e630f994e07f101ec7_std_crd_185.jpg" class="news-small__img lazyload" alt="Lublin. Oto 293 przyszłych lekarzy">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">Zdjęcia</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Lublin. Oto 293 przyszłych lekarzy</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/piknik-naukowy,n,1000295661.html" class="news-small news-small--alt  foto" title="Ruszył Lubelski Festiwal Nauki. Piknik naukowy na pl. Teatralnym">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-09/01016f58fb92908386514dfbe59f9d47_std_crd_185.jpg" class="news-small__img lazyload" alt="Ruszył Lubelski Festiwal Nauki. Piknik naukowy na pl. Teatralnym">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">Zdjęcia</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Ruszył Lubelski Festiwal Nauki. Piknik naukowy na pl. Teatralnym</span>
                            
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>
    </div>
</div>
	
		
	<div class="news-pack news-pack--right">
		</div>	
	<div class="facebook-widget cf">
	<a href="https://www.facebook.com/dziennikwschodni" class="header-link" rel="nofollow">
		<div class="header-facebook"><i class="fa fa-facebook facebook-widget__icon"></i>Facebook</div>
	</a>
	<div class="fb-page" data-href="https://www.facebook.com/dziennikwschodni" data-width="400" data-height="400" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"></div>
</div>

            </div>
        
    
    <div class="l-content__right">
            </div>

    <div class="clearfix"></div>
    
</div>

<div class="l-content--gray cf">
    <div class="wrapper">
        
    </div>
</div>

<div class="l-content wrapper cf">
        

    
    <div class="clearfix"></div>
    <div class="l-content__left">

        

    </div>
    <div class="l-content__right">

        

    </div>
    <div class="clearfix"></div>
    
</div>

<div class="l-content--gray cf">
    <div class="wrapper">
        
    </div>
</div>

<div class="l-content wrapper cf">
        

    
    <div class="clearfix"></div>
    <div class="l-content__left">

        

    </div>
    <div class="l-content__right">

        

    </div>
    <div class="clearfix"></div>
    
</div>

<div class="l-content--gray cf">
    <div class="wrapper">
        
    </div>
</div>

<div class="l-content wrapper cf">
        

    
    <div class="clearfix"></div>
    <div class="l-content__left">

        

    </div>
    <div class="l-content__right">

        

    </div>
    <div class="clearfix"></div>
    
</div>

<div class="l-content--gray cf">
    <div class="wrapper">
        
    </div>
</div>

<div class="l-content wrapper cf">
    
</div>

	
		
		
	

<div class="cf"></div>

<footer class="l-footer">
    <div class="footer wrapper">
        <div class="footer__top cf">
            <a href="/" class="footer__logo">
                <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo.svg?047cb1b1c8513c0dab8352c38b42b246" alt="DziennikWschodni.pl"/>
            </a>
            <div class="footer__groups">
                <div class="footer__group footer__group--contact">
                    <h4 class="footer__header">Kontakt:</h4>
                    <ul class="footer__menu">
                        <li class="footer__menu-item"><a class="footer__menu-link" href="/reklama/">Reklama</a></li>
                        <li class="footer__menu-item"><a class="footer__menu-link" href="/redakcja/">Redakcja</a></li>
                        <li class="footer__menu-item"><a class="footer__menu-link" href="/marketing/">Marketing</a></li>
                        <li class="footer__menu-item"><a class="footer__menu-link" href="/dystrybucja/">Dystrybucja</a></li>
                    </ul>
                </div>
                <div class="footer__group footer__group--phone">
                    <h4 class="footer__header">Zadzwoń:</h4>
                    <ul class="footer__menu">
                        <li class="footer__menu-item"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/phone.png" alt="Telefon"><a class="footer__menu-link" href="tel:814626800">81 46 26 800</a></li>
                    </ul>
                </div>
                <div class="footer__group">
                    <h4 class="footer__header">Napisz:</h4>
                    <ul class="footer__menu">
                        <li class="footer__menu-item"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/mail.png" alt="E-mail"><a class="footer__menu-link" href="mailto:redakcja@dziennikwschodni.pl">redakcja@dziennikwschodni.pl</a></li>
                    </ul>
                </div>
                <div class="footer__group">
                    <h4 class="footer__header">Sieci społecznościowe:</h4>
                    <ul class="footer__menu">
                        <li class="footer__menu-item"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/facebook.png" alt="Facebook"><a class="footer__menu-link" href="https://www.facebook.com/dziennikwschodni">Facebook</a></li>
                        <li class="footer__menu-item"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/twitter.png" alt="Twitter"><a class="footer__menu-link" href="https://twitter.com/dzienniklublin">Twitter</a></li>
                        <li class="footer__menu-item hide-mobile"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/instagram.png" alt="Instagram"><a class="footer__menu-link" href="https://www.instagram.com/dziennikwschodni/">Instagram</a></li>
                    </ul>
                </div>
            </div>
            
            
        </div>
    </div>
    <div class="l-content--gray">
        <div class="wrapper cf">
            <ul class="sub-menu sub-menu--footer">
                <li class="sub-menu__item"><a class="sub-menu__link" href="/patronat-medialny/">Wniosek o patronat medialny</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/logo/">Logo Dziennika Wschodniego</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/o-gazecie/">O gazecie</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/marketing/">Promocja</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/redakcja/">Redakcja</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="http://www.e-dziennikwschodni.pl/">E-Wydanie</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/prenumerata/">Prenumerata</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/jedynki/">Jedynki</a></li>
            </ul>
        </div>
    </div>
    <div class="footer__bottom wrapper cf">
        <p class="footer__text">
    Corner Media sp.z.o.o. w Lublinie zastrzega, iż rozpowszechnianie jakichkolwiek artykułów i materiałów zamieszczonych w portalu www.dziennikwschodni.pl jest dozwolone wyłącznie z zachowaniem <a href="/warunki-prawne/" class="footer__link">warunków korzystania z treści</a>. Jakiekolwiek użycie treści poza ww. warunki jest zabronione bez pisemnej zgody Corner Media i nabycia licencji. Sprawdź, w jaki sposób możesz uzyskać licencję na wykorzystanie treści. Naruszenie tych zasad jest łamaniem prawa i grozi odpowiedzialności karną.
</p>
<p class="footer__text footer__text--left">
    <a href="/polityka-prywatnosci/" class="footer__link">Polityka dotycząca plików cookie</a>. Wszelkie prawa zastrzeżone. <b>Corner Media sp.z.o.o.</b> w Lublinie. 2001-2021.
</p>
<div class="footer__copyrights">
    Projekt i realizacja: 
    <a class="footer__copyrights-logo-sulimo" href="http://www.sulimo.pl/" target="_blank" title="Sulimo Software">
        <img class="footer__copyrights-logo-sulimo-img" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/sulimo.png" alt="Sulimo Software">
    </a>
    <div class="footer__copyrights-logo-dw">
        <img class="footer__copyrights-logo-dw-img" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/dziennik.png" alt="Dziennik Wschodni">
    </div>
</div>
    </div>
</footer>        
        <div class="adholder ad-holder ad-holder-ads"><div class="ad-container-xd ad ad-info"><span style="display:block;height:1px;color:#ffffff"></span></div></div>
        <img style="overflow: hidden; width: 1px; height: 1px;" src="https://cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/user.png?ads=nextclick&advertisement=plista&adore" alt="">
                <script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/frameworks/bootstrap/3.1.1/js/bootstrap.min.js"></script>
        <script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/jquery/jquery-cookie/1.4.0/jquery.cookie.js"></script>

        <script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/modules.min.js?52"></script>

                
        
                                <div class="rodo-modal">
        <div class="rodo-modal__container">
            <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo.svg?047cb1b1c8513c0dab8352c38b42b246" alt="" class="rodo-modal__logo">
            <h2 class="rodo-modal__heading">Uwaga czytelniku!</h2>
            <div class="rodo-modal__text">
                <p>Informujemy, że w dniu 25 maja 2018 r. na terenie całej Unii Europejskiej, w tym także w Polsce, wejdzie w życie Rozporządzenie Parlamentu Europejskiego w sprawie ochrony danych osobowych. W związku z tym chcielibyśmy Ci przekazać kilka informacji na temat zasad przetwarzania Twoich danych osobowych przez administratora portalu <a href="http://www.dziennikwschodni.pl/">www.dziennikwschodni.pl</a> &ndash; sp&oacute;łkę Corner Media sp. z o.o. z siedzibą w Lublinie.</p>
                <p>Bardzo prosimy, zapoznaj się z tymi informacjami uważnie, są to bowiem sprawy bardzo istotne. Jeśli jesteś osobą małoletnią poniżej 16. roku życia, koniecznie przekaż tą wiadomość swoim opiekunom, kt&oacute;rzy następnie powinni wytłumaczyć Ci, o co w niej chodzi i dlaczego się do Ciebie zwracamy.</p>
                <h3>Czym jest RODO?</h3>
                <p>RODO to potoczna nazwa Rozporządzenia Parlamentu Europejskiego i Rady (UE) 2016/679 z dnia 27 kwietnia 2016 r. w sprawie ochrony os&oacute;b fizycznych w związku z przetwarzaniem danych osobowych i w sprawie swobodnego przepływu takich danych oraz uchylenia dyrektywy 95/46/WE. W Polsce będzie ono obowiązywało od 25 maja 2018 r. Akt ten wprowadza nowy standard ochrony danych osobowych, nakładając na podmioty przetwarzające te dane (administrator&oacute;w danych) szereg obowiązk&oacute;w, w tym obowiązek poinformowania Ciebie o sposobie przetwarzania Twoich danych, celach w jakich Twoje dane są przetwarzane oraz o uprawnieniach przysługujących Ci w związku z przetwarzaniem danych osobowych przez administratora danych.</p>
                <h3>Administrator danych</h3>
                <p>Administratorem Twoich danych osobowych jest Corner Media Sp&oacute;łka z ograniczoną odpowiedzialnością z siedzibą w Lublinie, ul. Krakowskie Przedmieście 54, 20-002 Lublin, wpisana do rejestru przedsiębiorc&oacute;w Krajowego Rejestru Sądowego przez Sąd Rejonowy Lublin &ndash; Wsch&oacute;d z siedzibą w Świdniku, VI Wydział Gospodarczy Krajowego Rejestru Sądowego, za numerem KRS 0000507517, NIP 7123286919, kapitał zakładowy &ndash; 50.000,00. PLN</p>
                <p>Możesz się z nami skontaktować zar&oacute;wno pod adresem:<br />Corner Media Sp&oacute;łka z o.o.<br />ul. Krakowskie Przedmieście 54<br />20-002 Lublinie</p>
                <p>jak i mailowo: online@dziennikwschodni.pl</p>
                <p>oraz telefonicznie: 81 46-26-800</p>
                <h3>Rodzaj przetwarzanych danych osobowych</h3>
                <p>Przetwarzamy dane osobowe podane przez Ciebie podczas procesu rejestracji konta na portalu <a href="http://www.dziennikwschodni.pl/">www.dziennikwschodni.pl</a>, a także dane, kt&oacute;re są zbierane podczas korzystania przez Ciebie z tego portalu. Chodzi o dane zbierane i zapisywane w plikach cookies. Więcej na temat plik&oacute;w cookies przeczytasz w naszej polityce prywatności.</p>
                <p>Pamiętaj, rejestracja konta na portalu <a href="http://www.dziennikwschodni.pl/">www.dziennikwschodni.pl</a> nie jest obowiązkowa. Nie masz także obowiązku podawania nam swoich prawdziwych danych podczas procesu rejestracji, jak r&oacute;wnież nie musisz podawać nam wszystkich danych, o kt&oacute;re pytamy. Może się jednak zdarzyć tak, że nie posiadając Twoich wszystkich danych albo nie posiadając Twoich prawdziwych danych, nie będziemy w stanie świadczyć Ci wszystkich usług, kt&oacute;re oferujemy oraz wywiązać się z wszystkich obowiązk&oacute;w określonych w regulaminie portalu dziennikwschodni.pl (np. zapewnić Ci odpowiedniego bezpieczeństwa w zakresie odzyskania danych dostępowych do konta).</p>
                <h3>Cel przetwarzania danych osobowych</h3>
                <p>Gł&oacute;wnym celem przetwarzania przez nas Twoich danych jest zapewnienie Ci pełnej funkcjonalności działania serwisu dziennikwschodni.pl, dostępu do usług świadczonych przez nas w ramach tego serwisu, zapewniania Ci bezpieczeństwa podczas korzystania z serwisu (np. w przypadku pr&oacute;b nadużyć) oraz wywiązanie się przez nas z obowiązk&oacute;w umownych wynikających z regulaminu portalu Dziennikwschodni.pl.</p>
                <p>Dodatkowy cel przetwarzania danych osobowych to tzw. marketing własny, tj. przetwarzanie danych wyłącznie na nasze wewnętrzne potrzeby w celach analitycznych, badawczych, statystycznych, w szczeg&oacute;lności poprzez dążenie do jak najpełniejszego dostosowania treści wyświetlanych na naszych stronach do Twoich preferencji i zainteresowań.</p>
                <p>Ponadto, o ile wyrazisz na to zgodę, będziemy mogli przetwarzać Twoje dane osobowe w celach marketingowych (marketing zewnętrzny), w tym przekazywać Twoje dane podmiotom z nami wsp&oacute;łpracującym &ndash; agencjom reklamowym i naszym <a href="/regulaminy/polityka-prywatnosci.html">partnerom handlowym</a>. Pamiętaj, że zgoda na przetwarzanie Twoich danych w celach marketingowych jest całkowicie dobrowolna i możesz ją w każdej chwili wycofać.</p>
                <p>Pamiętaj także, że jeżeli jesteś osobą małoletnią, kt&oacute;ra nie ukończyła 16. roku życia, przesyłanie informacji w celach marketingowych może nastąpić wyłącznie po wyrażeniu zgody przez Twojego rodzica lub opiekuna.</p>
                <h3>Podstawy prawne przetwarzania danych</h3>
                <p>Twoje dane osobowe mogą być przetwarzane wyłącznie zgodnie z określonymi w obecnie obowiązujących przepisach podstawami prawnymi. W zależności od celu przetwarzania danych możemy wyr&oacute;żnić trzy gł&oacute;wne podstawy prawne przetwarzania danych.</p>
                <p>Pierwszą podstawą przetwarzania danych jest niezbędność do&nbsp;wykonania um&oacute;w o świadczenie usług. Mamy z nią do czynienia wtedy, gdy przetwarzanie danych jest niezbędne w celu zapewnienia Ci sprawnego, bezpiecznego korzystania z naszego serwisu wraz z jego wszystkimi funkcjonalnościami. Umowy o świadczenie usług to regulaminy, w tym regulamin portalu dziennikwschodni.pl, kt&oacute;ry akceptujesz decydując się na korzystanie z naszego serwisu.</p>
                <p>Drugą podstawą przetwarzania danych jest uzasadniony interes administratora danych. Mamy z nim do czynienia w przypadku prowadzenia pomiar&oacute;w statystycznych oraz działań z zakresu marketingu własnego przez administratora danych.</p>
                <p>Wreszcie, trzecią przesłanką przetwarzania danych jest Twoja dobrowolna i świadoma zgoda. Na jej podstawie Twoje dane mogą być wykorzystywane w celach marketingowych, a także w celu profilowania.</p>
                <p>Pamiętaj, zgody udzielasz w pełni dobrowolnie. Masz także prawo do cofnięcia udzielonej zgody na przetwarzanie Twoich danych osobowych w dowolnym momencie. Wycofanie zgody nie będzie miało jednak wpływu na zgodność z prawem przetwarzania, kt&oacute;rego dokonano na podstawie zgody przed jej cofnięciem.</p>
                <h3>Podmioty, kt&oacute;rym możemy przekazywać dane</h3>
                <p>Co do zasady Twoje dane osobowe będą przez nas wykorzystywane wyłącznie na nasz własny użytek.</p>
                <p>W pewnych sytuacjach możemy jednak przekazać Twoje dane podmiotom z nami wsp&oacute;łpracującym: &ndash; naszym <a href="/regulaminy/polityka-prywatnosci.html">partnerom handlowym</a>, podwykonawcom oferowanych przez nas usług, agencjom marketingowym.</p>
                <p>Dodatkowo, w przypadkach ściśle określonych w przepisach prawa, będziemy zobligowani przekazać Twoje dane podmiotom uprawnionym do ich uzyskania na podstawie obecnie obowiązujących przepis&oacute;w prawa (np. policji czy prokuraturze), pod warunkiem oczywiście, iż wystąpią do nas z takim żądaniem, powołując się na określoną podstawę prawną.</p>
                <h3>Okres przechowywania danych</h3>
                <p>Twoje dane osobowe będą przechowywane tak długo, jak będzie to niezbędne do zapewnienia Ci dostępu do usług oferowanych przez serwis <a href="http://www.dziennikwchodni.pl/">www.dziennikwchodni.pl</a> Oczywiście, możesz w każdym czasie złożyć wniosek o zaprzestanie przetwarzania swoich danych osobowych, ich zmianę lub usunięcie.</p>
                <h3>Informacje o prawach przysługujących osobie, kt&oacute;rej dane dotyczą</h3>
                <p>Musisz wiedzieć, że niezależnie od tego, na jakiej podstawie przetwarzamy Twoje dane, masz zawsze prawo dostępu do nich oraz ich poprawiania. Możesz r&oacute;wnież w każdym momencie żądać ich usunięcia lub cofnąć albo ograniczyć wcześniej udzieloną zgodę na przetwarzanie danych osobowych, przy czym wycofanie danej zgody nie wpływa na administratora danych do przetwarzania danych w celu określonym w danej zgodzie do chwili jej wycofania.</p>
                <p>Masz r&oacute;wnież prawo wniesienia sprzeciwu wobec przetwarzania Twoich danych osobowych.</p>
                <p>Możesz też zażądać od administratora danych osobowych przeniesienia Twoich danych lub uzyskania kopii Twoich danych, z tym jednak zastrzeżeniem, że prawo to nie może wpływać niekorzystnie na prawa i wolności innych os&oacute;b. Administrator danych będzie realizował Twoje żądania w zakresie posiadanych możliwości technicznych.</p>
                <h3>Informacje o prawie do wniesienia skargi</h3>
                <p>Organem nadzorczym nad administratorem danych osobowych jest Generalny Inspektor Danych Osobowych, do kt&oacute;rego masz prawo wnieść skargę za każdym razem, gdy Twoje dane będą przetwarzane w spos&oacute;b w Twojej ocenie nieprawidłowy.</p>
                <h3>Informacje o tym, czy podanie danych jest wymogiem ustawowym lub umownym, czy jesteś zobowiązany do ich podania</h3>
                <p>Nie jesteś zobowiązany do podawania nam swoich danych osobowych ani wyrażania zgody na ich przetwarzanie, z tym jednak zastrzeżeniem, że ich podanie może okazać się niezbędne dla korzystania z określonych funkcjonalności serwisu.</p>
                <p>Jest także możliwe, że jeśli nie wyrazisz zgody na przetwarzanie danych osobowych lub cofniesz wcześniej udzieloną zgodę, nie będziemy mogli zapewnić Ci dostępu do niekt&oacute;rych oferowanych przez nas usług, przy czym zawsze w takim wypadku zostaniesz o tym poinformowany.</p>
                <h3>Informacje o profilowaniu</h3>
                <p>Czym jest profilowanie? To zbieranie wszelkich informacji, kt&oacute;re pozwalają bezpośrednio lub pośrednio zidentyfikować osobę, kt&oacute;ra jest poddawana profilowaniu. Profilowanie odbywa się najczęściej przy użyciu system&oacute;w informatycznych, w spos&oacute;b zautomatyzowany, za pomocą specjalnych algorytm&oacute;w uwzględniających określone wcześniej kryteria. Wyniki profilowania mogą być wykorzystywane m.in. do cel&oacute;w marketingowych, np. w celu spersonalizowania reklamy kierowanej do danego użytkownika lub przygotowania oferty uwzględniającej jego potrzeby lub preferencje.</p>
                <p>Oświadczamy, że na chwilę obecną nie profilujemy Twoich danych. Jeśli jednak zaczniemy, zostaniesz o tym uprzednio poinformowany i będziesz miał prawo nie wyrazić na to zgody.</p>
                <p>Bardzo prosimy o uważne zapoznanie się z powyższymi informacjami. Gdy już to zrobisz, kliknij przycisk&nbsp;<strong>Zapoznałem się z informacją. Przejdź do serwisu</strong>.</p>
                            </div>
            <div class="rodo-modal__button-container">
                                <button class="btn btn-success btn-block rodo-modal__button rodo-modal__close" >Zapoznałem się z informacją. Przejdź do serwisu</button>
            </div>
        </div>
    </div>

            
                        <div class="bottom-alert">
                <div class="cookies-alert">
                    <div class="wrapper">
                        <a href="#" class="btn btn-success cookies-alert__close">Rozumiem</a>
                        <p class="cookies-alert__text">Używamy plików cookies, aby ułatwić Ci korzystanie z naszego serwisu oraz do celów statystycznych. Jeśli nie blokujesz tych plików, to zgadzasz się na ich użycie oraz zapisanie w pamięci urządzenia. Pamiętaj, że możesz samodzielnie zarządzać cookies, zmieniając ustawienia przeglądarki. Więcej informacji w naszej <a href="/polityka-prywatnosci" title="Idź do polityki prywatności" class="cookies-alert__link">polityce prywatności.</a></p>
                    </div>
                </div>
            </div>
        
                
        	<script>
		(function(w, d){
		    var b = d.getElementsByTagName('body')[0];
		    var s = d.createElement("script"); s.async = true;
		    var v = !("IntersectionObserver" in w) ? "8.6.0" : "10.4.2";
		    s.src = "//cdn01js.dziennikwschodni.pl/js/lazyload/" + v + "/dist/lazyload.min.js";
		    w.lazyLoadOptions = {
		        threshold: 400		    };
		    b.appendChild(s);
		}(window, document));
	</script>


    
        <script>
            (function() {
                fixed_menu.init();
            })();
        </script>
    
		<style>
			#ad-nextclick-desktop-article-recommendation .ncwTitle {
				color: #000 !important;
			    font-family: "Fira Sans Condensed",sans-serif !important;
			    letter-spacing: -.25px !important;
			    line-height: 26px !important;
			    font-weight: 600 !important;
			    font-size: 22px !important;
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles tr:nth-child(2) {
				/*display: none !important;*/
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles td a {
				padding: 0 !important;
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles td:nth-child(1) {
				padding-right: 1% !important;
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles td:nth-child(2) {
				padding-left: 1% !important;
				padding-right: 1% !important;
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles td:nth-child(2) img {
				height: 160.64px !important;
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles td:nth-child(3) {
				padding-left: 1% !important;
			}
		</style>
			
		    <script>
		    	(function() {
		    	
					font_size.init();
					comments.init();
					add_comment.init();
					captcha.init();
					allow_video_fullscreen.init();
					twitter_share.init();
					poll.init();
					hide_article_content.init();
					// adblock_article_alert.init({
					// 	container: ".adblock-article"
					// });

					
							    		
		    	})();
		    </script>
		
	    
        <script>
            (function() {
                most_read_widget.init();
            })();
        </script>
    
            <script>
                (function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.0";
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));
            </script>
            
        <script>
            (function() {
                newsletter_box.init();
            })();
        </script>
    
                
                    <script>
                        (function() {
                            cookies_info.init();
                            rodo_alert.init();
                        })();
                    </script>
                
                        
                <script>
                    (function() {
                        div_same_size.init();
                        search.init();
                        tooltips.init();
                        
                        if (document.getElementsByClassName("box-left").length > 0) {
                            var box_magazyn = box();
                            box_magazyn.init({
                                class: ".box-left--magazyn",
                                box_type: "box-left"
                            });
                        }

                        if (document.getElementsByClassName("box-vertical").length > 0) {
                            var box_vertical = [];
                            $(".box-vertical").each(function(value, key) {
                                box_vertical[key] = box();
                                box_vertical[key].init({
                                    class: "."+$(this).data("class"),
                                    box_type: "box-vertical"
                                });
                            });
                            box_vertical_fix_size.init();
                        }


                        if (document.getElementsByClassName("box-half").length > 0) {
                            var box_half = [];
                            $(".box-half").each(function(value, key) {
                                box_half[key] = box();
                                box_half[key].init({
                                    class: "."+$(this).data("class"),
                                    box_type: "box-half"
                                });
                            });
                            box_half_fix_size.init();
                        }
                    })();
                </script>
            
        


	        
            <script>
                (function() {
                    const date = new Date();
                    const mcnV = date.getHours().toString() + date.getMonth().toString() + date.getFullYear().toString();
                    const mcnVid = document.createElement('script');
                    mcnVid.type = 'text/javascript';
                    mcnVid.async = true;
                    mcnVid.src = 'https://mrex.exs.pl/script/mcn.min.js?'+mcnV;
                    const mcnS = document.getElementsByTagName('script')[0];
                    mcnS.parentNode.insertBefore(mcnVid, mcnS);
                    const mcnCss = document.createElement('link');
                    mcnCss.setAttribute('href', 'https://mrex.exs.pl/script/mcn.css?'+mcnV);
                    mcnCss.setAttribute('rel', 'stylesheet');
                    mcnS.parentNode.insertBefore(mcnCss, mcnS);
                })();
            </script>
        


        <script type="text/javascript" src="https://begruypled.xyz/easylist/13108" async defer></script>
		<script type="text/javascript" src="https://assets.revcontent.com/master/delivery.js" defer="defer"></script>
        </body>
</html>