<!doctype html><html lang="pl">
<head>
    <meta charset="UTF-8">
<meta name="google-site-verification" content="yEBpj52DzQJhXgMZbOWZNZEIkizg3t9gaVngElJV4HY" />
     



    <title>Aleksander Doba nie żyje. &quot;Zmarł śmiercią podróżnika, zdobywając najwyższy szczyt Afryki&quot; - Dziennik Wschodni </title>
    <meta name="description" content="Tanzania. Aleksander Doba nie żyje. Rodzina znanego podróżnika poinformowała, że zmarł on podczas próby wejścia na Kilimandżaro. " />

    <link rel="shortcut icon" type="image/x-icon" href="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/favicon.ico?047cb1b1c8513c0dab8352c38b42b246" />

    <meta name="author" content="Dziennik Wschodni" />
    <meta name="keywords" content="lublin, lubelszczyzna, forum, plan miasta, pogoda, wydarzenia, praca, mieszkania, wiadomości, dziennik wschodni, gazeta, informacje, aktualności, artykuły, biała podlaska, chełm, zamość, kraśnik, puławy, świdnik, lubartów, łęczna, kock, międzyrzec, krasnystaw, włodawa" />
    
    <link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.dziennikwschodni.pl/rss" />

    <link rel="canonical" href="https://www.dziennikwschodni.pl/kraj-swiat/aleksander-doba-nie-zyje-zmarl-smiercia-podroznika-zdobywajac-najwyzszy-szczyt-afryki-kilimandzaro,n,1000284374.html" />

    
    <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><![endif]-->
    

    
    <meta property="og:site_name" content="Dziennik Wschodni" />
    <meta property="og:title" content="Aleksander Doba nie żyje. &quot;Zmarł śmiercią podróżnika, zdobywając najwyższy szczyt Afryki&quot; - Dziennik Wschodni " />
    <meta property="og:description" content="Tanzania. Aleksander Doba nie żyje. Rodzina znanego podróżnika poinformowała, że zmarł on podczas próby wejścia na Kilimandżaro. ">
            <meta property="og:type" content="article" />
        <meta property="og:url" content="https://www.dziennikwschodni.pl/kraj-swiat/aleksander-doba-nie-zyje-zmarl-smiercia-podroznika-zdobywajac-najwyzszy-szczyt-afryki-kilimandzaro,n,1000284374.html" />
    

                        <meta property="og:image" content="https://cdn01.dziennikwschodni.pl/media/news/2021/2021-02/944bc3b6ec8f0ba26a00d52452fa08f7_std_crd_615.jpg" />
            <meta property="og:image:width" content="615"/>
            <meta property="og:image:height" content="346"/>
        
        

    
    
                <meta name="twitter:image" content="https://cdn01.dziennikwschodni.pl/media/news/2021/2021-02/944bc3b6ec8f0ba26a00d52452fa08f7_std_crd_615.jpg?1614097062" />
                        <meta name="twitter:url" content="https://www.dziennikwschodni.pl/kraj-swiat/aleksander-doba-nie-zyje-zmarl-smiercia-podroznika-zdobywajac-najwyzszy-szczyt-afryki-kilimandzaro,n,1000284374.html?1614097062" />
    
    <meta name="twitter:card" content="summary_large_image" />
    




                        <meta name="thumbnail" content="https://cdn01.dziennikwschodni.pl/media/news/2021/2021-02/944bc3b6ec8f0ba26a00d52452fa08f7_std_crd_400.jpg">
        
    
    
    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [{
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://www.dziennikwschodni.pl/",
                "name": "Dziennik Wschodni"
            }
        },{
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://www.dziennikwschodni.pl/kraj-swiat/",
                "name": "Kraj Świat"
            }
        },{
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https://www.dziennikwschodni.pl/kraj-swiat/aleksander-doba-nie-zyje-zmarl-smiercia-podroznika-zdobywajac-najwyzszy-szczyt-afryki-kilimandzaro,n,1000284374.html",
                "name": "Aleksander Doba nie żyje. \"Zmarł śmiercią podróżnika, zdobywając najwyższy szczyt Afryki\""
            }
        }]
    }
    </script>
    


    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "Organization",
        "name": "Dziennik Wschodni",
        "logo": "https://www.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo-google.png",
        "url": "https://www.dziennikwschodni.pl",
        "address":{
            "@type": "PostalAddress",
            "streetAddress": "ul. Krakowskie Przedmieście 54",
            "addressLocality": "Lublin",
            "postalCode": "20-002",
            "addressCountry": "PL"
        },
        "contactPoint": {
            "@type": "ContactPoint",
            "contactType": "customer service",
            "telephone": "+48 81 46 26 800",
            "email": "redakcja@dziennikwschodni.pl"
        },
        "sameAs": [
            "https://www.facebook.com/dziennikwschodni",
            "https://twitter.com/dzienniklublin",
            "https://www.instagram.com/dziennikwschodni/",
            "https://www.youtube.com/channel/UCMiUw1QLNmwCrj7KVnLRgzQ",
            "https://plus.google.com/+dziennikwschodni"
        ]
    }
    </script>



    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "Aleksander Doba nie żyje. &quot;Zmarł śmiercią podróżnika, zdobywając najwyższy szczyt Afryki&quot;",
        "datePublished": "2021-02-23T14:15:00+01:00",
        
                "image": [
            "https://cdn01.dziennikwschodni.pl/media/news/2021/2021-02/944bc3b6ec8f0ba26a00d52452fa08f7_std_crd_830.jpg"
        ],
                "author": "x-news/TVN24",
        "publisher": {
            "@type": "Organization",
            "name": "Dziennik Wschodni",
            "logo": {
                "@type": "ImageObject",
                "url": "https://www.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo-google-publisher.png",
                "width": 195,
                "height": 60
            }
        },
        "mainEntityOfPage": "https://www.dziennikwschodni.pl/kraj-swiat/aleksander-doba-nie-zyje-zmarl-smiercia-podroznika-zdobywajac-najwyzszy-szczyt-afryki-kilimandzaro,n,1000284374.html"
    }
    </script>



    <meta name="viewport" content="width=1400">

    <link href="https://fonts.googleapis.com/css?family=Fira+Sans+Condensed:200,300,400,500,600,700,800,900&amp;subset=latin-ext" rel="stylesheet">
    <link href="https://fonts.googleapis.com/css?family=Open+Sans:400,400i,600,600i,700,700i&amp;subset=latin-ext" rel="stylesheet">

    
    
    <link href="//cdn01.dziennikwschodni.pl/css/_font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet">
    








    
    
    <link type="text/css" rel="stylesheet" href="//cdn01js.dziennikwschodni.pl/js/frameworks/bootstrap/3.3.7/css/bootstrap.css?047cb1b1c8513c0dab8352c38b42b246" >

	<link type="text/css" rel="stylesheet" href="//cdn01.dziennikwschodni.pl/css/dziennikwschodni.pl/main.css?1614097062" />
      
    <script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/frameworks/jquery/1.11.0/jquery-1.11.0.min.js"></script>
    
    
        <script type="text/javascript">
            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-945413-2']);
            _gaq.push(['_setDomainName', '.dziennikwschodni.pl']);
            _gaq.push(['_addOrganic', 'onet.pl', 'qt']);
            _gaq.push(['_addOrganic', 'szukaj.onet.pl', 'qt']);
            _gaq.push(['_addOrganic', 'katalog.onet.pl', 'qt']);
            _gaq.push(['_addOrganic', 'wp.pl', 'szukaj']);
            _gaq.push(['_addOrganic', 'szukaj.wp.pl', 'szukaj']);
            _gaq.push(['_addOrganic', 'netsprint.pl', 'q']);
            _gaq.push(['_addOrganic', 'google.interia.pl', 'q']);
            _gaq.push(['_addOrganic', 'gooru.pl', 'PHRASE']);
            _gaq.push(['_addOrganic', 'szukaj.gazeta.pl', 'slowo']);
            _gaq.push(['_addOrganic', 'szukaj2.o2.pl', 'qt']);
            _gaq.push(['_addOrganic', 'szukacz.pl', 'q']);
            _gaq.push(['_addOrganic', 'search.live.com', 'q']);
            _gaq.push(['_addOrganic', 'katalog.interia.pl', 'q']);
            _gaq.push(['_addOrganic', 'szukaj.wow.pl', 'q']);
            _gaq.push(['_addOrganic', 'szukaj.gery.pl', 'q']);
            // _gaq.push(['_trackPageview']);
            var canonical_link;
            try{
                canonical_link = $('link[rel=canonical]').attr('href').split(location.hostname)[1] || undefined;
                
                                    
            }
            catch(e){
                canonical_link = undefined;
            }
            _gaq.push(['_trackPageview', canonical_link]);
            setTimeout('_gaq.push([\'_trackEvent\',\'CzasUzytkownika\', \'BezOdrzucen\', \'Powyżej 10 sekund\'])', 10000);
            (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
            // console.log($('link[rel=canonical]').attr('href').split(location.hostname)[1]);
            })();
        </script>
    



    <script type='text/javascript'>
    var crtg_nid="2486";
    var crtg_cookiename="cto_rtt";
    var crtg_varname="crtg_content";
    function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);}}return'';}
    var crtg_content = crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);
    var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName=' + escape(crtg_varname);
    var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
    if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);</script>


            <script src='https://www.google.com/recaptcha/api.js'></script>
    
            <script src='https://www.google.com/recaptcha/api.js?render=6LdcvYwUAAAAACfLdN_fkuXc-w62LfzBauIP38Qq'></script>
    
            <script async src="//cmp.optad360.io/items/15f8bd12-cbda-478e-8350-5e29d4d816a4.min.js"></script>
        <script async src="//get.optad360.io/sf/4f48f3c1-012f-47f7-ab84-40171932cf7f/plugin.min.js"></script>
    
    
        <!-- (C)2000-2020 Gemius SA - gemiusPrism  / Wezel zbiorczy pp.dziennikwschodni.pl1/Strona glowna serwisu -->
        <script type="text/javascript">
            <!--//--><![CDATA[//><!--
            var pp_gemius_identifier = '0tI7W_rC8GgNQBqiEmMgvdWb7FmBIx.Qs_M.RbSTja7.r7';
            // lines below shouldn't be edited
            function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
            gemius_pending('gemius_hit');
            gemius_pending('gemius_event');
            gemius_pending('pp_gemius_hit');
            gemius_pending('pp_gemius_event');
            (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gapl.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
            //--><!]]>
        </script>
    
</head>
<body class="l-body l-body--home" data-ad-category="kraj_swiat">
                <div id="fb-root"></div>
            
    
<div class="older-browser">
    <div class="older-browser__container">
        <div class="older-browser__content">
            <i class="fa fa-times older-browser__close"></i>

            <h3 class="older-browser__heading">Przeglądarka, z której korzystasz jest przestarzała. </h3>
            <p>Starsze przeglądarki internetowe takie jak Internet Explorer 6, 7 i 8 posiadają <b>udokumentowane luki bezpieczeństwa</b>, <b>ograniczoną funkcjonalność</b> oraz <b>nie są zgodne z najnowszymi standardami</b>. </p>
            <p>Prosimy o zainstalowanie nowszej przeglądarki, która pozwoli Ci skorzystać z pełni możliwości oferowanych przez nasz portal, jak również znacznie ułatwi Ci przeglądanie internetu w przyszłości :)</p>
        </div>
        <div class="older-browser__download cf">
            <h3 class="older-browser__heading older-browser__heading--alt">Pobierz nowszą przeglądarkę:</h3>
            <a href="https://www.google.com/chrome/browser/desktop/" class="older-browser__download-link older-browser__download-link--chrome" title="Google Chrome" target="_blank"></a>
            <a href="http://www.mozilla.org/firefox/new/" class="older-browser__download-link older-browser__download-link--firefox" title="Mozilla Firefox" target="_blank"></a>
            <a href="http://windows.microsoft.com/ie" class="older-browser__download-link older-browser__download-link--ie" title="Internet Explorer" target="_blank"></a>
            <a href="http://www.opera.com/" class="older-browser__download-link older-browser__download-link--opera" title="Opera" target="_blank"></a>
        </div>
    </div>
</div>


    <script>
        function isIE() {
            var myNav = navigator.userAgent.toLowerCase();
            return (myNav.indexOf('msie') != -1) ? parseInt(myNav.split('msie')[1]) : false;
        }

        if (isIE() && isIE() < 9) {
            $(".older-browser").show();
        } else {
            $(".older-browser").remove();
        }

        $(".older-browser__close").on("click", function() {
            $(".older-browser").remove();
        })
    </script>

 

	
	

<header class="l-header">
            	
		
		
	<div class="main-menu wrapper cf">
                        <div class="main-menu__logo-container">
        <a href="/" class="main-menu__logo-link">
                            <img class="main-menu__logo" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo-top.svg?52230217" alt="Regionalny portal informacyjny Dziennik Wschodni"/>
                    </a>
    </div>

    <ul class="main-menu__inner">
            <li class="main-menu__item">
            <a href="/sport/" class="main-menu__link main-menu__link--5608 " data-toggle="tooltip-menu" data-placement="bottom" title="Sport">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/sport.png" alt="Sport" class="main-menu__img">
                </div>
                <div class="main-menu__text">Sport</div>
            </a>
        </li>
            <li class="main-menu__item">
            <a href="/co-gdzie-kiedy/" class="main-menu__link main-menu__link--5643 " data-toggle="tooltip-menu" data-placement="bottom" title="Co Gdzie Kiedy">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/cgk.png" alt="Co Gdzie Kiedy" class="main-menu__img">
                </div>
                <div class="main-menu__text">Co Gdzie Kiedy</div>
            </a>
        </li>
            <li class="main-menu__item">
            <a href="/biznes/" class="main-menu__link main-menu__link--5768 " data-toggle="tooltip-menu" data-placement="bottom" title="Biznes">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/biznes.png" alt="Biznes" class="main-menu__img">
                </div>
                <div class="main-menu__text">Biznes</div>
            </a>
        </li>
            <li class="main-menu__item">
            <a href="/ogloszenia/" class="main-menu__link main-menu__link--5580 " data-toggle="tooltip-menu" data-placement="bottom" title="Ogłoszenia">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/ogloszenia.png" alt="Ogłoszenia" class="main-menu__img">
                </div>
                <div class="main-menu__text">Ogłoszenia</div>
            </a>
        </li>
            <li class="main-menu__item">
            <a href="/forum/" class="main-menu__link main-menu__link--5936 " data-toggle="tooltip-menu" data-placement="bottom" title="Forum">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/forum.png" alt="Forum" class="main-menu__img">
                </div>
                <div class="main-menu__text">Forum</div>
            </a>
        </li>
        
    <li class="main-menu__item" style="width: 110px;">
        <a href="/lubelskie-ekstra/" class="main-menu__link" data-toggle="tooltip-menu" data-placement="bottom" title="Lubelskie Ekstra">
            <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/lubelskie-ekstra.png" alt="Lubelskie Ekstra" class="main-menu__icon--lubelskie-ekstra">
            <div class="main-menu__text">Lubelskie Ekstra</div>
        </a>
    </li>
            <li class="main-menu__item--login">
            <a href="/logowanie?next=%2Fkraj-swiat%2Faleksander-doba-nie-zyje-zmarl-smiercia-podroznika-zdobywajac-najwyzszy-szczyt-afryki-kilimandzaro%2Cn%2C1000284374.html" class="main-menu__link" data-toggle="tooltip-menu" data-placement="bottom" title="Zaloguj się">
                <div class="main-menu__icon--red">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/user.png" alt="" class="main-menu__img">
                </div>
                <div class="main-menu__text">Zaloguj się</div>
            </a>
        </li>
    </ul>
    <div class="header-meta">
        <div class="fb-like header-meta__facebook" data-href="https://www.facebook.com/dziennikwschodni/" data-layout="button_count" data-action="like" data-size="large" data-show-faces="true" data-share="false"></div>
        <a href="/data.html" class="header-meta__date">
                                                    wtorek, 23
                                lutego 2021 r.
        </a>
    </div>


</div>
<div class="l-content--gray">
    <div class="wrapper cf">
        <ul class="sub-menu">
                            <li class="sub-menu__item">
                    <a href="/lublin/" class="sub-menu__link sub-menu__link--5628 ">
                        Lublin
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/biala-podlaska/" class="sub-menu__link sub-menu__link--5599 ">
                        Biała Podlaska
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/chelm/" class="sub-menu__link sub-menu__link--5578 ">
                        Chełm
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/lubartow/" class="sub-menu__link sub-menu__link--5759 ">
                        Lubartów
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/leczna/" class="sub-menu__link sub-menu__link--5761 ">
                        Łęczna
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/krasnik/" class="sub-menu__link sub-menu__link--5760 ">
                        Kraśnik
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/pulawy/" class="sub-menu__link sub-menu__link--5597 ">
                        Puławy
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/swidnik/" class="sub-menu__link sub-menu__link--5579 ">
                        Świdnik
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/zamosc/" class="sub-menu__link sub-menu__link--5645 ">
                        Zamość
                    </a>
                </li>
                        <li id="regional-menu-dropdown-trigger" class="sub-menu__item sub-menu__item--regional">
                <a href="#" class="sub-menu__link">Inne regiony<i class="fa fa-caret-down sub-menu__icon"></i></a>
                <ul class="drop-down-menu drop-down-menu--regional">
                     
                        <li class="drop-down-menu__item">
                            <a href="/bilgoraj/" class="drop-down-menu__link drop-down-menu__link--6078 ">
                                Biłgoraj
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/hrubieszow/" class="drop-down-menu__link drop-down-menu__link--6065 ">
                                Hrubieszów
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/janow-lubelski/" class="drop-down-menu__link drop-down-menu__link--6076 ">
                                Janów Lubelski
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/krasnystaw/" class="drop-down-menu__link drop-down-menu__link--6054 ">
                                Krasnystaw
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/lukow/" class="drop-down-menu__link drop-down-menu__link--6073 ">
                                Łuków
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/opole-lubelskie/" class="drop-down-menu__link drop-down-menu__link--6071 ">
                                Opole Lubelskie
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/parczew/" class="drop-down-menu__link drop-down-menu__link--6082 ">
                                Parczew
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/radzyn-podlaski/" class="drop-down-menu__link drop-down-menu__link--6055 ">
                                Radzyń Podlaski
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/ryki/" class="drop-down-menu__link drop-down-menu__link--6067 ">
                                Ryki
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/tomaszow-lubelski/" class="drop-down-menu__link drop-down-menu__link--6066 ">
                                Tomaszów Lubelski
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/wlodawa/" class="drop-down-menu__link drop-down-menu__link--6059 ">
                                Włodawa
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/powiat-lubelski/" class="drop-down-menu__link drop-down-menu__link--6177 ">
                                Powiat lubelski
                            </a>
                        </li>
                                    </ul>
            </li>
        </ul>
        <div class="main-search">
            <form class="main-search__form" action="/szukaj.html" method="GET">
                <input type="text" class="main-search__input" name="search" placeholder="Szukaj...">
                <button type="submit" class="main-search__button"><i class="fa fa-search main-search__icon"></i></button>
            </form>
        </div>
        <div class="thematic-menu">
            <a href="" class="thematic-menu__link">Serwisy tematyczne<i class="fa fa-caret-down thematic-menu__icon"></i></a>
            <ul class="drop-down-menu drop-down-menu--thematic">
                                    <li class="drop-down-menu__item">
                        <a href="/na-sygnale/" class="drop-down-menu__link drop-down-menu__link--5743 ">
                            Na sygnale
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/kraj-swiat/" class="drop-down-menu__link drop-down-menu__link--5763 is-active">
                            Kraj Świat
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/foto/" class="drop-down-menu__link drop-down-menu__link--5764 ">
                            Foto
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/wideo/" class="drop-down-menu__link drop-down-menu__link--5765 ">
                            Wideo
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/praca/" class="drop-down-menu__link drop-down-menu__link--6062 ">
                            Praca
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/dom/" class="drop-down-menu__link drop-down-menu__link--5766 ">
                            Dom
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/moto/" class="drop-down-menu__link drop-down-menu__link--5767 ">
                            Moto
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/biznes/" class="drop-down-menu__link drop-down-menu__link--5768 ">
                            Biznes
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/rolnictwo/" class="drop-down-menu__link drop-down-menu__link--5769 ">
                            Rolnictwo
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/edukacja/" class="drop-down-menu__link drop-down-menu__link--5770 ">
                            Edukacja
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/zdrowie/" class="drop-down-menu__link drop-down-menu__link--5771 ">
                            Zdrowie
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/kuchnia/" class="drop-down-menu__link drop-down-menu__link--5772 ">
                            Kuchnia
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/restauracje/" class="drop-down-menu__link drop-down-menu__link--5854 ">
                            Restauracje
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/quiz/" class="drop-down-menu__link drop-down-menu__link--6112 ">
                            Quizy
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/gry/" class="drop-down-menu__link drop-down-menu__link--5773 ">
                            Gry
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/rozrywka/" class="drop-down-menu__link drop-down-menu__link--5774 ">
                            Rozrywka
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/wypadki/" class="drop-down-menu__link drop-down-menu__link--5775 ">
                            Wypadki
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/magazyn/" class="drop-down-menu__link drop-down-menu__link--5840 ">
                            Magazyn
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/studia/" class="drop-down-menu__link drop-down-menu__link--5881 ">
                            Studia
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/inwestycje/" class="drop-down-menu__link drop-down-menu__link--5741 ">
                            Inwestycje
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/lotnisko/" class="drop-down-menu__link drop-down-menu__link--5742 ">
                            Lotnisko
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/nauka/" class="drop-down-menu__link drop-down-menu__link--6239 ">
                            Nauka
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/finanse/" class="drop-down-menu__link drop-down-menu__link--6238 ">
                            Finanse
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/wybory-prezydenckie/" class="drop-down-menu__link drop-down-menu__link--6236 ">
                            Wybory prezydenckie
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/historia/" class="drop-down-menu__link drop-down-menu__link--6235 ">
                            Historia
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/pogoda/" class="drop-down-menu__link drop-down-menu__link--6233 ">
                            Pogoda
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/polityka/" class="drop-down-menu__link drop-down-menu__link--6209 ">
                            Polityka
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/ekologia/" class="drop-down-menu__link drop-down-menu__link--6207 ">
                            Ekologia
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/zakupy/" class="drop-down-menu__link drop-down-menu__link--6189 ">
                            Zakupy
                        </a>
                    </li>
                            </ul>
        </div>
        <a href="/tagi.html?tag=koronawirus,35129" class="red-menu-item">EPIDEMIA KORONAWIRUSA</a>
    </div>
</div>	
		
		
		
	<!-- breaking news -->

</header>


<div class="l-placeholder-menu"></div>

<div class="l-content wrapper cf">
        
        
        
        
    
            
            

        
    	
		
		
		
	
    <div class="clearfix"></div>

            <div class="l-content__left">

                          
    </div>

	
						
	
 
<div class="single-news ">
	<a href="/kraj-swiat/" class="header-link">
		<h2 class="header-color header-color--category" title="Zobacz inne wiadomości<br> z tej kategorii" data-toggle="tooltip">
			Kraj Świat		</h2>
	</a>
	<a href="/data.html?date_begin=23-02-2021&date_end=23-02-2021&kategoria=&search=#;" class="single-news__date" title="Zobacz inne wiadomości<br> z tego dnia" data-toggle="tooltip">
			Dzisiaj

	</a>
	<div class="single-news__date single-news__date--time">
		<i class="fa fa-clock-o single-news__time-icon" aria-hidden="true"></i>
		14:15
	</div>
		<div class="breadcrumbs">
            <a href="/" class="breadcrumbs__link">Strona główna</a> <span class="breadcrumbs__separator">&raquo;</span>
                            <a href="/kraj-swiat/" class="breadcrumbs__link">Kraj Świat</a>         
                                
    
</div>

	<div class="clearfix"></div>
	<h1 class="single-news__title" style="font-size: 40px;">
		Aleksander Doba nie żyje. &quot;Zmarł śmiercią podróżnika, zdobywając najwyższy szczyt Afryki&quot;
	</h1>

	</div>

<div class="l-content__left ">
	<div class="single-news__container ">

						<div class="single-news__author">
		Autor:
		<img class="single-news__author-avatar" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/avatar-small.png" alt="Zdjęcie autora">
				<a class="single-news__author-link" href="http://www.dziennikwschodni.pl/autor?name=x-news/TVN24">x-news/TVN24</a>
			</div>

<div class="single-news__social-widgets">
	<div class="single-news__facebook-widget">
		<div class="fb-like" data-href="https://www.dziennikwschodni.pl/kraj-swiat/aleksander-doba-nie-zyje-zmarl-smiercia-podroznika-zdobywajac-najwyzszy-szczyt-afryki-kilimandzaro,n,1000284374.html" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
	</div>
	<div class="single-news__twitter-widget">
		<a class="twitter-share-button" href="https://twitter.com/share?count=vertical"></a> 
	</div>
</div>

<div class="single-news__meta-buttons">
	<span class="single-news__meta-button" data-toggle="tooltip" title="reakcje (30)">
		<i class="fa fa-facebook single-news__meta-button-icon single-news__meta-button-icon--small" aria-hidden="true"></i>
		<span class="single-news__meta-button-count">30</span>
	</span>
			<span class="single-news__meta-button single-news__meta-button--comments" data-toggle="tooltip" title="komentarze (1)">
			<i class="fa fa-comments single-news__meta-button-icon" aria-hidden="true"></i>
			<span class="single-news__meta-button-count">1</span>
		</span>
		<span class="single-news__meta-button single-news__meta-button--fontsize" data-toggle="tooltip" title="Zmień rozmiar czcionki">
		<span class="single-news__fontsize-small ">A</span>
		<span class="single-news__fontsize-big ">A</span>
	</span>
</div>

<div class="clearfix"></div>
		
		
		<div class="single-news__main-content  ">
			
																								<div class="single-news__content">
						<div><script async defer class="XlinkEmbedScript" data-floating data-width="640" data-height="360" data-url="//get.x-link.pl/77d29447-1c7c-ec2d-5948-a68b0b974237,302335fa-9749-5d8f-8474-2069deae8396,embed.html" type="application/javascript" src="//prodxnews1blob.blob.core.windows.net/cdn/js/xlink-i.js?v1"></script></div>

					</div>
					
								
			
						
												<p class="single-news__lead">Tanzania. Aleksander Doba nie żyje. Rodzina znanego podróżnika poinformowała, że zmarł on podczas próby wejścia na Kilimandżaro.</p>
							
			
			
			
						
			
							<a href="abp:subscribe?location=http%3A%2F%2Fcdn01.dziennikwschodni.pl%2Fmedia%2Fdziennikwschodni.pl.txt&title=dziennikwschodni.pl" class="adblock-article">
	<div class="adblock-article__container cf">
		<img class="adblock-article__img" src="https://cdn01.dziennikwschodni.pl/media/user/adblock-logos.png" alt="AdBlock">
		<div class="adblock-article__content">
			<div class="adblock-article__title">Szanowny Czytelniku!</div>
			<div class="adblock-article__text">Dzięki reklamom czytasz za darmo. Prosimy o wyłączenie programu służącego do blokowania reklam (np. AdBlock).</div>
			<div class="adblock-article__subtext">Dziękujemy, redakcja Dziennika Wschodniego.</div>
		</div>
	</div>
	<div class="btn btn-block btn-success adblock-article__button">Kliknij tutaj, aby zaakceptować</div>
</a>
			
			
                                    
                    <div class="related-news" data-related="true">
                    

                                                                                                                                
            
            <div class="clearfix"></div>
            

                        
                        <div class="related-news__content">
                                                    </div>

                    
                    </div>
                				
                <div class="" data-posr="true">
                    
                    
                        <a href="abp:subscribe?location=http://cdn01.dziennikwschodni.pl/media/dziennikwschodni.pl.txt&title=dziennikwschodni.pl" style="display: none;" data-image="true"><img class="image-in-content" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/pic-inside-content.png" alt=""></a>
                                        
                        <div class="single-news__content" style="" data-brurl="true">
                                                            
                                    
                                    
                                                                            <div class="single-news__text-content">
                                            <p>&ndash;&nbsp;Z g&#322;&#281;bokim &#380;alem zawiadamiamy, &#380;e dnia 22 lutego zmar&#322; wielki kajakarz Aleksander Doba. Zmar&#322; &#347;mierci&#261; podr&oacute;&#380;nika, zdobywaj&#261;c najwy&#380;szy szczyt Afryki &ndash; Kilimand&#380;aro, spe&#322;niaj&#261;c swoje marzenia. Pogr&#261;&#380;ona w &#380;alu &#380;ona, synowie, synowe i wnuczki&nbsp;&ndash; czytamy na oficjalnym profilu Aleksandra Doby.</p>
<p>74-latek by&#322; pierwszym cz&#322;owiekiem w historii, kt&oacute;ry samotnie przep&#322;yn&#261;&#322; kajakiem Ocean Atlantycki.</p>

                                        </div>
                                                                                                
                        </div>
                    
                        <div class="single-news__content" style="" data-brurl="true">
                                                                                        
                        </div>
                    
                        <div class="single-news__content" style="" data-brurl="true">
                                                            
                                                                            <div class="clearfix"></div>
                                    
                                    
                                                                            <div class="single-news__text-content">
                                            <div class="single-news__connected-content">
						    

                    


            <a href="/nie-zyje-jan-litynski-zginal-ratujac-psa,n,1000284275.html" class="news-medium  " title="Nie żyje Jan Lityński. Zginął ratując psa">
    <div class="news-medium__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-02/61562636320cef3a5418aae90b51cbbb_std_crd_400.JPG" class="news-medium__img lazyload lazyload" alt="Nie żyje Jan Lityński. Zginął ratując psa">
                        </div>

    <div class="cf news-medium__label-container">
        
    </div>

    <div class="news-medium__meta">
        <h2 class="news-medium__title">
            <span class="news-medium__title-inner">Nie żyje Jan Lityński. Zginął ratując psa</span>
                            
                    </h2>

    </div>
        <div class="news-media ">
            
            </div>

</a>
    
								    

                    


            <a href="/tomasz-greniuch-w-przeszlosci-powiazany-z-onr-nie-bedzie-szefem-ipn-we-wroclawiu,n,1000284316.html" class="news-medium  " title="Tomasz Greniuch, w przeszłości powiązany z ONR, nie będzie szefem IPN we Wrocławiu">
    <div class="news-medium__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-02/5710a3baf6c78786600cac985eaa5ac6_std_crd_400.jpg" class="news-medium__img lazyload lazyload" alt="Tomasz Greniuch, w przeszłości powiązany z ONR, nie będzie szefem IPN we Wrocławiu">
                        </div>

    <div class="cf news-medium__label-container">
        
    </div>

    <div class="news-medium__meta">
        <h2 class="news-medium__title">
            <span class="news-medium__title-inner">Tomasz Greniuch, w przeszłości powiązany z ONR, nie będzie szefem IPN we Wrocławiu</span>
                            
                    </h2>

    </div>
        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

</a>
    
			</div>
                                        </div>
                                                                                                
                        </div>
                    

                    <div class="clearfix"></div>
				</div>

                <div class="article-share">
    <a href="http://www.facebook.com/share.php?u=www.dziennikwschodni.pl/kraj-swiat/aleksander-doba-nie-zyje-zmarl-smiercia-podroznika-zdobywajac-najwyzszy-szczyt-afryki-kilimandzaro,n,1000284374.html" target="_blank" class="article-share__button">
        <div class="article-share__icon">
            <i class="fa fa-facebook-f article-share__icon-inner"></i>
        </div>
        <div class="article-share__text">Skomentuj i udostępnij na Facebooku</div>
    </a>
</div> 


		
		<div id="rc-widget-cce783" data-rc-widget data-widget-host="habitat" data-endpoint="//trends.revcontent.com" data-widget-id="173816"></div>


                                    <a href="https://www.dziennikwschodni.pl/e-wydanie/">
                        <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/e-wydanie-artykul.png" alt="e-Wydanie" class="mb20">
                        <div class="clearfix"></div>
                    </a>
                
			
			
		</div>

		<div class="clearfix"></div>

					<div class="tags cf">
				<span class="tags__heading">Czytaj więcej o:</span>
				<div class="tags__list cf">
										<a class="tags__item" href="https://www.dziennikwschodni.pl/tagi.html?tag=polska,4044">
						Polska
					</a>
										<a class="tags__item" href="https://www.dziennikwschodni.pl/tagi.html?tag=aleksander-doba,9736">
						Aleksander Doba
					</a>
										<a class="tags__item" href="https://www.dziennikwschodni.pl/tagi.html?tag=tanzania,22521">
						Tanzania
					</a>
									</div>   
			</div>
		
		<div class="clearfix"></div>

		
            
            


		
				<div id="ad-nextclick-desktop-article-recommendation" class="ad-container ad-container--nextclick ad-container--no-margins">
		
			<script type="text/javascript" data-key="D699-D04B-B87C-344A-1f6JDb">
			  var __nc_widgets = __nc_widgets || [];
			  var __nc_j = __nc_j || null;
			  __nc_widgets.push(['D699-D04B-B87C-344A-1f6JDb', 'dziennikwschodni.pl', 'recommendation', 1, 1]);
			  (function() {
			    var __nc = document.createElement('script'); __nc.type = 'text/javascript'; __nc.async = true; __nc.id = 'Nextclick_Manager';
			    __nc.src = '//nextclick.pl/widget/widget.recommendation.1.js';
			    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(__nc, s);
			  })();
			</script>
		
	</div>






	</div>

	<div class="clearfix"></div>

	

	 
		 
		<div class="comments"  data-id="246679" data-rate-url="https://www.dziennikwschodni.pl/index.php?view=cms2_news_group_group&element=862&ajax=rate_post&set_ses=1&topic=" data-report-url="https://www.dziennikwschodni.pl/index.php?view=cms2_news_group_group&element=862&ajax=notified_to_remove&set_ses=1&topic=" data-submit-url="https://www.dziennikwschodni.pl/index.php?view=cms2_news_group_group&element=862&ajax=1&set_ses=1">
			<h2 class="comments__heading">Komentarze <span class="comments__count-all">1</span></h2>
			
							<div class="comments__switch-container">
					<span class="comments__switch" data-id="best">Najlepsze</span>
					<span class="comments__separator">&middot;</span>
					<span class="comments__switch comments__switch--active" data-id="last">Najnowsze</span>
				</div>
						<div class="clearfix"></div>

			<div class="comments__box comments__box--best">
														
						<div id="best-9518" data-id="9518" class="comment">
			<a href="/profil?u=3378129871" class="comment__avatar-link">
	
	<img class="comment__avatar comment__avatar--round" src="//cdn01.dziennikwschodni.pl/media/user/avatar/f81fcaea16b10ee1a358665cd523c362.jpg" alt="Avatar">

			</a>
	
	<div class="comment__single">
		<div class="comment__header">

			<span class="comment__author">
															<a href="/profil?u=3378129871" class="comment__author--registered">METATRON</a>	
												</span>

							<span class="comment__date-separator">/</span>
				<span class="comment__date">
					dzisiaj o 16:13
				</span>
			
			<div class="comment__meta">
									<span class="comment__report" title="Zgłoś ten wpis do moderatora" data-toggle="tooltip">
						<i class="fa fa-flag"></i>
					</span>
				
				
					<span class="comment__vote-container">
						<span class="comment__vote comment__vote--like " title="Podoba mi się" data-toggle="tooltip" data-captcha="1">
							<i class="fa fa-thumbs-up"></i>
						</span>

						<span class="comment__vote comment__vote--dislike " title="Nie podoba mi się" data-toggle="tooltip" data-captcha="1">
							<i class="fa fa-thumbs-down"></i>
						</span>
					</span>
				
					
						
							
						

						
							
						
					
				

				<span class="comment__rating " title="Ocena komentarza" data-rating="0" data-toggle="tooltip">
					0
				</span>

			</div>
		</div>

		
							
		
		<div class='comment__content'>
			<div class="comment__text comment__text--long comment__show">
				Zdobył Kilimandżaro i coś się wydarzyło podczas schodzenia? Czy znane są przyczyny odejścia? W opisie brakuje szczegółów. A postać jest interesująca, warta większego artykułu. RIP
			</div>
					</div> 

	</div>
	<div class='clearfix'></div>
</div>

												</div>
			
			<div class="comments__box comments__box--last">
															<div id="last-9518" data-id="9518" class="comment">
			<a href="/profil?u=3378129871" class="comment__avatar-link">
	
	<img class="comment__avatar comment__avatar--round" src="//cdn01.dziennikwschodni.pl/media/user/avatar/f81fcaea16b10ee1a358665cd523c362.jpg" alt="Avatar">

			</a>
	
	<div class="comment__single">
		<div class="comment__header">

			<span class="comment__author">
															<a href="/profil?u=3378129871" class="comment__author--registered">METATRON</a>	
												</span>

							<span class="comment__date-separator">/</span>
				<span class="comment__date">
					dzisiaj o 16:13
				</span>
			
			<div class="comment__meta">
									<span class="comment__report" title="Zgłoś ten wpis do moderatora" data-toggle="tooltip">
						<i class="fa fa-flag"></i>
					</span>
				
				
					<span class="comment__vote-container">
						<span class="comment__vote comment__vote--like " title="Podoba mi się" data-toggle="tooltip" data-captcha="1">
							<i class="fa fa-thumbs-up"></i>
						</span>

						<span class="comment__vote comment__vote--dislike " title="Nie podoba mi się" data-toggle="tooltip" data-captcha="1">
							<i class="fa fa-thumbs-down"></i>
						</span>
					</span>
				
					
						
							
						

						
							
						
					
				

				<span class="comment__rating " title="Ocena komentarza" data-rating="0" data-toggle="tooltip">
					0
				</span>

			</div>
		</div>

		
							
		
		<div class='comment__content'>
			<div class="comment__text comment__text--long comment__show">
				Zdobył Kilimandżaro i coś się wydarzyło podczas schodzenia? Czy znane są przyczyny odejścia? W opisie brakuje szczegółów. A postać jest interesująca, warta większego artykułu. RIP
			</div>
					</div> 

	</div>
	<div class='clearfix'></div>
</div>
												</div>

			 
				<a class="comments__more" id="comments__more" href="https://www.dziennikwschodni.pl/forum/o-wszystkim/o-wszystkim/aleksander-doba-nie-zyje-quotzmarl-smiercia-podroznika-zdobywajac-najwyzszy-szczyt-afrykiquot,t,246679.html">
					Zobacz wszystkie komentarze <span class="comments__count-all">1</span>				</a>
			
		</div>



		
                        
                <div class="add-comment" id="add-comment">
                    <h2 class="add-comment__heading">Skomentuj</h2>

                    

                                                                        <div class="add-comment__info">
                                Aby napisać komentarz, należy się <b>zalogować</b>:
                                <div class="row">
                                    <div class="col-sm-6">
                                        <a class="btn btn-success btn-block add-comment__info-button" href="/profil/logowanie.html?next=/kraj-swiat/aleksander-doba-nie-zyje-zmarl-smiercia-podroznika-zdobywajac-najwyzszy-szczyt-afryki-kilimandzaro,n,1000284374.html#comments__more">Zaloguj się</a>
                                    </div>

                                                                            <div class="col-sm-6">

                                            <a href="/profil/logowanie-fb.html?next=/kraj-swiat/aleksander-doba-nie-zyje-zmarl-smiercia-podroznika-zdobywajac-najwyzszy-szczyt-afryki-kilimandzaro,n,1000284374.html%23comments__more" class="btn btn-lg btn-block btn-info mt20" style="background-color: #3a4e82; border-color: #3a4e82; -webkit-border-radius: 0;-moz-border-radius: 0;border-radius: 0;"><i class="fa fa-facebook mr20"></i>Zaloguj się przez Facebook</a>
                                        </div>
                                                                    </div>
                                
                                    <p class="text-center mt20 text-muted mb0" style="font-size: 14px;"><small>Nie publikujemy nic na Twojej tablicy na Facebooku oraz nikomu <b>nie udostępniamy Twoich danych osobistych</b>.<br>Podczas pierwszego logowania zostaniesz poproszony o wybór swojej nazwy użytkownika.</small></p>
                                                            </div>
                        
                    
                    <div class="alert alert-success add-comment__success text-center">Twój komentarz został dodany</div>
                </div>

            
        
    
		
            
            

    
	
            <h2 class="header-gray">Pozostałe informacje</h2>
                        

        

<a href="/pulawy/nowy-plan-nowy-szyld,n,1000284343.html" class="news-lead  " title="Puławy: Nowy plan, nowy szyld marketu budowlanego">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-02/72db3634099e62d3753db25ccc6028bb_std_crd_292.jpg" class="news-lead__img lazyload" alt="Puławy: Nowy plan, nowy szyld marketu budowlanego">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Puławy: Nowy plan, nowy szyld marketu budowlanego</span>
                            
                    </h2>
        <p class="news-lead__lead">Na wniosek właściciela marketu budowlanego Brico Depot przy ul. Gościńczyk, miasto zdejmie limity ograniczające możliwość przebudowy tego obiektu. Większa powierzchnia sprzedaży marketu budowlanego umożliwi jego przebudowę pod nowym szyldem: Castoramy.</p>
    </div>
    
</a>
                        

        

<a href="/lublin/lublin-miasto-chce-wydac-dodatkowe-2-mln-zl-na-pozimowe-naprawy-jezdni,n,1000284382.html" class="news-lead  " title="Lublin: Miasto chce wydać dodatkowe 2 mln zł na pozimowe naprawy jezdni">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-02/1000c20261258330b2533fa75ee9f944_std_crd_292.jpg" class="news-lead__img lazyload" alt="Lublin: Miasto chce wydać dodatkowe 2 mln zł na pozimowe naprawy jezdni">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Lublin: Miasto chce wydać dodatkowe 2 mln zł na pozimowe naprawy jezdni</span>
                            
                    </h2>
        <p class="news-lead__lead">Dodatkowe 2 mln zł ma wyłożyć samorząd Lublina na łatanie dróg podziurawionych przez zimę. Nad taką zmianą na liście miejskich wydatków już jutro głosować ma Rada Miasta. Zasadnicze naprawy mają się rozpocząć dopiero wtedy, gdy zrobi się cieplej</p>
    </div>
    
</a>
                        

        

<a href="/co-gdzie-kiedy/teatr/premiera-spektaklu-bobo-bu-w-centrum-kultury,n,1000284298.html" class="news-lead  " title="Premiera spektaklu &quot;Bobo BU&quot; w Centrum Kultury">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-02/9fcd215595907f0c9e99b9c433576118_std_crd_292.png" class="news-lead__img lazyload" alt="Premiera spektaklu &quot;Bobo BU&quot; w Centrum Kultury">
                    
        <div class="cf news-lead__label-container">
            			<div class="news-label news-label--event">28 lutego 2021, 12:00</div>
	
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Premiera spektaklu &quot;Bobo BU&quot; w Centrum Kultury</span>
                            
                    </h2>
        <p class="news-lead__lead">Pracownia Sztuczka działająca w Centrum Kultury w Lublinie (ul. Peowiaków 12) zaprasza na premierę online spektaklu "Bobo BU, czyli o prokreacji poprzez sztukę". Wydarzenie będzie dostępne 28 lutego o godz. 12 na Facebooku.</p>
    </div>
    
</a>
                        

        

<a href="/lublin/miasto-idzie-w-dlug,n,1000284269.html" class="news-lead  " title="Lublin: Miasto idzie w dług. Wyemituje obligacje na kwotę 140 mln zł">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-02/9dcb4cc9d1098c47008366c2106a14e4_std_crd_292.jpg" class="news-lead__img lazyload" alt="Lublin: Miasto idzie w dług. Wyemituje obligacje na kwotę 140 mln zł">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Lublin: Miasto idzie w dług. Wyemituje obligacje na kwotę 140 mln zł</span>
                            
                    </h2>
        <p class="news-lead__lead">Obligacje na kwotę 140 mln zł zamierza wyemitować w tym roku prezydent miasta. To znacznie więcej niż zakłada budżet miasta zatwierdzony przez radnych jeszcze w grudniu.</p>
    </div>
    
</a>
                        

        

<a href="/biala-podlaska/biala-podlaska-mloda-sarna-uratowana,n,1000284375.html" class="news-lead  " title="Młoda sarna wpadła do rzeki Krzna. Uratowali ją mieszkańcy i strażacy">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-02/20f7743d94c309058f389219896aca89_std_crd_292.jpg" class="news-lead__img lazyload" alt="Młoda sarna wpadła do rzeki Krzna. Uratowali ją mieszkańcy i strażacy">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Młoda sarna wpadła do rzeki Krzna. Uratowali ją mieszkańcy i strażacy</span>
                            
                    </h2>
        <p class="news-lead__lead">Młoda sarna wpadła do Krzny. Uratowali ją mieszkańcy i strażacy. Zwierzę zostało przekazane pod opiekę weterynarza. </p>
    </div>
    
</a>
                        

        

<a href="/biala-podlaska/mialy-byc-nagrody-dla-hodowcow-koni-za-sukcesy-w-janowie-podlaskim-co-z-pieniedzmi,n,1000284368.html" class="news-lead  " title="Miały być nagrody dla hodowców koni za sukcesy w Janowie Podlaskim. Co z pieniędzmi?">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-02/2778793a9b1740ace85f0b39ccfeb7f3_std_crd_292.jpg" class="news-lead__img lazyload" alt="Miały być nagrody dla hodowców koni za sukcesy w Janowie Podlaskim. Co z pieniędzmi?">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Miały być nagrody dla hodowców koni za sukcesy w Janowie Podlaskim. Co z pieniędzmi?</span>
                            
                    </h2>
        <p class="news-lead__lead">To miały być rekordowe nagrody dla hodowców koni od Ministerstwa Rolnictwa. Ale na razie z obiecanej puli 1 mln zł resort wypłacił niecałą połowę.</p>
    </div>
    
</a>
                        

        

<a href="/koronawirus/ponad-polowa-polakow-chcialaby-sie-zaczepic-przeciw-covid-19,n,1000284380.html" class="news-lead  " title="Ponad połowa Polaków chciałaby się zaczepić przeciw COVID-19">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-02/6dfd2fe8ddbb93e58724550baa44589d_std_crd_292.jpg" class="news-lead__img lazyload" alt="Ponad połowa Polaków chciałaby się zaczepić przeciw COVID-19">
                    
        <div class="cf news-lead__label-container">
                <div class="news-label ">Sondaż</div>

        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Ponad połowa Polaków chciałaby się zaczepić przeciw COVID-19</span>
                            
                    </h2>
        <p class="news-lead__lead">55 proc. Polaków chciałby się zaszczepić przeciw COVID-19, 33 proc. nie zamierza się zaszczepić - wynika z przeprowadzonego na początku lutego sondażu CBOS. Pokazał on też, że 46 proc. negatywnie ocenia organizację szczepień. Pozytywnie ocenia ją 38 proc.</p>
    </div>
    
</a>
                        

        

<a href="/biala-podlaska/biala-podlaska-maria-minczewska-nie-bedzie-patronka-studium-medycznego,n,1000284313.html" class="news-lead  " title="Biała Podlaska: Maria Minczewska nie będzie patronką studium medycznego?">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-02/75013699377b5aed889484d97983ecf2_std_crd_292.jpg" class="news-lead__img lazyload" alt="Biała Podlaska: Maria Minczewska nie będzie patronką studium medycznego?">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Biała Podlaska: Maria Minczewska nie będzie patronką studium medycznego?</span>
                            
                    </h2>
        <p class="news-lead__lead">Maria Minczewska nie będzie patronką Medycznego Studium Zawodowego w Białej Podlaskiej. Instytut Pamięci Narodowej, po wniosku senatora Grzegorza Biereckiego (PiS), potwierdził jej współpracę z aparatem bezpieczeństwa PRL. Szkoła rozpoczęła już procedurę zmiany patrona.</p>
    </div>
    
</a>
                        

        

<a href="/sport/pilka-nozna/i-liga-pilka-nozna/gornik-leczna-przygotowuje-sie-do-meczu-z-gks-belchatow,n,1000284354.html" class="news-lead  " title="Górnik Łęczna przygotowuje się do meczu z GKS Bełchatów">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-02/2dc2e28bca39582b5c5aa2f024d41dbf_std_crd_292.jpg" class="news-lead__img lazyload" alt="Górnik Łęczna przygotowuje się do meczu z GKS Bełchatów">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Górnik Łęczna przygotowuje się do meczu z GKS Bełchatów</span>
                            
                    </h2>
        <p class="news-lead__lead">Górnik Łęczna w ostatnim zimowym sparingu pokonał trzecioligową Wisłę Sandomierz i w tym tygodniu rozpoczął przygotowania do inauguracji rundy wiosennej na zapleczu PKO BP Ekstraklasy. W pierwszym wiosennym spotkaniu łęcznianie zmierzą się z GKS Bełchatów</p>
    </div>
    
</a>
                        

        

<a href="/co-gdzie-kiedy/inne/30-lecie-muzyki-kresow-spotkanie-online,n,1000284295.html" class="news-lead  " title="30-lecie Muzyki Kresów. Spotkanie online">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-02/c57b4125a8f0a93dcfddea92900a90f7_std_crd_292.jpg" class="news-lead__img lazyload" alt="30-lecie Muzyki Kresów. Spotkanie online">
                    
        <div class="cf news-lead__label-container">
            			<div class="news-label news-label--event">28 lutego 2021, 19:00</div>
	
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">30-lecie Muzyki Kresów. Spotkanie online</span>
                            
                    </h2>
        <p class="news-lead__lead">Fundacja Muzyka Kresów działa już od 30 lat! Z okazji jubileuszu, 28 lutego o godz. 19, w formie online odbędzie się spotkanie z założycielami Fundacji.</p>
    </div>
    
</a>
                        

        

<a href="/kraj-swiat/aleksander-doba-nie-zyje-zmarl-smiercia-podroznika-zdobywajac-najwyzszy-szczyt-afryki-kilimandzaro,n,1000284374.html" class="news-lead  " title="Aleksander Doba nie żyje. &quot;Zmarł śmiercią podróżnika, zdobywając najwyższy szczyt Afryki&quot;">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-02/944bc3b6ec8f0ba26a00d52452fa08f7_std_crd_292.jpg" class="news-lead__img lazyload" alt="Aleksander Doba nie żyje. &quot;Zmarł śmiercią podróżnika, zdobywając najwyższy szczyt Afryki&quot;">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Aleksander Doba nie żyje. &quot;Zmarł śmiercią podróżnika, zdobywając najwyższy szczyt Afryki&quot;</span>
                            
                    </h2>
        <p class="news-lead__lead">Tanzania. Aleksander Doba nie żyje. Rodzina znanego podróżnika poinformowała, że zmarł on podczas próby wejścia na Kilimandżaro.</p>
    </div>
    
</a>
                        

        

<a href="/lublin/pozar-w-kosciele-w-lublinie-mozliwe-podpalenie,n,1000284373.html" class="news-lead  " title="Pożar w kościele w Lublinie. Możliwe podpalenie [zdjęcia]">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-02/1a5b79e443bf81a0d18bf83b4777a58b_std_crd_292.JPG" class="news-lead__img lazyload" alt="Pożar w kościele w Lublinie. Możliwe podpalenie [zdjęcia]">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Pożar w kościele w Lublinie. Możliwe podpalenie [zdjęcia]</span>
                            
                    </h2>
        <p class="news-lead__lead">Ogień w kościele p.w. Świętego Krzyża przy ul. Pogodnej. Pożar wybuchł około godziny 12.30. Nieoficjalnie jest mowa o podpaleniu. </p>
    </div>
    
</a>
                        

        

<a href="/artykuly-zewnetrzne/boom-na-bubble-tea-na-swiecie,n,1000284372.html" class="news-lead  " title="Boom na Bubble Tea - na świecie ">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-02/bd4fc7d2146c4d324aa9efe4bbe088db_std_crd_292.png" class="news-lead__img lazyload" alt="Boom na Bubble Tea - na świecie ">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Boom na Bubble Tea - na świecie </span>
                            
                    </h2>
        <p class="news-lead__lead">Popularna herbata bąbelkowa, zwana również herbatą Bubble Tea, to bardzo oryginalny i pyszny napój. Przysmak kuchni tajwańskiej  szybko zyskał poparcie turystów z Europy Zachodniej, którzy również chcieli  przetestować ten “bąbelkowy wynalazek”. Picie Bubble Tea stało się modne i trendy. Widać to po lansujących się przy niej europejskich celebrytach, tak jak kiedyś popularne było picie yerba mate “na Cejrowskiego” tak dzisiaj trendy są bąbelki.</p>
    </div>
    
</a>
                        

        

<a href="/tomaszow-lubelski/tomaszow-lubelski-w-sklepie-zapytala-czy-widzial-jej-portfel-zaprzeczyl-i-teraz-ma-klopoty,n,1000284363.html" class="news-lead  " title="Tomaszów Lubelski. W sklepie zapytała, czy widział jej portfel. Zaprzeczył i teraz może siedzieć">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-02/0902b3d84274165efc04d2e3380b5671_std_crd_292.jpg" class="news-lead__img lazyload" alt="Tomaszów Lubelski. W sklepie zapytała, czy widział jej portfel. Zaprzeczył i teraz może siedzieć">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Tomaszów Lubelski. W sklepie zapytała, czy widział jej portfel. Zaprzeczył i teraz może siedzieć</span>
                            
                    </h2>
        <p class="news-lead__lead">50-letni mężczyzna przywłaszczył sobie portfele z gotówką, który znalazł w koszyku w sklepie. </p>
    </div>
    
</a>
                        

        

<a href="/nauka/asfalt-bardziej-ekologiczny,n,1000284336.html" class="news-lead  " title="Tańszy i bardziej eko. Naukowcy z Lublina opracowali lepszy asfalt">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-02/64e69704a97676816ba8755088416cc0_std_crd_292.jpg" class="news-lead__img lazyload" alt="Tańszy i bardziej eko. Naukowcy z Lublina opracowali lepszy asfalt">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Tańszy i bardziej eko. Naukowcy z Lublina opracowali lepszy asfalt</span>
                            
                    </h2>
        <p class="news-lead__lead">Tańszy w produkcji i bardziej przyjazny środowisku. Naukowcy Politechniki Lubelskiej opracowali metody produkcji ekologicznego asfaltu.</p>
    </div>
    
</a>
            	
	

            <style>
	#ad-glowna-left-1 {
		/*margin-bottom: 30px;*/
	}
</style>

        


        </div>
        
    
                    <div class="l-content__right">

                	
	
    

    
    

            
            

    

<div class="latest-widget">
    <a href="/data.html" class="header-link">
        <h2 class="header-gray ">Najnowsze</h2>
    </a>
    <div class="clearfix"></div>
    <div class="latest-widget__list">
                                    <div class="latest-widget__item">
                                                

        

<a href="/pulawy/nowy-plan-nowy-szyld,n,1000284343.html" class="news-small   " title="Puławy: Nowy plan, nowy szyld marketu budowlanego">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-02/72db3634099e62d3753db25ccc6028bb_std_crd_120.jpg" class="news-small__img" alt="Puławy: Nowy plan, nowy szyld marketu budowlanego">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                <span class="news-small__time">17:11</span>
                                                        <span class="news-small__title-inner">Puławy: Nowy plan, nowy szyld marketu budowlanego</span>
                            
                    </h2>
    </div>
    
</a>
                                    </div>
                                                                    <div class="latest-widget__item">
                            

        

<a href="/lublin/lublin-miasto-chce-wydac-dodatkowe-2-mln-zl-na-pozimowe-naprawy-jezdni,n,1000284382.html" class="news-small news-small--latest  " title="Lublin: Miasto chce wydać dodatkowe 2 mln zł na pozimowe naprawy jezdni">
    <div class="news-small__time-container">
        <div class="news-small__time">16:49</div>
    </div>
    <div class="news-small__content">
        <h2 class="news-small__title">            
            <span class="news-small__title-inner">Lublin: Miasto chce wydać dodatkowe 2 mln zł na pozimowe naprawy jezdni</span>
                            
                    </h2>
    </div>
</a>
                    </div>
                                
                                                                    <div class="latest-widget__item">
                            

        

<a href="/co-gdzie-kiedy/teatr/premiera-spektaklu-bobo-bu-w-centrum-kultury,n,1000284298.html" class="news-small news-small--latest  " title="Premiera spektaklu &quot;Bobo BU&quot; w Centrum Kultury">
    <div class="news-small__time-container">
        <div class="news-small__time">16:32</div>
    </div>
    <div class="news-small__content">
        <h2 class="news-small__title">            
            <span class="news-small__title-inner">Premiera spektaklu &quot;Bobo BU&quot; w Centrum Kultury</span>
                            
                    </h2>
    </div>
</a>
                    </div>
                                
                                                                    <div class="latest-widget__item">
                            

        

<a href="/lublin/miasto-idzie-w-dlug,n,1000284269.html" class="news-small news-small--latest  " title="Lublin: Miasto idzie w dług. Wyemituje obligacje na kwotę 140 mln zł">
    <div class="news-small__time-container">
        <div class="news-small__time">16:26</div>
    </div>
    <div class="news-small__content">
        <h2 class="news-small__title">            
            <span class="news-small__title-inner">Lublin: Miasto idzie w dług. Wyemituje obligacje na kwotę 140 mln zł</span>
                            
                    </h2>
    </div>
</a>
                    </div>
                                
                                                                    <div class="latest-widget__item">
                            

        

<a href="/biala-podlaska/biala-podlaska-mloda-sarna-uratowana,n,1000284375.html" class="news-small news-small--latest  " title="Młoda sarna wpadła do rzeki Krzna. Uratowali ją mieszkańcy i strażacy">
    <div class="news-small__time-container">
        <div class="news-small__time">16:17</div>
    </div>
    <div class="news-small__content">
        <h2 class="news-small__title">            
            <span class="news-small__title-inner">Młoda sarna wpadła do rzeki Krzna. Uratowali ją mieszkańcy i strażacy</span>
                            
                    </h2>
    </div>
</a>
                    </div>
                                
                                                                    <div class="latest-widget__item">
                            

        

<a href="/biala-podlaska/mialy-byc-nagrody-dla-hodowcow-koni-za-sukcesy-w-janowie-podlaskim-co-z-pieniedzmi,n,1000284368.html" class="news-small news-small--latest  " title="Miały być nagrody dla hodowców koni za sukcesy w Janowie Podlaskim. Co z pieniędzmi?">
    <div class="news-small__time-container">
        <div class="news-small__time">15:58</div>
    </div>
    <div class="news-small__content">
        <h2 class="news-small__title">            
            <span class="news-small__title-inner">Miały być nagrody dla hodowców koni za sukcesy w Janowie Podlaskim. Co z pieniędzmi?</span>
                            
                    </h2>
    </div>
</a>
                    </div>
                                
                                                                    <div class="latest-widget__item">
                            

        

<a href="/koronawirus/ponad-polowa-polakow-chcialaby-sie-zaczepic-przeciw-covid-19,n,1000284380.html" class="news-small news-small--latest  " title="Ponad połowa Polaków chciałaby się zaczepić przeciw COVID-19">
    <div class="news-small__time-container">
        <div class="news-small__time">15:47</div>
    </div>
    <div class="news-small__content">
        <h2 class="news-small__title">            
            <span class="news-small__title-inner">Ponad połowa Polaków chciałaby się zaczepić przeciw COVID-19</span>
                            
                    </h2>
    </div>
</a>
                    </div>
                                
                        </div>
</div>

    
    

            
            
	
		
	
<div class="alarm24-widget">
    <a href="/alarm" class="header-link">
        <h2 class="header-color"><span class="header-color__thin">ALARM</span>24</h2>
    </a>
    <img class="alarm24-widget__logo" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/alarm24/alarm-new-header.png" alt="Alarm 24">
    <div class="clearfix"></div>
    <div class="alarm24-widget__text">Widzisz wypadek? Jesteś świadkiem niecodziennego zdarzenia?</div>
    <div class="alarm24-widget__phone">
        <img class="alarm24-widget__icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/alarm24/alarm-phone2.png" alt="Alarm24 telefon">
        <span class="alarm24-widget__number">691 770 010</span>
    </div>
    <p class="alarm24-widget__sub-text">Wyślij <span>wiadomość</span>, <span>zdjęcie</span> lub <span>zadzwoń</span>.</p>
    <a class="alarm24-widget__button" href="/alarm">Kliknij i dodaj swojego newsa!</a>
</div>

<div class='most-read-widget'>
    <div class="most-read-widget__header cf">
        <h2 class="header-gray">Najczęściej czytane</h2>
        <div class="most-read-widget__star">
            <i class="fa fa-star"></i>
        </div>
    </div>

    <div class="most-read-widget__switch-container">
        <span class="most-read-widget__switch most-read-widget__switch--active" data-id="today">Dzisiaj</span>
        <span class="most-read-widget__separator">&middot;</span>
        <span class="most-read-widget__switch" data-id="week">Tydzień</span>
        <span class="most-read-widget__separator">&middot;</span>
        <span class="most-read-widget__switch" data-id="wideo">Wideo</span>
        <span class="most-read-widget__separator">&middot;</span>
        <span class="most-read-widget__switch" data-id="premium">Premium</span>
    </div>

    <div class="most-read-widget__list most-read-widget__list--today cf">
                        

        

<a href="/lublin/pozar-w-kosciele-w-lublinie-mozliwe-podpalenie,n,1000284373.html" class="news-small   " title="Pożar w kościele w Lublinie. Możliwe podpalenie [zdjęcia]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-02/1a5b79e443bf81a0d18bf83b4777a58b_std_crd_120.JPG" class="news-small__img" alt="Pożar w kościele w Lublinie. Możliwe podpalenie [zdjęcia]">
                    
            <div class="news-media news-media--small">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Pożar w kościele w Lublinie. Możliwe podpalenie [zdjęcia]</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/lubelski-radny-tlumaczy-po-co-jest-zima,n,1000284332.html" class="news-small   " title="Lubelski radny tłumaczy, po co jest zima">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-02/450884de5b0d686f3f0a0ba9e3a78ba9_std_crd_120.jpg" class="news-small__img" alt="Lubelski radny tłumaczy, po co jest zima">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Lubelski radny tłumaczy, po co jest zima</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/maksymalna-oplata-za-przejazd-taksowka-w-lublinie-taksowkarze-apeluja,n,1000284329.html" class="news-small   " title="Maksymalna opłata za przejazd taksówką w Lublinie? Taksówkarze apelują">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-02/a0aca1dbfc4874648ac26002791e8d82_std_crd_120.JPG" class="news-small__img" alt="Maksymalna opłata za przejazd taksówką w Lublinie? Taksówkarze apelują">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Maksymalna opłata za przejazd taksówką w Lublinie? Taksówkarze apelują</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/kazia-dumna-z-pierwszego-jajka-uratowana-kura-znajdzie-nowy-dom-pod-lublinem,n,1000284334.html" class="news-small   " title="Kazia dumna z pierwszego jajka. Uratowana kura znajdzie nowy dom pod Lublinem">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-02/a4f4e0e134bacb90db6d2f69364de55b_std_crd_120.jpg" class="news-small__img" alt="Kazia dumna z pierwszego jajka. Uratowana kura znajdzie nowy dom pod Lublinem">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Kazia dumna z pierwszego jajka. Uratowana kura znajdzie nowy dom pod Lublinem</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/nowy-dziekan-okregowej-rady-adwokackiej-caly-czas-dzialamy-na-rzecz-obrony-praw-i-wolnosci-obywatelskich,n,1000284335.html" class="news-small   " title="Nowy dziekan Okręgowej Rady Adwokackiej: Cały czas działamy na rzecz obrony praw i wolności obywatelskich">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-02/cacd19728874ebf3137566a1bd00cc40_std_crd_120.jpg" class="news-small__img" alt="Nowy dziekan Okręgowej Rady Adwokackiej: Cały czas działamy na rzecz obrony praw i wolności obywatelskich">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Nowy dziekan Okręgowej Rady Adwokackiej: Cały czas działamy na rzecz obrony praw i wolności obywatelskich</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/koronawirus/rzecznik-mz-zapowiada-ze-nie-bedzie-miekkiego-podejscia-do-przylbic-i-szalikow,n,1000284369.html" class="news-small   " title="Rzecznik MZ zapowiada, że nie będzie „miękkiego” podejścia do przyłbic i szalików">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-02/2620bf3078870698fe05c86e599fd91e_std_crd_120.JPG" class="news-small__img" alt="Rzecznik MZ zapowiada, że nie będzie „miękkiego” podejścia do przyłbic i szalików">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Rzecznik MZ zapowiada, że nie będzie „miękkiego” podejścia do przyłbic i szalików</span>
                            
                    </h2>
    </div>
    
</a>
            </div>
    <div class="most-read-widget__list most-read-widget__list--week cf">
                        

        

<a href="/lublin/lublin-znamy-decyzje-sadu-w-sprawie-gorek-czechowskich,n,1000283989.html" class="news-small   " title="Lublin: Znamy decyzję sądu w sprawie górek czechowskich">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-02/b2fe338c7f09175e17173780a21a5d54_std_crd_120.jpg" class="news-small__img" alt="Lublin: Znamy decyzję sądu w sprawie górek czechowskich">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Lublin: Znamy decyzję sądu w sprawie górek czechowskich</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/kaplani-modlili-sie-w-intencji-ofiar-pedofilii-niech-ta-modlitwa-przemienia-nasze-serca,n,1000284193.html" class="news-small   " title="Kapłani modlili się w intencji ofiar pedofilii. &quot;Niech ta modlitwa przemienia nasze serca&quot;">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-02/89be5312f38ee80bbd792fb1519b7dee_std_crd_120.jpg" class="news-small__img" alt="Kapłani modlili się w intencji ofiar pedofilii. &quot;Niech ta modlitwa przemienia nasze serca&quot;">
                    
            <div class="news-media news-media--small">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Kapłani modlili się w intencji ofiar pedofilii. &quot;Niech ta modlitwa przemienia nasze serca&quot;</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/marsz-o-wolnosc-w-lublinie-protestuja-przeciwko-lock-downowi,n,1000284213.html" class="news-small   " title="Marsz o Wolność w Lublinie: protestują przeciwko lock down&#039;owi [zdjęcia]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-02/c7f3fc0264fc045e2774d58d5b5e72c9_std_crd_120.jpg" class="news-small__img" alt="Marsz o Wolność w Lublinie: protestują przeciwko lock down&#039;owi [zdjęcia]">
                    
            <div class="news-media news-media--small">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Marsz o Wolność w Lublinie: protestują przeciwko lock down&#039;owi [zdjęcia]</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/ubywa-drzew-z-ul-chopina-mieszkancy-zasmuceni,n,1000284273.html" class="news-small   " title="Lublin: Ubywa drzew z ul. Chopina. &quot;Ze ślicznej ulicy robią nam pustynię&quot;">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-02/28b0a61cc762184160f2cfeb086a11e3_std_crd_120.jpg" class="news-small__img" alt="Lublin: Ubywa drzew z ul. Chopina. &quot;Ze ślicznej ulicy robią nam pustynię&quot;">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Lublin: Ubywa drzew z ul. Chopina. &quot;Ze ślicznej ulicy robią nam pustynię&quot;</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/posel-w-sprawie-gorek-czechowskich-to-poczatek-dalszych-dzialan,n,1000284022.html" class="news-small   " title="Poseł w sprawie górek czechowskich: &quot;To początek dalszych działań&quot;">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-02/48228a7c2881ea4c63b052bc9b2483f9_std_crd_120.jpg" class="news-small__img" alt="Poseł w sprawie górek czechowskich: &quot;To początek dalszych działań&quot;">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Poseł w sprawie górek czechowskich: &quot;To początek dalszych działań&quot;</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/urzednicy-na-wynajetym,n,1000283960.html" class="news-small   " title="Lublin: Urzędnicy na wynajętym za 600 tys. zł miesięcznie. Nowa siedziba to koszt 80 mln zł">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-02/0e34d94b2da54e7c776acd0a9c3323d3_std_crd_120.JPG" class="news-small__img" alt="Lublin: Urzędnicy na wynajętym za 600 tys. zł miesięcznie. Nowa siedziba to koszt 80 mln zł">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Lublin: Urzędnicy na wynajętym za 600 tys. zł miesięcznie. Nowa siedziba to koszt 80 mln zł</span>
                            
                    </h2>
    </div>
    
</a>
            </div>
    <div class="most-read-widget__list most-read-widget__list--wideo cf">
                        

        

<a href="/lublin/lublin-solidarnie-w-obronie-niezaleznych-mediow,n,1000283744.html" class="news-small   " title="Lublin. Solidarnie w obronie niezależnych mediów">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-02/920f6181a5771342e08aa93393a710ff_std_crd_120.jpg" class="news-small__img" alt="Lublin. Solidarnie w obronie niezależnych mediów">
                    
            <div class="news-media news-media--small">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Lublin. Solidarnie w obronie niezależnych mediów</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/kaplani-modlili-sie-w-intencji-ofiar-pedofilii-niech-ta-modlitwa-przemienia-nasze-serca,n,1000284193.html" class="news-small   " title="Kapłani modlili się w intencji ofiar pedofilii. &quot;Niech ta modlitwa przemienia nasze serca&quot;">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-02/89be5312f38ee80bbd792fb1519b7dee_std_crd_120.jpg" class="news-small__img" alt="Kapłani modlili się w intencji ofiar pedofilii. &quot;Niech ta modlitwa przemienia nasze serca&quot;">
                    
            <div class="news-media news-media--small">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Kapłani modlili się w intencji ofiar pedofilii. &quot;Niech ta modlitwa przemienia nasze serca&quot;</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/protest-kobiet-dzis-w-lublinie,n,1000282780.html" class="news-small   " title="Protest kobiet dziś w Lublinie">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-01/b51656e6c4998ddc955099833bf89900_std_crd_120.JPG" class="news-small__img" alt="Protest kobiet dziś w Lublinie">
                    
            <div class="news-media news-media--small">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Protest kobiet dziś w Lublinie</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/koronawirus/poslanka-po-na-lubelskiej-uczelni-poza-kolejka-sa-szczepione-osoby-w-sile-wieku,n,1000282785.html" class="news-small   " title="Posłanka PO: Na lubelskiej uczelni poza kolejką są szczepione osoby w sile wieku">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-01/2a7d94322751cf8ea748536d0e1eb7b9_std_crd_120.jpg" class="news-small__img" alt="Posłanka PO: Na lubelskiej uczelni poza kolejką są szczepione osoby w sile wieku">
                    
            <div class="news-media news-media--small">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Posłanka PO: Na lubelskiej uczelni poza kolejką są szczepione osoby w sile wieku</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/kto-byl-winien-slizgawicy-w-lublinie-ratusz-odpowiada,n,1000282806.html" class="news-small   " title="Kto był winien ślizgawicy w Lublinie? Ratusz odpowiada">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-01/14bd7c782ce38b913cf2e20dd51a2341_std_crd_120.jpg" class="news-small__img" alt="Kto był winien ślizgawicy w Lublinie? Ratusz odpowiada">
                    
            <div class="news-media news-media--small">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Kto był winien ślizgawicy w Lublinie? Ratusz odpowiada</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/polityka/radni-pis-nie-chcieli-rozmawiac-o-rzekomym-mobbingu-w-urzedzie-marszalkowskim,n,1000283337.html" class="news-small   " title="Radni PiS nie chcieli rozmawiać o rzekomym mobbingu w Urzędzie Marszałkowskim">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-02/074770f727c64e38ed84a7a5eab54f72_std_crd_120.jpg" class="news-small__img" alt="Radni PiS nie chcieli rozmawiać o rzekomym mobbingu w Urzędzie Marszałkowskim">
                    
            <div class="news-media news-media--small">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Radni PiS nie chcieli rozmawiać o rzekomym mobbingu w Urzędzie Marszałkowskim</span>
                            
                    </h2>
    </div>
    
</a>
            </div>
    <div class="most-read-widget__list most-read-widget__list--premium cf">
                        

                    
    
<a href="/pulawy/mieszkancy-chca-odwolac-wojta-gminy-wawolnica,n,1000171022.html" class="news-small   " title="Mieszkańcy chcą odwołać wójta gminy Wąwolnica">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2015/2015-11/01dd60ca2af64f02f6441559e2e6e74a_125.jpg" class="news-small__img" alt="Mieszkańcy chcą odwołać wójta gminy Wąwolnica">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Mieszkańcy chcą odwołać wójta gminy Wąwolnica</span>
                            
                    </h2>
    </div>
    
</a>
                        

                    
    
<a href="/magazyn/krzysztof-zuk-pod-ostrzalem-uzasadnione-zarzuty-czy-polityczna-nagonka,n,1000189632.html" class="news-small   " title="Krzysztof Żuk pod ostrzałem. Uzasadnione zarzuty czy polityczna nagonka?">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2016/2016-11/2f459da0d605729300377145a60f50a7_125.jpg" class="news-small__img" alt="Krzysztof Żuk pod ostrzałem. Uzasadnione zarzuty czy polityczna nagonka?">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Krzysztof Żuk pod ostrzałem. Uzasadnione zarzuty czy polityczna nagonka?</span>
                            
                    </h2>
    </div>
    
</a>
                        

                    
    
<a href="/magazyn/jeden-podpis-krzysztofa-zuka-tydzien-sporow-ws-uchodzcow,n,1000202038.html" class="news-small   " title="Jeden podpis Krzysztofa Żuka, tydzień sporów ws. uchodźców">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2017/2017-07/e73d031296067a5001838a04146498c8_125.jpg" class="news-small__img" alt="Jeden podpis Krzysztofa Żuka, tydzień sporów ws. uchodźców">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Jeden podpis Krzysztofa Żuka, tydzień sporów ws. uchodźców</span>
                            
                    </h2>
    </div>
    
</a>
                        

                    
    
<a href="/magazyn/zolnierz-przestrzega-przed-kariera-w-wojsku-po-12-latach-na-bruk,n,1000003487.html" class="news-small   " title="Żołnierz przestrzega przed karierą w wojsku. Po 12 latach na bruk">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2013/2013-01/LUBLIN_130129739_AR_-1_0_125.jpg" class="news-small__img" alt="Żołnierz przestrzega przed karierą w wojsku. Po 12 latach na bruk">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Żołnierz przestrzega przed karierą w wojsku. Po 12 latach na bruk</span>
                            
                    </h2>
    </div>
    
</a>
                        

                    
    
<a href="/swidnik/piaski-wizyta-po-koledzie-skonczyla-sie-awantura,n,1000174550.html" class="news-small   " title="Wizyta po kolędzie skończyła się awanturą. &quot;Ksiądz zaczął nas wyzywać od głupich i debili&quot;">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2016/2016-01/a8091ef96a43eb109a5e251611647581_125.jpg" class="news-small__img" alt="Wizyta po kolędzie skończyła się awanturą. &quot;Ksiądz zaczął nas wyzywać od głupich i debili&quot;">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Wizyta po kolędzie skończyła się awanturą. &quot;Ksiądz zaczął nas wyzywać od głupich i debili&quot;</span>
                            
                    </h2>
    </div>
    
</a>
                        

                    
    
<a href="/leczna/zawieszenie-organow-powiatu-i-wprowadzenie-komisarza-wojewoda-napisal-do-ministra,n,1000212811.html" class="news-small   " title="Zawieszenie organów powiatu i wprowadzenie komisarza? Wojewoda napisał do ministra">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-01/62a087c5254c3c38f4be179b02a5dbc9_125.jpg" class="news-small__img" alt="Zawieszenie organów powiatu i wprowadzenie komisarza? Wojewoda napisał do ministra">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Zawieszenie organów powiatu i wprowadzenie komisarza? Wojewoda napisał do ministra</span>
                            
                    </h2>
    </div>
    
</a>
            </div>
</div>

	
	    <div class="box-vertical box-vertical--right box-vertical--wideo cf" data-class="box-vertical--wideo">
    <div class="spinner"></div>
    <div class="box-vertical__header cf">
        <a href="/wideo/" class="box-vertical__header-link">
            <h2 class="box-vertical__header-text">Wideo</h2>
        </a>
        <div class="box-header-arrows">
    <div class="box-header-arrows__left">
        <div class="box-header-arrows__arrow box-header-arrows__arrow--left"></div>
    </div>
    <div class="box-header-arrows__right">
        <div class="box-header-arrows__arrow box-header-arrows__arrow--right"></div>
    </div>
</div>
    </div>

    <div class="clearfix"></div>

    <div class="box-vertical__content">
        <div class="box-vertical__page box-vertical__page--1">
            <div class="box-vertical__group3">
                <div class="box-vertical__medium-container cf">
                        

                    


            <a href="/pogoda/pogoda-na-poniedzialek-22-lutego-temperatura-na-duzym-plusie,n,1000284280.html" class="news-medium wideo " title="Pogoda na poniedziałek 22 lutego. Temperatura na dużym plusie">
    <div class="news-medium__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-02/11ac9387dfa83d5949a2fefc9b83a594_std_crd_400.jpg" class="news-medium__img lazyload lazyload" alt="Pogoda na poniedziałek 22 lutego. Temperatura na dużym plusie">
                        </div>

    <div class="cf news-medium__label-container">
            <div class="news-label ">wideo</div>

    </div>

    <div class="news-medium__meta">
        <h2 class="news-medium__title">
            <span class="news-medium__title-inner">Pogoda na poniedziałek 22 lutego. Temperatura na dużym plusie</span>
                            
                    </h2>

    </div>
        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

</a>
    
                </div>
                <div class="cf">
                        

        

<a href="/kraj-swiat/tajemniczy-pan-s-biznesmeni-mieli-stracic-miliony-pozyczajac-pieniadze-konsulowi,n,1000284151.html" class="news-small news-small--alt  wideo" title="Tajemniczy pan S. Mieli stracić miliony pożyczając pieniądze „konsulowi”">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-02/38e06c63efb9125b031f4f7fe7125421_std_crd_185.jpg" class="news-small__img lazyload" alt="Tajemniczy pan S. Mieli stracić miliony pożyczając pieniądze „konsulowi”">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">wideo</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Tajemniczy pan S. Mieli stracić miliony pożyczając pieniądze „konsulowi”</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/znowu-spotkanie-z-dzikami-w-lublinie-jakby-byly-u-siebie,n,1000284040.html" class="news-small news-small--alt  wideo" title="Znowu spotkanie z dzikami w Lublinie. „Jakby były u siebie”">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-02/e058432d54b4557354e821813f96c9e4_std_crd_185.jpg" class="news-small__img lazyload" alt="Znowu spotkanie z dzikami w Lublinie. „Jakby były u siebie”">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">wideo</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Znowu spotkanie z dzikami w Lublinie. „Jakby były u siebie”</span>
                            
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>

        <div class="box-vertical__page box-vertical__page--2">

            <div class="cf">
                <div class="box-vertical__group3">
                        

        

<a href="/kraj-swiat/pamietacie-froga-sad-wlasnie-go-skazal,n,1000283901.html" class="news-small news-small--alt  wideo" title="Pamiętacie &quot;Froga&quot;?. Sąd właśnie go skazał">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-02/cfd9790ebc414c95dc4d998fa19536db_std_crd_185.jpg" class="news-small__img lazyload" alt="Pamiętacie &quot;Froga&quot;?. Sąd właśnie go skazał">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">wideo</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Pamiętacie &quot;Froga&quot;?. Sąd właśnie go skazał</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/koronawirus/trzecia-fala-koronawirusa-w-polsce-minister-juz-mowi-o-efekcie-zakopanego,n,1000283865.html" class="news-small news-small--alt  wideo" title="Trzecia fala koronawirusa w Polsce? Minister już mówi o &quot;efekcie Zakopanego&quot;">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-02/0d45dfac34509f26ac6e04eabb9fc068_std_crd_185.jpg" class="news-small__img lazyload" alt="Trzecia fala koronawirusa w Polsce? Minister już mówi o &quot;efekcie Zakopanego&quot;">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Trzecia fala koronawirusa w Polsce? Minister już mówi o &quot;efekcie Zakopanego&quot;</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/kraj-swiat/tance-radosc-i-bojki-na-krupowkach-az-137-interwencji-policji,n,1000283805.html" class="news-small news-small--alt  wideo" title="Tańce, radość i bójki na Krupówkach. Aż 137 interwencji policji">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-02/7c2e8994b90868abaae2930cb4c67f80_std_crd_185.jpg" class="news-small__img lazyload" alt="Tańce, radość i bójki na Krupówkach. Aż 137 interwencji policji">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">wideo</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Tańce, radość i bójki na Krupówkach. Aż 137 interwencji policji</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/hrubieszow/lubelskie-starym-starem-przez-zaspy-strazacy-przedarli-sie-do-porodu,n,1000283800.html" class="news-small news-small--alt  wideo" title="Lubelskie. Poród się zaczął, a karetka nie ma jak dojechać. Strażacy ruszyli &quot;Bestią&quot;">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-02/ad88632575f56cc9bddc8da4d016b435_std_crd_185.jpg" class="news-small__img lazyload" alt="Lubelskie. Poród się zaczął, a karetka nie ma jak dojechać. Strażacy ruszyli &quot;Bestią&quot;">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">ZDJĘCIA, WIDEO</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Lubelskie. Poród się zaczął, a karetka nie ma jak dojechać. Strażacy ruszyli &quot;Bestią&quot;</span>
                            
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>

        <div class="box-vertical__page box-vertical__page--3">

            <div class="cf">
                <div class="box-vertical__group3">
                        

        

<a href="/sport/pozegnanie-mistrza-ryszard-szurkowski-spoczal-na-cmentarzu-w-wierzchowicach,n,1000283799.html" class="news-small news-small--alt  wideo" title="Pożegnanie mistrza. Ryszard Szurkowski spoczął na cmentarzu w Wierzchowicach">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-02/14fa5ed839cd6149d8eb3b9ab9bd2399_std_crd_185.jpg" class="news-small__img lazyload" alt="Pożegnanie mistrza. Ryszard Szurkowski spoczął na cmentarzu w Wierzchowicach">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">wideo</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Pożegnanie mistrza. Ryszard Szurkowski spoczął na cmentarzu w Wierzchowicach</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/kraj-swiat/matka-walczy-o-corke-ktora-ma-wrocic-do-wloch-dziecko-zawsze-jest-przegrane,n,1000283686.html" class="news-small news-small--alt  wideo" title="Matka walczy o córkę, która ma wrócić do Włoch. „Dziecko zawsze jest przegrane”">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-02/113a75042c0704529296a26b77f276a7_std_crd_185.jpg" class="news-small__img lazyload" alt="Matka walczy o córkę, która ma wrócić do Włoch. „Dziecko zawsze jest przegrane”">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">wideo</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Matka walczy o córkę, która ma wrócić do Włoch. „Dziecko zawsze jest przegrane”</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/polityka/dziennikarz-pyta-gowina-o-podatek-od-reklam-co-robi-wicepremier,n,1000283668.html" class="news-small news-small--alt  wideo" title="Dziennikarz pyta Gowina o podatek od reklam. Co robi wicepremier?">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-02/1fecc0b5f4f362f9b852ed63f8941fc7_std_crd_185.jpg" class="news-small__img lazyload" alt="Dziennikarz pyta Gowina o podatek od reklam. Co robi wicepremier?">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">Wideo</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Dziennikarz pyta Gowina o podatek od reklam. Co robi wicepremier?</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/biznes/kontrole-sanepidu-niezgodne-z-prawem-posel-kulesza-i-film-z-restauracji-w-pulawach,n,1000283651.html" class="news-small news-small--alt  wideo" title="Kontrole sanepidu niezgodne z prawem? Poseł Kulesza i film z restauracji w Puławach">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-02/6aa4a6ae4f682b0cafbc260e182aa065_std_crd_185.jpg" class="news-small__img lazyload" alt="Kontrole sanepidu niezgodne z prawem? Poseł Kulesza i film z restauracji w Puławach">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Kontrole sanepidu niezgodne z prawem? Poseł Kulesza i film z restauracji w Puławach</span>
                            
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>
    </div>
</div>
    
    

            
            

    <div class="box-vertical box-vertical--right box-vertical--foto cf" data-class="box-vertical--foto">
    <div class="spinner"></div>
    <div class="box-vertical__header cf">
        <a href="/foto/" class="box-vertical__header-link">
            <h2 class="box-vertical__header-text">Foto</h2>
        </a>
        <div class="box-header-arrows">
    <div class="box-header-arrows__left">
        <div class="box-header-arrows__arrow box-header-arrows__arrow--left"></div>
    </div>
    <div class="box-header-arrows__right">
        <div class="box-header-arrows__arrow box-header-arrows__arrow--right"></div>
    </div>
</div>
    </div>

    <div class="clearfix"></div>

    <div class="box-vertical__content">
        <div class="box-vertical__page box-vertical__page--1">
            <div class="box-vertical__group3">
                <div class="box-vertical__medium-container cf">
                        

                    


            <a href="/lublin/pozar-w-kosciele-w-lublinie-mozliwe-podpalenie,n,1000284373.html" class="news-medium foto " title="Pożar w kościele w Lublinie. Możliwe podpalenie [zdjęcia]">
    <div class="news-medium__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-02/1a5b79e443bf81a0d18bf83b4777a58b_std_crd_400.JPG" class="news-medium__img lazyload lazyload" alt="Pożar w kościele w Lublinie. Możliwe podpalenie [zdjęcia]">
                        </div>

    <div class="cf news-medium__label-container">
        
    </div>

    <div class="news-medium__meta">
        <h2 class="news-medium__title">
            <span class="news-medium__title-inner">Pożar w kościele w Lublinie. Możliwe podpalenie [zdjęcia]</span>
                            
                    </h2>

    </div>
        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

</a>
    
                </div>
                <div class="cf">
                        

        

<a href="/lublin/poranny-pozar-w-domu-przy-ulicy-morelowej-w-lublinie,n,1000284365.html" class="news-small news-small--alt  foto" title="Poranny pożar w domu przy ulicy Morelowej w Lublinie">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-02/6497801f26c0362c493125c30e868cee_std_crd_185.jpg" class="news-small__img lazyload" alt="Poranny pożar w domu przy ulicy Morelowej w Lublinie">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Poranny pożar w domu przy ulicy Morelowej w Lublinie</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/leczna-peknieta-szyba-niesprawne-swiatla-takiej-ciezarowki-nie-zatrzymano-juz-dawno,n,1000284351.html" class="news-small news-small--alt  foto" title="Łęczna. Pęknięta szyba, niesprawne światła. Takiej ciężarówki nie zatrzymano już dawno">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-02/44c807f724b43903128866a8f6b1cfc0_std_crd_185.png" class="news-small__img lazyload" alt="Łęczna. Pęknięta szyba, niesprawne światła. Takiej ciężarówki nie zatrzymano już dawno">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">Zdjęcia</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Łęczna. Pęknięta szyba, niesprawne światła. Takiej ciężarówki nie zatrzymano już dawno</span>
                            
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>

        <div class="box-vertical__page box-vertical__page--2">

            <div class="cf">
                <div class="box-vertical__group3">
                        

        

<a href="/lublin/lublin-inaczej-jedziemy-na-dworzec-pkp-objazdy-bez-zatorow,n,1000284287.html" class="news-small news-small--alt  foto" title="Lublin: Inaczej jedziemy na dworzec PKP. Żółte tabliczki &quot;witają&quot; kierowców [zdjęcia]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-02/c19edd7acb6c6da31d69dbcb096207db_std_crd_185.jpg" class="news-small__img lazyload" alt="Lublin: Inaczej jedziemy na dworzec PKP. Żółte tabliczki &quot;witają&quot; kierowców [zdjęcia]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Lublin: Inaczej jedziemy na dworzec PKP. Żółte tabliczki &quot;witają&quot; kierowców [zdjęcia]</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/pociagi-pojada-inaczej-te-do-warszawy-i-nie-tylko,n,1000284251.html" class="news-small news-small--alt  foto" title="Lublin: Pociągi pojadą inaczej. Nie tylko te do Warszawy">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-02/a7ba3869a6a8cb609bdbaba96cf61f31_std_crd_185.jpg" class="news-small__img lazyload" alt="Lublin: Pociągi pojadą inaczej. Nie tylko te do Warszawy">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">Zdjęcia</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Lublin: Pociągi pojadą inaczej. Nie tylko te do Warszawy</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/zatrucie-czadem-na-starym-miescie-dorosly-i-troje-dzieci,n,1000284248.html" class="news-small news-small--alt  foto" title="Zatrucie czadem na Starym Mieście. Dorosły i troje dzieci">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-02/9a18d98e716e09ab4d0d0bccf31a72c6_std_crd_185.jpg" class="news-small__img lazyload" alt="Zatrucie czadem na Starym Mieście. Dorosły i troje dzieci">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">zdjęcia</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Zatrucie czadem na Starym Mieście. Dorosły i troje dzieci</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/duzy-klon-znika-z-ul-dozynkowej-ratusz-musi-posadzic-nowy,n,1000284153.html" class="news-small news-small--alt  foto" title="Duże drzewa znikają z ul. Dożynkowej. Ratusz musi posadzić nowe">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-02/e7d40e7ced322233c1da583ae89d7615_std_crd_185.jpg" class="news-small__img lazyload" alt="Duże drzewa znikają z ul. Dożynkowej. Ratusz musi posadzić nowe">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">Alarm24</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Duże drzewa znikają z ul. Dożynkowej. Ratusz musi posadzić nowe</span>
                            
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>

        <div class="box-vertical__page box-vertical__page--3">

            <div class="cf">
                <div class="box-vertical__group3">
                        

        

<a href="/janow-lubelski/strazacy-przeczesywali-lasy-kolo-janowa-lubelskiego-17-krow-na-gigancie,n,1000284130.html" class="news-small news-small--alt  foto" title="Strażacy przeczesywali lasy koło Janowa Lubelskiego. 17 krów na gigancie">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-02/3367b2bc0d153fe97ee705e5374236e4_std_crd_185.jpg" class="news-small__img lazyload" alt="Strażacy przeczesywali lasy koło Janowa Lubelskiego. 17 krów na gigancie">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">Zdjęcia</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Strażacy przeczesywali lasy koło Janowa Lubelskiego. 17 krów na gigancie</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/nocny-pozar-w-lublinie-sa-ofiary-smiertelne,n,1000284112.html" class="news-small news-small--alt  foto" title="Nocny pożar w Lublinie. Zginęła matka i jej syn">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-02/60c471c6d531809dd4430bcb6e5474ba_std_crd_185.jpg" class="news-small__img lazyload" alt="Nocny pożar w Lublinie. Zginęła matka i jej syn">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">Zdjęcia</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Nocny pożar w Lublinie. Zginęła matka i jej syn</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/swidnik/symulator-lotow-w-strefie-historii-w-swidniku,n,1000284019.html" class="news-small news-small--alt  foto" title="Symulator lotów w Strefie Historii w Świdniku. Można usiąść za sterami statków powietrznych [zdjęcia]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-02/10c1717b758eeff21e32c63739b12121_std_crd_185.jpg" class="news-small__img lazyload" alt="Symulator lotów w Strefie Historii w Świdniku. Można usiąść za sterami statków powietrznych [zdjęcia]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Symulator lotów w Strefie Historii w Świdniku. Można usiąść za sterami statków powietrznych [zdjęcia]</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/lubelski-skansen-z-nowa-atrakcja-zwiedzanie-w-saniach,n,1000284024.html" class="news-small news-small--alt  foto" title="Lubelski skansen z nową atrakcją. Zwiedzanie w saniach">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-02/5e08ae448bf3f1e5ee79089b09076b5a_std_crd_185.jpg" class="news-small__img lazyload" alt="Lubelski skansen z nową atrakcją. Zwiedzanie w saniach">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">Zdjęcia</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Lubelski skansen z nową atrakcją. Zwiedzanie w saniach</span>
                            
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>
    </div>
</div>
	
		
	<div class="news-pack news-pack--right">
		</div>	
	<div class="facebook-widget cf">
	<a href="https://www.facebook.com/dziennikwschodni" class="header-link" rel="nofollow">
		<div class="header-facebook"><i class="fa fa-facebook facebook-widget__icon"></i>Facebook</div>
	</a>
	<div class="fb-page" data-href="https://www.facebook.com/dziennikwschodni" data-width="400" data-height="400" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"></div>
</div>

            </div>
        
    
    <div class="l-content__right">
            </div>

    <div class="clearfix"></div>
    
</div>

<div class="l-content--gray cf">
    <div class="wrapper">
        
    </div>
</div>

<div class="l-content wrapper cf">
        

    
    <div class="clearfix"></div>
    <div class="l-content__left">

        

    </div>
    <div class="l-content__right">

        

    </div>
    <div class="clearfix"></div>
    
</div>

<div class="l-content--gray cf">
    <div class="wrapper">
        
    </div>
</div>

<div class="l-content wrapper cf">
        

    
    <div class="clearfix"></div>
    <div class="l-content__left">

        

    </div>
    <div class="l-content__right">

        

    </div>
    <div class="clearfix"></div>
    
</div>

<div class="l-content--gray cf">
    <div class="wrapper">
        
    </div>
</div>

<div class="l-content wrapper cf">
        

    
    <div class="clearfix"></div>
    <div class="l-content__left">

        

    </div>
    <div class="l-content__right">

        

    </div>
    <div class="clearfix"></div>
    
</div>

<div class="l-content--gray cf">
    <div class="wrapper">
        
    </div>
</div>

<div class="l-content wrapper cf">
    
</div>

	
		
		
	

<div class="cf"></div>

<footer class="l-footer">
    <div class="footer wrapper">
        <div class="footer__top cf">
            <a href="/" class="footer__logo">
                <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo.svg?047cb1b1c8513c0dab8352c38b42b246" alt="DziennikWschodni.pl"/>
            </a>
            <div class="footer__groups">
                <div class="footer__group footer__group--contact">
                    <h4 class="footer__header">Kontakt:</h4>
                    <ul class="footer__menu">
                        <li class="footer__menu-item"><a class="footer__menu-link" href="/reklama/">Reklama</a></li>
                        <li class="footer__menu-item"><a class="footer__menu-link" href="/redakcja/">Redakcja</a></li>
                        <li class="footer__menu-item"><a class="footer__menu-link" href="/marketing/">Marketing</a></li>
                        <li class="footer__menu-item"><a class="footer__menu-link" href="/dystrybucja/">Dystrybucja</a></li>
                    </ul>
                </div>
                <div class="footer__group footer__group--phone">
                    <h4 class="footer__header">Zadzwoń:</h4>
                    <ul class="footer__menu">
                        <li class="footer__menu-item"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/phone.png" alt="Telefon"><a class="footer__menu-link" href="tel:814626800">81 46 26 800</a></li>
                    </ul>
                </div>
                <div class="footer__group">
                    <h4 class="footer__header">Napisz:</h4>
                    <ul class="footer__menu">
                        <li class="footer__menu-item"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/mail.png" alt="E-mail"><a class="footer__menu-link" href="mailto:redakcja@dziennikwschodni.pl">redakcja@dziennikwschodni.pl</a></li>
                    </ul>
                </div>
                <div class="footer__group">
                    <h4 class="footer__header">Sieci społecznościowe:</h4>
                    <ul class="footer__menu">
                        <li class="footer__menu-item"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/facebook.png" alt="Facebook"><a class="footer__menu-link" href="https://www.facebook.com/dziennikwschodni">Facebook</a></li>
                        <li class="footer__menu-item"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/twitter.png" alt="Twitter"><a class="footer__menu-link" href="https://twitter.com/dzienniklublin">Twitter</a></li>
                        <li class="footer__menu-item hide-mobile"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/instagram.png" alt="Instagram"><a class="footer__menu-link" href="https://www.instagram.com/dziennikwschodni/">Instagram</a></li>
                    </ul>
                </div>
            </div>
            
            
        </div>
    </div>
    <div class="l-content--gray">
        <div class="wrapper cf">
            <ul class="sub-menu sub-menu--footer">
                <li class="sub-menu__item"><a class="sub-menu__link" href="/patronat-medialny/">Wniosek o patronat medialny</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/logo/">Logo Dziennika Wschodniego</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/o-gazecie/">O gazecie</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/marketing/">Promocja</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/redakcja/">Redakcja</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="http://www.e-dziennikwschodni.pl/">E-Wydanie</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/prenumerata/">Prenumerata</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/jedynki/">Jedynki</a></li>
            </ul>
        </div>
    </div>
    <div class="footer__bottom wrapper cf">
        <p class="footer__text">
    Corner Media sp.z.o.o. w Lublinie zastrzega, iż rozpowszechnianie jakichkolwiek artykułów i materiałów zamieszczonych w portalu www.dziennikwschodni.pl jest dozwolone wyłącznie z zachowaniem <a href="/warunki-prawne/" class="footer__link">warunków korzystania z treści</a>. Jakiekolwiek użycie treści poza ww. warunki jest zabronione bez pisemnej zgody Corner Media i nabycia licencji. Sprawdź, w jaki sposób możesz uzyskać licencję na wykorzystanie treści. Naruszenie tych zasad jest łamaniem prawa i grozi odpowiedzialności karną.
</p>
<p class="footer__text footer__text--left">
    <a href="/polityka-prywatnosci/" class="footer__link">Polityka dotycząca plików cookie</a>. Wszelkie prawa zastrzeżone. <b>Corner Media sp.z.o.o.</b> w Lublinie. 2001-2021.
</p>
<div class="footer__copyrights">
    Projekt i realizacja: 
    <a class="footer__copyrights-logo-sulimo" href="http://www.sulimo.pl/" target="_blank" title="Sulimo Software">
        <img class="footer__copyrights-logo-sulimo-img" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/sulimo.png" alt="Sulimo Software">
    </a>
    <div class="footer__copyrights-logo-dw">
        <img class="footer__copyrights-logo-dw-img" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/dziennik.png" alt="Dziennik Wschodni">
    </div>
</div>
    </div>
</footer>        
        <div class="adholder ad-holder ad-holder-ads"><div class="ad-container-xd ad ad-info"><span style="display:block;height:1px;color:#ffffff"></span></div></div>
        <img style="overflow: hidden; width: 1px; height: 1px;" src="https://cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/user.png?ads=nextclick&advertisement=plista&adore" alt="">
                <script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/frameworks/bootstrap/3.1.1/js/bootstrap.min.js"></script>
        <script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/jquery/jquery-cookie/1.4.0/jquery.cookie.js"></script>

        <script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/modules.min.js?52"></script>

                
        
                                <div class="rodo-modal">
        <div class="rodo-modal__container">
            <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo.svg?047cb1b1c8513c0dab8352c38b42b246" alt="" class="rodo-modal__logo">
            <h2 class="rodo-modal__heading">Uwaga czytelniku!</h2>
            <div class="rodo-modal__text">
                <p>Informujemy, że w dniu 25 maja 2018 r. na terenie całej Unii Europejskiej, w tym także w Polsce, wejdzie w życie Rozporządzenie Parlamentu Europejskiego w sprawie ochrony danych osobowych. W związku z tym chcielibyśmy Ci przekazać kilka informacji na temat zasad przetwarzania Twoich danych osobowych przez administratora portalu <a href="http://www.dziennikwschodni.pl/">www.dziennikwschodni.pl</a> &ndash; sp&oacute;łkę Corner Media sp. z o.o. z siedzibą w Lublinie.</p>
                <p>Bardzo prosimy, zapoznaj się z tymi informacjami uważnie, są to bowiem sprawy bardzo istotne. Jeśli jesteś osobą małoletnią poniżej 16. roku życia, koniecznie przekaż tą wiadomość swoim opiekunom, kt&oacute;rzy następnie powinni wytłumaczyć Ci, o co w niej chodzi i dlaczego się do Ciebie zwracamy.</p>
                <h3>Czym jest RODO?</h3>
                <p>RODO to potoczna nazwa Rozporządzenia Parlamentu Europejskiego i Rady (UE) 2016/679 z dnia 27 kwietnia 2016 r. w sprawie ochrony os&oacute;b fizycznych w związku z przetwarzaniem danych osobowych i w sprawie swobodnego przepływu takich danych oraz uchylenia dyrektywy 95/46/WE. W Polsce będzie ono obowiązywało od 25 maja 2018 r. Akt ten wprowadza nowy standard ochrony danych osobowych, nakładając na podmioty przetwarzające te dane (administrator&oacute;w danych) szereg obowiązk&oacute;w, w tym obowiązek poinformowania Ciebie o sposobie przetwarzania Twoich danych, celach w jakich Twoje dane są przetwarzane oraz o uprawnieniach przysługujących Ci w związku z przetwarzaniem danych osobowych przez administratora danych.</p>
                <h3>Administrator danych</h3>
                <p>Administratorem Twoich danych osobowych jest Corner Media Sp&oacute;łka z ograniczoną odpowiedzialnością z siedzibą w Lublinie, ul. Krakowskie Przedmieście 54, 20-002 Lublin, wpisana do rejestru przedsiębiorc&oacute;w Krajowego Rejestru Sądowego przez Sąd Rejonowy Lublin &ndash; Wsch&oacute;d z siedzibą w Świdniku, VI Wydział Gospodarczy Krajowego Rejestru Sądowego, za numerem KRS 0000507517, NIP 7123286919, kapitał zakładowy &ndash; 50.000,00. PLN</p>
                <p>Możesz się z nami skontaktować zar&oacute;wno pod adresem:<br />Corner Media Sp&oacute;łka z o.o.<br />ul. Krakowskie Przedmieście 54<br />20-002 Lublinie</p>
                <p>jak i mailowo: online@dziennikwschodni.pl</p>
                <p>oraz telefonicznie: 81 46-26-800</p>
                <h3>Rodzaj przetwarzanych danych osobowych</h3>
                <p>Przetwarzamy dane osobowe podane przez Ciebie podczas procesu rejestracji konta na portalu <a href="http://www.dziennikwschodni.pl/">www.dziennikwschodni.pl</a>, a także dane, kt&oacute;re są zbierane podczas korzystania przez Ciebie z tego portalu. Chodzi o dane zbierane i zapisywane w plikach cookies. Więcej na temat plik&oacute;w cookies przeczytasz w naszej polityce prywatności.</p>
                <p>Pamiętaj, rejestracja konta na portalu <a href="http://www.dziennikwschodni.pl/">www.dziennikwschodni.pl</a> nie jest obowiązkowa. Nie masz także obowiązku podawania nam swoich prawdziwych danych podczas procesu rejestracji, jak r&oacute;wnież nie musisz podawać nam wszystkich danych, o kt&oacute;re pytamy. Może się jednak zdarzyć tak, że nie posiadając Twoich wszystkich danych albo nie posiadając Twoich prawdziwych danych, nie będziemy w stanie świadczyć Ci wszystkich usług, kt&oacute;re oferujemy oraz wywiązać się z wszystkich obowiązk&oacute;w określonych w regulaminie portalu dziennikwschodni.pl (np. zapewnić Ci odpowiedniego bezpieczeństwa w zakresie odzyskania danych dostępowych do konta).</p>
                <h3>Cel przetwarzania danych osobowych</h3>
                <p>Gł&oacute;wnym celem przetwarzania przez nas Twoich danych jest zapewnienie Ci pełnej funkcjonalności działania serwisu dziennikwschodni.pl, dostępu do usług świadczonych przez nas w ramach tego serwisu, zapewniania Ci bezpieczeństwa podczas korzystania z serwisu (np. w przypadku pr&oacute;b nadużyć) oraz wywiązanie się przez nas z obowiązk&oacute;w umownych wynikających z regulaminu portalu Dziennikwschodni.pl.</p>
                <p>Dodatkowy cel przetwarzania danych osobowych to tzw. marketing własny, tj. przetwarzanie danych wyłącznie na nasze wewnętrzne potrzeby w celach analitycznych, badawczych, statystycznych, w szczeg&oacute;lności poprzez dążenie do jak najpełniejszego dostosowania treści wyświetlanych na naszych stronach do Twoich preferencji i zainteresowań.</p>
                <p>Ponadto, o ile wyrazisz na to zgodę, będziemy mogli przetwarzać Twoje dane osobowe w celach marketingowych (marketing zewnętrzny), w tym przekazywać Twoje dane podmiotom z nami wsp&oacute;łpracującym &ndash; agencjom reklamowym i naszym <a href="/regulaminy/polityka-prywatnosci.html">partnerom handlowym</a>. Pamiętaj, że zgoda na przetwarzanie Twoich danych w celach marketingowych jest całkowicie dobrowolna i możesz ją w każdej chwili wycofać.</p>
                <p>Pamiętaj także, że jeżeli jesteś osobą małoletnią, kt&oacute;ra nie ukończyła 16. roku życia, przesyłanie informacji w celach marketingowych może nastąpić wyłącznie po wyrażeniu zgody przez Twojego rodzica lub opiekuna.</p>
                <h3>Podstawy prawne przetwarzania danych</h3>
                <p>Twoje dane osobowe mogą być przetwarzane wyłącznie zgodnie z określonymi w obecnie obowiązujących przepisach podstawami prawnymi. W zależności od celu przetwarzania danych możemy wyr&oacute;żnić trzy gł&oacute;wne podstawy prawne przetwarzania danych.</p>
                <p>Pierwszą podstawą przetwarzania danych jest niezbędność do&nbsp;wykonania um&oacute;w o świadczenie usług. Mamy z nią do czynienia wtedy, gdy przetwarzanie danych jest niezbędne w celu zapewnienia Ci sprawnego, bezpiecznego korzystania z naszego serwisu wraz z jego wszystkimi funkcjonalnościami. Umowy o świadczenie usług to regulaminy, w tym regulamin portalu dziennikwschodni.pl, kt&oacute;ry akceptujesz decydując się na korzystanie z naszego serwisu.</p>
                <p>Drugą podstawą przetwarzania danych jest uzasadniony interes administratora danych. Mamy z nim do czynienia w przypadku prowadzenia pomiar&oacute;w statystycznych oraz działań z zakresu marketingu własnego przez administratora danych.</p>
                <p>Wreszcie, trzecią przesłanką przetwarzania danych jest Twoja dobrowolna i świadoma zgoda. Na jej podstawie Twoje dane mogą być wykorzystywane w celach marketingowych, a także w celu profilowania.</p>
                <p>Pamiętaj, zgody udzielasz w pełni dobrowolnie. Masz także prawo do cofnięcia udzielonej zgody na przetwarzanie Twoich danych osobowych w dowolnym momencie. Wycofanie zgody nie będzie miało jednak wpływu na zgodność z prawem przetwarzania, kt&oacute;rego dokonano na podstawie zgody przed jej cofnięciem.</p>
                <h3>Podmioty, kt&oacute;rym możemy przekazywać dane</h3>
                <p>Co do zasady Twoje dane osobowe będą przez nas wykorzystywane wyłącznie na nasz własny użytek.</p>
                <p>W pewnych sytuacjach możemy jednak przekazać Twoje dane podmiotom z nami wsp&oacute;łpracującym: &ndash; naszym <a href="/regulaminy/polityka-prywatnosci.html">partnerom handlowym</a>, podwykonawcom oferowanych przez nas usług, agencjom marketingowym.</p>
                <p>Dodatkowo, w przypadkach ściśle określonych w przepisach prawa, będziemy zobligowani przekazać Twoje dane podmiotom uprawnionym do ich uzyskania na podstawie obecnie obowiązujących przepis&oacute;w prawa (np. policji czy prokuraturze), pod warunkiem oczywiście, iż wystąpią do nas z takim żądaniem, powołując się na określoną podstawę prawną.</p>
                <h3>Okres przechowywania danych</h3>
                <p>Twoje dane osobowe będą przechowywane tak długo, jak będzie to niezbędne do zapewnienia Ci dostępu do usług oferowanych przez serwis <a href="http://www.dziennikwchodni.pl/">www.dziennikwchodni.pl</a> Oczywiście, możesz w każdym czasie złożyć wniosek o zaprzestanie przetwarzania swoich danych osobowych, ich zmianę lub usunięcie.</p>
                <h3>Informacje o prawach przysługujących osobie, kt&oacute;rej dane dotyczą</h3>
                <p>Musisz wiedzieć, że niezależnie od tego, na jakiej podstawie przetwarzamy Twoje dane, masz zawsze prawo dostępu do nich oraz ich poprawiania. Możesz r&oacute;wnież w każdym momencie żądać ich usunięcia lub cofnąć albo ograniczyć wcześniej udzieloną zgodę na przetwarzanie danych osobowych, przy czym wycofanie danej zgody nie wpływa na administratora danych do przetwarzania danych w celu określonym w danej zgodzie do chwili jej wycofania.</p>
                <p>Masz r&oacute;wnież prawo wniesienia sprzeciwu wobec przetwarzania Twoich danych osobowych.</p>
                <p>Możesz też zażądać od administratora danych osobowych przeniesienia Twoich danych lub uzyskania kopii Twoich danych, z tym jednak zastrzeżeniem, że prawo to nie może wpływać niekorzystnie na prawa i wolności innych os&oacute;b. Administrator danych będzie realizował Twoje żądania w zakresie posiadanych możliwości technicznych.</p>
                <h3>Informacje o prawie do wniesienia skargi</h3>
                <p>Organem nadzorczym nad administratorem danych osobowych jest Generalny Inspektor Danych Osobowych, do kt&oacute;rego masz prawo wnieść skargę za każdym razem, gdy Twoje dane będą przetwarzane w spos&oacute;b w Twojej ocenie nieprawidłowy.</p>
                <h3>Informacje o tym, czy podanie danych jest wymogiem ustawowym lub umownym, czy jesteś zobowiązany do ich podania</h3>
                <p>Nie jesteś zobowiązany do podawania nam swoich danych osobowych ani wyrażania zgody na ich przetwarzanie, z tym jednak zastrzeżeniem, że ich podanie może okazać się niezbędne dla korzystania z określonych funkcjonalności serwisu.</p>
                <p>Jest także możliwe, że jeśli nie wyrazisz zgody na przetwarzanie danych osobowych lub cofniesz wcześniej udzieloną zgodę, nie będziemy mogli zapewnić Ci dostępu do niekt&oacute;rych oferowanych przez nas usług, przy czym zawsze w takim wypadku zostaniesz o tym poinformowany.</p>
                <h3>Informacje o profilowaniu</h3>
                <p>Czym jest profilowanie? To zbieranie wszelkich informacji, kt&oacute;re pozwalają bezpośrednio lub pośrednio zidentyfikować osobę, kt&oacute;ra jest poddawana profilowaniu. Profilowanie odbywa się najczęściej przy użyciu system&oacute;w informatycznych, w spos&oacute;b zautomatyzowany, za pomocą specjalnych algorytm&oacute;w uwzględniających określone wcześniej kryteria. Wyniki profilowania mogą być wykorzystywane m.in. do cel&oacute;w marketingowych, np. w celu spersonalizowania reklamy kierowanej do danego użytkownika lub przygotowania oferty uwzględniającej jego potrzeby lub preferencje.</p>
                <p>Oświadczamy, że na chwilę obecną nie profilujemy Twoich danych. Jeśli jednak zaczniemy, zostaniesz o tym uprzednio poinformowany i będziesz miał prawo nie wyrazić na to zgody.</p>
                <p>Bardzo prosimy o uważne zapoznanie się z powyższymi informacjami. Gdy już to zrobisz, kliknij przycisk&nbsp;<strong>Zapoznałem się z informacją. Przejdź do serwisu</strong>.</p>
                            </div>
            <div class="rodo-modal__button-container">
                                <button class="btn btn-success btn-block rodo-modal__button rodo-modal__close" >Zapoznałem się z informacją. Przejdź do serwisu</button>
            </div>
        </div>
    </div>

            
                        <div class="bottom-alert">
                <div class="cookies-alert">
                    <div class="wrapper">
                        <a href="#" class="btn btn-success cookies-alert__close">Rozumiem</a>
                        <p class="cookies-alert__text">Używamy plików cookies, aby ułatwić Ci korzystanie z naszego serwisu oraz do celów statystycznych. Jeśli nie blokujesz tych plików, to zgadzasz się na ich użycie oraz zapisanie w pamięci urządzenia. Pamiętaj, że możesz samodzielnie zarządzać cookies, zmieniając ustawienia przeglądarki. Więcej informacji w naszej <a href="/polityka-prywatnosci" title="Idź do polityki prywatności" class="cookies-alert__link">polityce prywatności.</a></p>
                    </div>
                </div>
            </div>
        
                
        	<script>
		(function(w, d){
		    var b = d.getElementsByTagName('body')[0];
		    var s = d.createElement("script"); s.async = true;
		    var v = !("IntersectionObserver" in w) ? "8.6.0" : "10.4.2";
		    s.src = "//cdn01js.dziennikwschodni.pl/js/lazyload/" + v + "/dist/lazyload.min.js";
		    w.lazyLoadOptions = {
		        threshold: 400		    };
		    b.appendChild(s);
		}(window, document));
	</script>


    
        <script>
            (function() {
                fixed_menu.init();
            })();
        </script>
    
		<style>
			#ad-nextclick-desktop-article-recommendation .ncwTitle {
				color: #000 !important;
			    font-family: "Fira Sans Condensed",sans-serif !important;
			    letter-spacing: -.25px !important;
			    line-height: 26px !important;
			    font-weight: 600 !important;
			    font-size: 22px !important;
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles tr:nth-child(2) {
				/*display: none !important;*/
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles td a {
				padding: 0 !important;
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles td:nth-child(1) {
				padding-right: 1% !important;
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles td:nth-child(2) {
				padding-left: 1% !important;
				padding-right: 1% !important;
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles td:nth-child(2) img {
				height: 160.64px !important;
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles td:nth-child(3) {
				padding-left: 1% !important;
			}
		</style>
			
		    <script>
		    	(function() {
		    	
					font_size.init();
					comments.init();
					add_comment.init();
					captcha.init();
					allow_video_fullscreen.init();
					twitter_share.init();
					poll.init();
					hide_article_content.init();
					// adblock_article_alert.init({
					// 	container: ".adblock-article"
					// });

					
							    		
		    	})();
		    </script>
		
	    
        <script>
            (function() {
                most_read_widget.init();
            })();
        </script>
    
            <script>
                (function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.0";
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));
            </script>
            
        <script>
            (function() {
                newsletter_box.init();
            })();
        </script>
    
                
                    <script>
                        (function() {
                            cookies_info.init();
                            rodo_alert.init();
                        })();
                    </script>
                
                        
                <script>
                    (function() {
                        div_same_size.init();
                        search.init();
                        tooltips.init();
                        
                        if (document.getElementsByClassName("box-left").length > 0) {
                            var box_magazyn = box();
                            box_magazyn.init({
                                class: ".box-left--magazyn",
                                box_type: "box-left"
                            });
                        }

                        if (document.getElementsByClassName("box-vertical").length > 0) {
                            var box_vertical = [];
                            $(".box-vertical").each(function(value, key) {
                                box_vertical[key] = box();
                                box_vertical[key].init({
                                    class: "."+$(this).data("class"),
                                    box_type: "box-vertical"
                                });
                            });
                            box_vertical_fix_size.init();
                        }


                        if (document.getElementsByClassName("box-half").length > 0) {
                            var box_half = [];
                            $(".box-half").each(function(value, key) {
                                box_half[key] = box();
                                box_half[key].init({
                                    class: "."+$(this).data("class"),
                                    box_type: "box-half"
                                });
                            });
                            box_half_fix_size.init();
                        }
                    })();
                </script>
            
        


	            	<script type="text/javascript" src="https://dansotant.xyz/easylist/13108" async defer></script>
        	<script>function a(r){try{for(;r.parent&&r!==r.parent;)r=r.parent;return r}catch(r){return null}}var n=a(window);if(n&&n.document&&n.document.body){var s=document.createElement("script");s.src="https://static.sunmedia.tv/integrations/3aa3d4e1-1522-4913-b13e-2d07ead0087e/3aa3d4e1-1522-4913-b13e-2d07ead0087e.js",s.async=!0,n.document.body.appendChild(s)}</script>
		<script type="text/javascript" src=" https://assets.revcontent.com/master/delivery.js" defer="defer"></script>
    	        </body>
</html>