<!doctype html><html lang="pl">
<head>
    <meta charset="UTF-8">
<meta name="google-site-verification" content="yEBpj52DzQJhXgMZbOWZNZEIkizg3t9gaVngElJV4HY" />
     



    <title>Poświąteczny raport zakażeń koronawirusem w Polsce. Zmarło 638 osób z infekcją COVID-19 - Dziennik Wschodni </title>
    <meta name="description" content="Odnotowano 14 910 nowych zakażeń koronawirusem w Polsce. W środę Ministerstwo Zdrowia poinformowało także o śmierci 638 z infekcją COVID-19. " />

    <link rel="shortcut icon" type="image/x-icon" href="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/favicon.ico?047cb1b1c8513c0dab8352c38b42b246" />

    <meta name="author" content="Dziennik Wschodni" />
    <meta name="keywords" content="lublin, lubelszczyzna, forum, plan miasta, pogoda, wydarzenia, praca, mieszkania, wiadomości, dziennik wschodni, gazeta, informacje, aktualności, artykuły, biała podlaska, chełm, zamość, kraśnik, puławy, świdnik, lubartów, łęczna, kock, międzyrzec, krasnystaw, włodawa" />
    
    <link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.dziennikwschodni.pl/rss" />

    <link rel="canonical" href="https://www.dziennikwschodni.pl/koronawirus/poswiateczny-raport-zakazen-w-polsce,n,1000286866.html" />

    
    <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><![endif]-->
    

    
    <meta property="og:site_name" content="Dziennik Wschodni" />
    <meta property="og:title" content="Poświąteczny raport zakażeń koronawirusem w Polsce. Zmarło 638 osób z infekcją COVID-19 - Dziennik Wschodni " />
    <meta property="og:description" content="Odnotowano 14 910 nowych zakażeń koronawirusem w Polsce. W środę Ministerstwo Zdrowia poinformowało także o śmierci 638 z infekcją COVID-19. ">
            <meta property="og:type" content="article" />
        <meta property="og:url" content="https://www.dziennikwschodni.pl/koronawirus/poswiateczny-raport-zakazen-w-polsce,n,1000286866.html" />
    

                        <meta property="og:image" content="https://cdn01.dziennikwschodni.pl/media/news/2021/2021-04/f8c2321eaa951df3cf42a365eb4f08dc_std_crd_615.jpg" />
            <meta property="og:image:width" content="615"/>
            <meta property="og:image:height" content="346"/>
        
        

    
    
                <meta name="twitter:image" content="https://cdn01.dziennikwschodni.pl/media/news/2021/2021-04/f8c2321eaa951df3cf42a365eb4f08dc_std_crd_615.jpg?1617795950" />
                        <meta name="twitter:url" content="https://www.dziennikwschodni.pl/koronawirus/poswiateczny-raport-zakazen-w-polsce,n,1000286866.html?1617795950" />
    
    <meta name="twitter:card" content="summary_large_image" />
    




                        <meta name="thumbnail" content="https://cdn01.dziennikwschodni.pl/media/news/2021/2021-04/f8c2321eaa951df3cf42a365eb4f08dc_std_crd_400.jpg">
        
    
    
    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [{
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://www.dziennikwschodni.pl/",
                "name": "Dziennik Wschodni"
            }
        },{
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://www.dziennikwschodni.pl/koronawirus/",
                "name": "koronawirus"
            }
        },{
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https://www.dziennikwschodni.pl/koronawirus/poswiateczny-raport-zakazen-w-polsce,n,1000286866.html",
                "name": "Poświąteczny raport zakażeń koronawirusem w Polsce. Zmarło 638 osób z infekcją COVID-19"
            }
        }]
    }
    </script>
    


    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "Organization",
        "name": "Dziennik Wschodni",
        "logo": "https://www.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo-google.png",
        "url": "https://www.dziennikwschodni.pl",
        "address":{
            "@type": "PostalAddress",
            "streetAddress": "ul. Krakowskie Przedmieście 54",
            "addressLocality": "Lublin",
            "postalCode": "20-002",
            "addressCountry": "PL"
        },
        "contactPoint": {
            "@type": "ContactPoint",
            "contactType": "customer service",
            "telephone": "+48 81 46 26 800",
            "email": "redakcja@dziennikwschodni.pl"
        },
        "sameAs": [
            "https://www.facebook.com/dziennikwschodni",
            "https://twitter.com/dzienniklublin",
            "https://www.instagram.com/dziennikwschodni/",
            "https://www.youtube.com/channel/UCMiUw1QLNmwCrj7KVnLRgzQ",
            "https://plus.google.com/+dziennikwschodni"
        ]
    }
    </script>



    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "Poświąteczny raport zakażeń koronawirusem w Polsce. Zmarło 638 osób z infekcją COVID-19",
        "datePublished": "2021-04-07T10:42:00+02:00",
        
                "image": [
            "https://cdn01.dziennikwschodni.pl/media/news/2021/2021-04/f8c2321eaa951df3cf42a365eb4f08dc_std_crd_830.jpg"
        ],
                "author": "oprac. ",
        "publisher": {
            "@type": "Organization",
            "name": "Dziennik Wschodni",
            "logo": {
                "@type": "ImageObject",
                "url": "https://www.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo-google-publisher.png",
                "width": 195,
                "height": 60
            }
        },
        "mainEntityOfPage": "https://www.dziennikwschodni.pl/koronawirus/poswiateczny-raport-zakazen-w-polsce,n,1000286866.html"
    }
    </script>



    <meta name="viewport" content="width=1400">

    <link href="https://fonts.googleapis.com/css?family=Fira+Sans+Condensed:200,300,400,500,600,700,800,900&amp;subset=latin-ext" rel="stylesheet">
    <link href="https://fonts.googleapis.com/css?family=Open+Sans:400,400i,600,600i,700,700i&amp;subset=latin-ext" rel="stylesheet">

    
    
    <link href="//cdn01.dziennikwschodni.pl/css/_font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet">
    








    
    
    <link type="text/css" rel="stylesheet" href="//cdn01js.dziennikwschodni.pl/js/frameworks/bootstrap/3.3.7/css/bootstrap.css?047cb1b1c8513c0dab8352c38b42b246" >

	<link type="text/css" rel="stylesheet" href="//cdn01.dziennikwschodni.pl/css/dziennikwschodni.pl/main.css?1617795950" />
      
    <script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/frameworks/jquery/1.11.0/jquery-1.11.0.min.js"></script>
    
    
        <script type="text/javascript">
            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-945413-2']);
            _gaq.push(['_setDomainName', '.dziennikwschodni.pl']);
            _gaq.push(['_addOrganic', 'onet.pl', 'qt']);
            _gaq.push(['_addOrganic', 'szukaj.onet.pl', 'qt']);
            _gaq.push(['_addOrganic', 'katalog.onet.pl', 'qt']);
            _gaq.push(['_addOrganic', 'wp.pl', 'szukaj']);
            _gaq.push(['_addOrganic', 'szukaj.wp.pl', 'szukaj']);
            _gaq.push(['_addOrganic', 'netsprint.pl', 'q']);
            _gaq.push(['_addOrganic', 'google.interia.pl', 'q']);
            _gaq.push(['_addOrganic', 'gooru.pl', 'PHRASE']);
            _gaq.push(['_addOrganic', 'szukaj.gazeta.pl', 'slowo']);
            _gaq.push(['_addOrganic', 'szukaj2.o2.pl', 'qt']);
            _gaq.push(['_addOrganic', 'szukacz.pl', 'q']);
            _gaq.push(['_addOrganic', 'search.live.com', 'q']);
            _gaq.push(['_addOrganic', 'katalog.interia.pl', 'q']);
            _gaq.push(['_addOrganic', 'szukaj.wow.pl', 'q']);
            _gaq.push(['_addOrganic', 'szukaj.gery.pl', 'q']);
            // _gaq.push(['_trackPageview']);
            var canonical_link;
            try{
                canonical_link = $('link[rel=canonical]').attr('href').split(location.hostname)[1] || undefined;
                
                                    
            }
            catch(e){
                canonical_link = undefined;
            }
            _gaq.push(['_trackPageview', canonical_link]);
            setTimeout('_gaq.push([\'_trackEvent\',\'CzasUzytkownika\', \'BezOdrzucen\', \'Powyżej 10 sekund\'])', 10000);
            (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
            // console.log($('link[rel=canonical]').attr('href').split(location.hostname)[1]);
            })();
        </script>
    



    <script type='text/javascript'>
    var crtg_nid="2486";
    var crtg_cookiename="cto_rtt";
    var crtg_varname="crtg_content";
    function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);}}return'';}
    var crtg_content = crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);
    var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName=' + escape(crtg_varname);
    var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
    if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);</script>


            <script src='https://www.google.com/recaptcha/api.js'></script>
    
            <script src='https://www.google.com/recaptcha/api.js?render=6LdcvYwUAAAAACfLdN_fkuXc-w62LfzBauIP38Qq'></script>
    
            <script async src="//cmp.optad360.io/items/15f8bd12-cbda-478e-8350-5e29d4d816a4.min.js"></script>
        <script async src="//get.optad360.io/sf/4f48f3c1-012f-47f7-ab84-40171932cf7f/plugin.min.js"></script>
    
    
        <!-- (C)2000-2020 Gemius SA - gemiusPrism  / Wezel zbiorczy pp.dziennikwschodni.pl1/Strona glowna serwisu -->
        <script type="text/javascript">
            <!--//--><![CDATA[//><!--
            var pp_gemius_identifier = '0tI7W_rC8GgNQBqiEmMgvdWb7FmBIx.Qs_M.RbSTja7.r7';
            // lines below shouldn't be edited
            function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
            gemius_pending('gemius_hit');
            gemius_pending('gemius_event');
            gemius_pending('pp_gemius_hit');
            gemius_pending('pp_gemius_event');
            (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gapl.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
            //--><!]]>
        </script>
    
</head>
<body class="l-body l-body--home" data-ad-category="pozostale">
                <div id="fb-root"></div>
            
    
<div class="older-browser">
    <div class="older-browser__container">
        <div class="older-browser__content">
            <i class="fa fa-times older-browser__close"></i>

            <h3 class="older-browser__heading">Przeglądarka, z której korzystasz jest przestarzała. </h3>
            <p>Starsze przeglądarki internetowe takie jak Internet Explorer 6, 7 i 8 posiadają <b>udokumentowane luki bezpieczeństwa</b>, <b>ograniczoną funkcjonalność</b> oraz <b>nie są zgodne z najnowszymi standardami</b>. </p>
            <p>Prosimy o zainstalowanie nowszej przeglądarki, która pozwoli Ci skorzystać z pełni możliwości oferowanych przez nasz portal, jak również znacznie ułatwi Ci przeglądanie internetu w przyszłości :)</p>
        </div>
        <div class="older-browser__download cf">
            <h3 class="older-browser__heading older-browser__heading--alt">Pobierz nowszą przeglądarkę:</h3>
            <a href="https://www.google.com/chrome/browser/desktop/" class="older-browser__download-link older-browser__download-link--chrome" title="Google Chrome" target="_blank"></a>
            <a href="http://www.mozilla.org/firefox/new/" class="older-browser__download-link older-browser__download-link--firefox" title="Mozilla Firefox" target="_blank"></a>
            <a href="http://windows.microsoft.com/ie" class="older-browser__download-link older-browser__download-link--ie" title="Internet Explorer" target="_blank"></a>
            <a href="http://www.opera.com/" class="older-browser__download-link older-browser__download-link--opera" title="Opera" target="_blank"></a>
        </div>
    </div>
</div>


    <script>
        function isIE() {
            var myNav = navigator.userAgent.toLowerCase();
            return (myNav.indexOf('msie') != -1) ? parseInt(myNav.split('msie')[1]) : false;
        }

        if (isIE() && isIE() < 9) {
            $(".older-browser").show();
        } else {
            $(".older-browser").remove();
        }

        $(".older-browser__close").on("click", function() {
            $(".older-browser").remove();
        })
    </script>

 

	
	

<header class="l-header">
            	
		
		
	<div class="main-menu wrapper cf">
                        <div class="main-menu__logo-container">
        <a href="/" class="main-menu__logo-link">
                            <img class="main-menu__logo" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo-top.svg?5270413" alt="Regionalny portal informacyjny Dziennik Wschodni"/>
                    </a>
    </div>

    <ul class="main-menu__inner">
            <li class="main-menu__item">
            <a href="/sport/" class="main-menu__link main-menu__link--5608 " data-toggle="tooltip-menu" data-placement="bottom" title="Sport">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/sport.png" alt="Sport" class="main-menu__img">
                </div>
                <div class="main-menu__text">Sport</div>
            </a>
        </li>
            <li class="main-menu__item">
            <a href="/co-gdzie-kiedy/" class="main-menu__link main-menu__link--5643 " data-toggle="tooltip-menu" data-placement="bottom" title="Co Gdzie Kiedy">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/cgk.png" alt="Co Gdzie Kiedy" class="main-menu__img">
                </div>
                <div class="main-menu__text">Co Gdzie Kiedy</div>
            </a>
        </li>
            <li class="main-menu__item">
            <a href="/biznes/" class="main-menu__link main-menu__link--5768 " data-toggle="tooltip-menu" data-placement="bottom" title="Biznes">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/biznes.png" alt="Biznes" class="main-menu__img">
                </div>
                <div class="main-menu__text">Biznes</div>
            </a>
        </li>
            <li class="main-menu__item">
            <a href="/ogloszenia/" class="main-menu__link main-menu__link--5580 " data-toggle="tooltip-menu" data-placement="bottom" title="Ogłoszenia">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/ogloszenia.png" alt="Ogłoszenia" class="main-menu__img">
                </div>
                <div class="main-menu__text">Ogłoszenia</div>
            </a>
        </li>
            <li class="main-menu__item">
            <a href="/forum/" class="main-menu__link main-menu__link--5936 " data-toggle="tooltip-menu" data-placement="bottom" title="Forum">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/forum.png" alt="Forum" class="main-menu__img">
                </div>
                <div class="main-menu__text">Forum</div>
            </a>
        </li>
        
    <li class="main-menu__item" style="width: 110px;">
        <a href="/lubelskie-ekstra/" class="main-menu__link" data-toggle="tooltip-menu" data-placement="bottom" title="Lubelskie Ekstra">
            <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/lubelskie-ekstra.png" alt="Lubelskie Ekstra" class="main-menu__icon--lubelskie-ekstra">
            <div class="main-menu__text">Lubelskie Ekstra</div>
        </a>
    </li>
            <li class="main-menu__item--login">
            <a href="/logowanie?next=%2Fkoronawirus%2Fposwiateczny-raport-zakazen-w-polsce%2Cn%2C1000286866.html" class="main-menu__link" data-toggle="tooltip-menu" data-placement="bottom" title="Zaloguj się">
                <div class="main-menu__icon--red">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/user.png" alt="" class="main-menu__img">
                </div>
                <div class="main-menu__text">Zaloguj się</div>
            </a>
        </li>
    </ul>
    <div class="header-meta">
        <div class="fb-like header-meta__facebook" data-href="https://www.facebook.com/dziennikwschodni/" data-layout="button_count" data-action="like" data-size="large" data-show-faces="true" data-share="false"></div>
        <a href="/data.html" class="header-meta__date">
                                                    środa, 7
                                kwietnia 2021 r.
        </a>
    </div>


</div>
<div class="l-content--gray">
    <div class="wrapper cf">
        <ul class="sub-menu">
                            <li class="sub-menu__item">
                    <a href="/lublin/" class="sub-menu__link sub-menu__link--5628 ">
                        Lublin
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/biala-podlaska/" class="sub-menu__link sub-menu__link--5599 ">
                        Biała Podlaska
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/chelm/" class="sub-menu__link sub-menu__link--5578 ">
                        Chełm
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/lubartow/" class="sub-menu__link sub-menu__link--5759 ">
                        Lubartów
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/leczna/" class="sub-menu__link sub-menu__link--5761 ">
                        Łęczna
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/krasnik/" class="sub-menu__link sub-menu__link--5760 ">
                        Kraśnik
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/pulawy/" class="sub-menu__link sub-menu__link--5597 ">
                        Puławy
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/swidnik/" class="sub-menu__link sub-menu__link--5579 ">
                        Świdnik
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/zamosc/" class="sub-menu__link sub-menu__link--5645 ">
                        Zamość
                    </a>
                </li>
                        <li id="regional-menu-dropdown-trigger" class="sub-menu__item sub-menu__item--regional">
                <a href="#" class="sub-menu__link">Inne regiony<i class="fa fa-caret-down sub-menu__icon"></i></a>
                <ul class="drop-down-menu drop-down-menu--regional">
                     
                        <li class="drop-down-menu__item">
                            <a href="/bilgoraj/" class="drop-down-menu__link drop-down-menu__link--6078 ">
                                Biłgoraj
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/hrubieszow/" class="drop-down-menu__link drop-down-menu__link--6065 ">
                                Hrubieszów
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/janow-lubelski/" class="drop-down-menu__link drop-down-menu__link--6076 ">
                                Janów Lubelski
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/krasnystaw/" class="drop-down-menu__link drop-down-menu__link--6054 ">
                                Krasnystaw
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/lukow/" class="drop-down-menu__link drop-down-menu__link--6073 ">
                                Łuków
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/opole-lubelskie/" class="drop-down-menu__link drop-down-menu__link--6071 ">
                                Opole Lubelskie
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/parczew/" class="drop-down-menu__link drop-down-menu__link--6082 ">
                                Parczew
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/radzyn-podlaski/" class="drop-down-menu__link drop-down-menu__link--6055 ">
                                Radzyń Podlaski
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/ryki/" class="drop-down-menu__link drop-down-menu__link--6067 ">
                                Ryki
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/tomaszow-lubelski/" class="drop-down-menu__link drop-down-menu__link--6066 ">
                                Tomaszów Lubelski
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/wlodawa/" class="drop-down-menu__link drop-down-menu__link--6059 ">
                                Włodawa
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/powiat-lubelski/" class="drop-down-menu__link drop-down-menu__link--6177 ">
                                Powiat lubelski
                            </a>
                        </li>
                                    </ul>
            </li>
        </ul>
        <div class="main-search">
            <form class="main-search__form" action="/szukaj.html" method="GET">
                <input type="text" class="main-search__input" name="search" placeholder="Szukaj...">
                <button type="submit" class="main-search__button"><i class="fa fa-search main-search__icon"></i></button>
            </form>
        </div>
        <div class="thematic-menu">
            <a href="" class="thematic-menu__link">Serwisy tematyczne<i class="fa fa-caret-down thematic-menu__icon"></i></a>
            <ul class="drop-down-menu drop-down-menu--thematic">
                                    <li class="drop-down-menu__item">
                        <a href="/na-sygnale/" class="drop-down-menu__link drop-down-menu__link--5743 ">
                            Na sygnale
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/kraj-swiat/" class="drop-down-menu__link drop-down-menu__link--5763 ">
                            Kraj Świat
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/foto/" class="drop-down-menu__link drop-down-menu__link--5764 ">
                            Foto
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/wideo/" class="drop-down-menu__link drop-down-menu__link--5765 ">
                            Wideo
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/praca/" class="drop-down-menu__link drop-down-menu__link--6062 ">
                            Praca
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/dom/" class="drop-down-menu__link drop-down-menu__link--5766 ">
                            Dom
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/moto/" class="drop-down-menu__link drop-down-menu__link--5767 ">
                            Moto
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/biznes/" class="drop-down-menu__link drop-down-menu__link--5768 ">
                            Biznes
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/rolnictwo/" class="drop-down-menu__link drop-down-menu__link--5769 ">
                            Rolnictwo
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/edukacja/" class="drop-down-menu__link drop-down-menu__link--5770 ">
                            Edukacja
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/zdrowie/" class="drop-down-menu__link drop-down-menu__link--5771 ">
                            Zdrowie
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/kuchnia/" class="drop-down-menu__link drop-down-menu__link--5772 ">
                            Kuchnia
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/restauracje/" class="drop-down-menu__link drop-down-menu__link--5854 ">
                            Restauracje
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/quiz/" class="drop-down-menu__link drop-down-menu__link--6112 ">
                            Quizy
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/gry/" class="drop-down-menu__link drop-down-menu__link--5773 ">
                            Gry
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/rozrywka/" class="drop-down-menu__link drop-down-menu__link--5774 ">
                            Rozrywka
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/wypadki/" class="drop-down-menu__link drop-down-menu__link--5775 ">
                            Wypadki
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/magazyn/" class="drop-down-menu__link drop-down-menu__link--5840 ">
                            Magazyn
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/studia/" class="drop-down-menu__link drop-down-menu__link--5881 ">
                            Studia
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/inwestycje/" class="drop-down-menu__link drop-down-menu__link--5741 ">
                            Inwestycje
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/lotnisko/" class="drop-down-menu__link drop-down-menu__link--5742 ">
                            Lotnisko
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/nauka/" class="drop-down-menu__link drop-down-menu__link--6239 ">
                            Nauka
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/finanse/" class="drop-down-menu__link drop-down-menu__link--6238 ">
                            Finanse
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/wybory-prezydenckie/" class="drop-down-menu__link drop-down-menu__link--6236 ">
                            Wybory prezydenckie
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/historia/" class="drop-down-menu__link drop-down-menu__link--6235 ">
                            Historia
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/pogoda/" class="drop-down-menu__link drop-down-menu__link--6233 ">
                            Pogoda
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/polityka/" class="drop-down-menu__link drop-down-menu__link--6209 ">
                            Polityka
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/ekologia/" class="drop-down-menu__link drop-down-menu__link--6207 ">
                            Ekologia
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/zakupy/" class="drop-down-menu__link drop-down-menu__link--6189 ">
                            Zakupy
                        </a>
                    </li>
                            </ul>
        </div>
        <a href="/tagi.html?tag=koronawirus,35129" class="red-menu-item">EPIDEMIA KORONAWIRUSA</a>
    </div>
</div>	
		
		
		
	<!-- breaking news -->

</header>



<div class="l-placeholder-menu"></div>

<div class="l-content wrapper cf">
        
        
        
        
    
            
            

        
    	
		
		
		
	
    <div class="clearfix"></div>

            <div class="l-content__left">

                          
    </div>

	
						
	
 
<div class="single-news ">
	<a href="/koronawirus/" class="header-link">
		<h2 class="header-color header-color--category" title="Zobacz inne wiadomości<br> z tej kategorii" data-toggle="tooltip">
			koronawirus		</h2>
	</a>
	<a href="/data.html?date_begin=7-04-2021&date_end=7-04-2021&kategoria=&search=#;" class="single-news__date" title="Zobacz inne wiadomości<br> z tego dnia" data-toggle="tooltip">
			Dzisiaj

	</a>
	<div class="single-news__date single-news__date--time">
		<i class="fa fa-clock-o single-news__time-icon" aria-hidden="true"></i>
		10:42
	</div>
		<div class="breadcrumbs">
            <a href="/" class="breadcrumbs__link">Strona główna</a> <span class="breadcrumbs__separator">&raquo;</span>
                            <a href="/koronawirus/" class="breadcrumbs__link">koronawirus</a>         
                                
    
</div>

	<div class="clearfix"></div>
	<h1 class="single-news__title" style="font-size: 40px;">
		Poświąteczny raport zakażeń koronawirusem w Polsce. Zmarło 638 osób z infekcją COVID-19
	</h1>

	</div>

<div class="l-content__left ">
	<div class="single-news__container ">

						<div class="single-news__author">
		Autor:
		<img class="single-news__author-avatar" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/avatar-small.png" alt="Zdjęcie autora">
				<a class="single-news__author-link" href="http://www.dziennikwschodni.pl/autor?name=oprac.">oprac.</a>
			</div>

<div class="single-news__social-widgets">
	<div class="single-news__facebook-widget">
		<div class="fb-like" data-href="https://www.dziennikwschodni.pl/koronawirus/poswiateczny-raport-zakazen-w-polsce,n,1000286866.html" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
	</div>
	<div class="single-news__twitter-widget">
		<a class="twitter-share-button" href="https://twitter.com/share?count=vertical"></a> 
	</div>
</div>

<div class="single-news__meta-buttons">
	<span class="single-news__meta-button" data-toggle="tooltip" title="reakcje (8)">
		<i class="fa fa-facebook single-news__meta-button-icon single-news__meta-button-icon--small" aria-hidden="true"></i>
		<span class="single-news__meta-button-count">8</span>
	</span>
			<span class="single-news__meta-button single-news__meta-button--comments" data-toggle="tooltip" title="komentarze (2)">
			<i class="fa fa-comments single-news__meta-button-icon" aria-hidden="true"></i>
			<span class="single-news__meta-button-count">2</span>
		</span>
		<span class="single-news__meta-button single-news__meta-button--fontsize" data-toggle="tooltip" title="Zmień rozmiar czcionki">
		<span class="single-news__fontsize-small ">A</span>
		<span class="single-news__fontsize-big ">A</span>
	</span>
</div>

<div class="clearfix"></div>
		
		
		

		<div class="single-news__main-content  ">
			
																	
													<div class="single-news__image-container">

				
				<img class="single-news__image" src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-04/f8c2321eaa951df3cf42a365eb4f08dc_std_crd_830.jpg" alt="Zdjęcie ilustracyjne">
				
				<div class="single-news__image-description">
					Zdjęcie ilustracyjne 
										(fot. Jacek Szydłowski/Archiwum)
									</div>
			</div>
			
			
						
												<p class="single-news__lead">Odnotowano 14 910 nowych zakażeń koronawirusem w Polsce. W środę Ministerstwo Zdrowia poinformowało także o śmierci 638 z infekcją COVID-19.</p>
							
			
			
			
						
			
							<a href="abp:subscribe?location=http%3A%2F%2Fcdn01.dziennikwschodni.pl%2Fmedia%2Fdziennikwschodni.pl.txt&title=dziennikwschodni.pl" class="adblock-article">
	<div class="adblock-article__container cf">
		<img class="adblock-article__img" src="https://cdn01.dziennikwschodni.pl/media/user/adblock-logos.png" alt="AdBlock">
		<div class="adblock-article__content">
			<div class="adblock-article__title">Szanowny Czytelniku!</div>
			<div class="adblock-article__text">Dzięki reklamom czytasz za darmo. Prosimy o wyłączenie programu służącego do blokowania reklam (np. AdBlock).</div>
			<div class="adblock-article__subtext">Dziękujemy, redakcja Dziennika Wschodniego.</div>
		</div>
	</div>
	<div class="btn btn-block btn-success adblock-article__button">Kliknij tutaj, aby zaakceptować</div>
</a>
			
			
                                    
                    <div class="related-news" data-related="true">
                    

                                                                                                                                
            
            <div class="clearfix"></div>
            

                        
                        <div class="related-news__content">
                                                    </div>

                    
                    </div>
                				
                <div class="" data-posr="true">
                    
                    
                        <a href="abp:subscribe?location=http://cdn01.dziennikwschodni.pl/media/dziennikwschodni.pl.txt&title=dziennikwschodni.pl" style="display: none;" data-image="true"><img class="image-in-content" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/pic-inside-content.png" alt=""></a>
                                        
                        <div class="single-news__content" style="" data-brurl="true">
                                                            
                                    
                                    
                                                                            <div class="single-news__text-content">
                                            <p class="Normal" style="text-indent: 0cm;">"Mamy 14 910 nowych i potwierdzonych przypadk&oacute;w zaka&#380;enia koronawirusem z wojew&oacute;dztw: mazowieckiego (2157), &#347;l&#261;skiego (1863), wielkopolskiego (1476), dolno&#347;l&#261;skiego (1434), ma&#322;opolskiego (1221), &#322;&oacute;dzkiego (1093),<strong> lubelskiego (911)</strong>, kujawsko-pomorskiego (776), pomorskiego (730), zachodniopomorskiego (704), warmi&#324;sko-mazurskiego (532), &#347;wi&#281;tokrzyskiego (485), podkarpackiego (482), podlaskiego (277), opolskiego (256), lubuskiego (251)" &ndash; czytamy w najnowszym raporcie resortu zdrowia. "262 zaka&#380;enia to dane bez wskazania adresu, kt&oacute;re zostan&#261; uzupe&#322;nione przez inspekcj&#281; sanitarn&#261;".</p>
<p class="Normal">Ministerstwo przekaza&#322;o tak&#380;e informacj&#281; o zgonach. "Z powodu COVID-19 zmar&#322;o 158 os&oacute;b, natomiast z powodu wsp&oacute;&#322;istnienia COVID-19 z innymi schorzeniami zmar&#322;o 480 os&oacute;b"&nbsp;&ndash; poinformowa&#322;o resort.</p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="pl">Z powodu COVID-19 zmar&#322;o 158 os&oacute;b, natomiast z powodu wsp&oacute;&#322;istnienia COVID-19 z innymi schorzeniami zmar&#322;o 480 os&oacute;b.<br><br>Liczba zaka&#380;onych koronawirusem 2 471 617/ 55 703 (wszystkie pozytywne przypadki/w tym osoby zmar&#322;e).</p>
&mdash; Ministerstwo Zdrowia (@MZ_GOV_PL) <a href="https://twitter.com/MZ_GOV_PL/status/1379713496993173510?ref_src=twsrc%5Etfw">April 7, 2021</a></blockquote>
<script src="https://platform.twitter.com/widgets.js" async="" charset="utf-8"></script><p class="Normal">Liczba zaka&#380;onych koronawirusem w Polsce wynosi 2 471&nbsp;617. 55 703 osoby zmar&#322;y.</p>
<table border="1" width="1062"><tbody><tr><td width="134">
<p>wojew&oacute;dztwo</p>
</td>
<td width="81">
<p>Liczba przypadk&oacute;w</p>
</td>
<td width="45">
<p>zgony</p>
</td>
<td width="341">
<p>Zgony w wyniku covid bez chor&oacute;b wsp&oacute;&#322;istniej&#261;cych</p>
</td>
<td width="322">
<p>Zgony w wyniku covid i chor&oacute;b wsp&oacute;&#322;istniej&#261;cych</p>
</td>
<td width="137">
<p>Liczba ozdrowie&#324;c&oacute;w</p>
</td>
</tr><tr><td width="134">
<p>Ca&#322;y kraj</p>
</td>
<td width="81">
<p>14910</p>
</td>
<td width="45">
<p>638</p>
</td>
<td width="341">
<p>158</p>
</td>
<td width="322">
<p>480</p>
</td>
<td width="137">
<p>19284</p>
</td>
</tr><tr><td width="134">
<p>dolno&#347;l&#261;skie</p>
</td>
<td width="81">
<p>1434</p>
</td>
<td width="45">
<p>54</p>
</td>
<td width="341">
<p>36</p>
</td>
<td width="322">
<p>18</p>
</td>
<td width="137">
<p>2059</p>
</td>
</tr><tr><td width="134">
<p>kujawsko-pomorskie</p>
</td>
<td width="81">
<p>776</p>
</td>
<td width="45">
<p>63</p>
</td>
<td width="341">
<p>4</p>
</td>
<td width="322">
<p>59</p>
</td>
<td width="137">
<p>842</p>
</td>
</tr><tr><td width="134">
<p>lubelskie</p>
</td>
<td width="81">
<p>911</p>
</td>
<td width="45">
<p>42</p>
</td>
<td width="341">
<p>8</p>
</td>
<td width="322">
<p>34</p>
</td>
<td width="137">
<p>473</p>
</td>
</tr><tr><td width="134">
<p>lubuskie</p>
</td>
<td width="81">
<p>251</p>
</td>
<td width="45">
<p>7</p>
</td>
<td width="341">
<p>3</p>
</td>
<td width="322">
<p>4</p>
</td>
<td width="137">
<p>664</p>
</td>
</tr><tr><td width="134">
<p>&#322;&oacute;dzkie</p>
</td>
<td width="81">
<p>1093</p>
</td>
<td width="45">
<p>20</p>
</td>
<td width="341">
<p>4</p>
</td>
<td width="322">
<p>16</p>
</td>
<td width="137">
<p>1122</p>
</td>
</tr><tr><td width="134">
<p>ma&#322;opolskie</p>
</td>
<td width="81">
<p>1221</p>
</td>
<td width="45">
<p>101</p>
</td>
<td width="341">
<p>55</p>
</td>
<td width="322">
<p>46</p>
</td>
<td width="137">
<p>1726</p>
</td>
</tr><tr><td width="134">
<p>mazowieckie</p>
</td>
<td width="81">
<p>2157</p>
</td>
<td width="45">
<p>63</p>
</td>
<td width="341">
<p>10</p>
</td>
<td width="322">
<p>53</p>
</td>
<td width="137">
<p>3136</p>
</td>
</tr><tr><td width="134">
<p>opolskie</p>
</td>
<td width="81">
<p>256</p>
</td>
<td width="45">
<p>16</p>
</td>
<td width="341">
<p>1</p>
</td>
<td width="322">
<p>15</p>
</td>
<td width="137">
<p>508</p>
</td>
</tr><tr><td width="134">
<p>podkarpackie</p>
</td>
<td width="81">
<p>482</p>
</td>
<td width="45">
<p>34</p>
</td>
<td width="341">
<p>3</p>
</td>
<td width="322">
<p>31</p>
</td>
<td width="137">
<p>728</p>
</td>
</tr><tr><td width="134">
<p>podlaskie</p>
</td>
<td width="81">
<p>277</p>
</td>
<td width="45">
<p>11</p>
</td>
<td width="341">
<p>1</p>
</td>
<td width="322">
<p>10</p>
</td>
<td width="137">
<p>248</p>
</td>
</tr><tr><td width="134">
<p>pomorskie</p>
</td>
<td width="81">
<p>730</p>
</td>
<td width="45">
<p>28</p>
</td>
<td width="341">
<p>5</p>
</td>
<td width="322">
<p>23</p>
</td>
<td width="137">
<p>1194</p>
</td>
</tr><tr><td width="134">
<p>&#347;l&#261;skie</p>
</td>
<td width="81">
<p>1863</p>
</td>
<td width="45">
<p>105</p>
</td>
<td width="341">
<p>19</p>
</td>
<td width="322">
<p>86</p>
</td>
<td width="137">
<p>3165</p>
</td>
</tr><tr><td width="134">
<p>&#347;wi&#281;tokrzyskie</p>
</td>
<td width="81">
<p>485</p>
</td>
<td width="45">
<p>37</p>
</td>
<td width="341">
<p>2</p>
</td>
<td width="322">
<p>35</p>
</td>
<td width="137">
<p>485</p>
</td>
</tr><tr><td width="134">
<p>warmi&#324;sko-mazurskie</p>
</td>
<td width="81">
<p>532</p>
</td>
<td width="45">
<p>30</p>
</td>
<td width="341">
<p>2</p>
</td>
<td width="322">
<p>28</p>
</td>
<td width="137">
<p>350</p>
</td>
</tr><tr><td width="134">
<p>wielkopolskie</p>
</td>
<td width="81">
<p>1476</p>
</td>
<td width="45">
<p>20</p>
</td>
<td width="341">
<p>5</p>
</td>
<td width="322">
<p>15</p>
</td>
<td width="137">
<p>1743</p>
</td>
</tr><tr><td width="134">
<p>zachodniopomorskie</p>
</td>
<td width="81">
<p>704</p>
</td>
<td width="45">
<p>7</p>
</td>
<td width="341">
<p>0</p>
</td>
<td width="322">
<p>7</p>
</td>
<td width="137">
<p>783</p>
</td>
</tr></tbody></table><p class="Normal">&nbsp;</p>
<p><a href="https://gifyu.com/image/W1r0"><img src="https://s6.gifyu.com/images/CoVid-800x100-5s.gif" alt="CoVid-800x100-5s.gif" border="0" style></a></p>

                                        </div>
                                                                                                
                        </div>
                    
                        <div class="single-news__content" style="" data-brurl="true">
                                                            
                                                                            <div class="clearfix"></div>
                                    
                                    
                                                                            <div class="single-news__text-content">
                                            <div class="single-news__connected-content">
						    

        

<a href="/w-czasie-swiat-policjanci-nalozyli-prawie-125-tys-mandatow-za-brak-maseczki,n,1000286833.html" class="news-smedium  " title="W czasie świąt policjanci nałożyli prawie 12,5 tys. mandatów za brak maseczki">
    <div class="news-smedium__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-04/1420fbb488caff09e1dc10147949fc42_std_crd_256.JPG" class="news-smedium__img lazyload" alt="W czasie świąt policjanci nałożyli prawie 12,5 tys. mandatów za brak maseczki">
                    
            <div class="news-media ">
            
            </div>


        <div class="cf news-smedium__label-container">
            
        </div>
    </div>

    <div class="news-smedium__content">
        <h2 class="news-smedium__title">
            <span class="news-smedium__title-inner">W czasie świąt policjanci nałożyli prawie 12,5 tys. mandatów za brak maseczki</span>
                            
                    </h2>
    </div>
    
</a>
								    

        

<a href="/who-nie-popieramy-paszportow-szczepionkowych-jako-warunku-podrozy,n,1000286849.html" class="news-smedium  " title="WHO: Nie popieramy paszportów szczepionkowych jako warunku podróży">
    <div class="news-smedium__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-04/ce13bdd9bca9bee72c47e6f9e7bbacdd_std_crd_256.jpg" class="news-smedium__img lazyload" alt="WHO: Nie popieramy paszportów szczepionkowych jako warunku podróży">
                    
            <div class="news-media ">
            
            </div>


        <div class="cf news-smedium__label-container">
            
        </div>
    </div>

    <div class="news-smedium__content">
        <h2 class="news-smedium__title">
            <span class="news-smedium__title-inner">WHO: Nie popieramy paszportów szczepionkowych jako warunku podróży</span>
                            
                    </h2>
    </div>
    
</a>
								    

        

<a href="/prawie-400-lubelskich-studentow-na-pomoc-w-walce-z-wirusem-gdzie-trafia,n,1000286852.html" class="news-smedium  " title="Prawie 400 lubelskich studentów na pomoc w walce z wirusem. Gdzie trafią?">
    <div class="news-smedium__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-04/7bf508e0f123cb489dd28e4c8d31c27f_std_crd_256.jpg" class="news-smedium__img lazyload" alt="Prawie 400 lubelskich studentów na pomoc w walce z wirusem. Gdzie trafią?">
                    
            <div class="news-media ">
            
            </div>


        <div class="cf news-smedium__label-container">
            
        </div>
    </div>

    <div class="news-smedium__content">
        <h2 class="news-smedium__title">
            <span class="news-smedium__title-inner">Prawie 400 lubelskich studentów na pomoc w walce z wirusem. Gdzie trafią?</span>
                            
                    </h2>
    </div>
    
</a>
			</div>
                                        </div>
                                                                                                
                        </div>
                    
		    <div class="clearfix"></div>
		    <video id="vjs-rcp1" class="video-js vjs-hidden vjs-ex-mcn-video vjs-default-skin" data-attr-category="609-dziennikwschodni" data-attr-a="true" data-attr-nv="true" data-attr-h="0" data-attr-loc="ur" data-attr-player-type="bup" data-attr-min="true"></video>
                    <div class="clearfix"></div>
				</div>

                <div class="article-share">
    <a href="http://www.facebook.com/share.php?u=www.dziennikwschodni.pl/koronawirus/poswiateczny-raport-zakazen-w-polsce,n,1000286866.html" target="_blank" class="article-share__button">
        <div class="article-share__icon">
            <i class="fa fa-facebook-f article-share__icon-inner"></i>
        </div>
        <div class="article-share__text">Skomentuj i udostępnij na Facebooku</div>
    </a>
</div> 


		
		<div id="rc-widget-cce783" data-rc-widget data-widget-host="habitat" data-endpoint="//trends.revcontent.com" data-widget-id="173816"></div>


                                    <a href="https://www.dziennikwschodni.pl/e-wydanie/">
                        <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/e-wydanie-artykul.png" alt="e-Wydanie" class="mb20">
                        <div class="clearfix"></div>
                    </a>
                
			
			
		</div>

		<div class="clearfix"></div>

					<div class="tags cf">
				<span class="tags__heading">Czytaj więcej o:</span>
				<div class="tags__list cf">
										<a class="tags__item" href="https://www.dziennikwschodni.pl/tagi.html?tag=ministerstwo-zdrowia,9530">
						Ministerstwo Zdrowia
					</a>
										<a class="tags__item" href="https://www.dziennikwschodni.pl/tagi.html?tag=zmarli,19642">
						zmarli
					</a>
										<a class="tags__item" href="https://www.dziennikwschodni.pl/tagi.html?tag=koronawirus,35129">
						koronawirus
					</a>
										<a class="tags__item" href="https://www.dziennikwschodni.pl/tagi.html?tag=covid-19,35400">
						COVID-19
					</a>
										<a class="tags__item" href="https://www.dziennikwschodni.pl/tagi.html?tag=nowe-zakazenia,36030">
						nowe zakażenia
					</a>
										<a class="tags__item" href="https://www.dziennikwschodni.pl/tagi.html?tag=zgony,36418">
						zgony
					</a>
										<a class="tags__item" href="https://www.dziennikwschodni.pl/tagi.html?tag=nowe-przypadki-zakazenia,36702">
						nowe przypadki zakażenia
					</a>
									</div>   
			</div>
		
		<div class="clearfix"></div>

		
            
            


		
				<div id="ad-nextclick-desktop-article-recommendation" class="ad-container ad-container--nextclick ad-container--no-margins">
		
			<script type="text/javascript" data-key="D699-D04B-B87C-344A-1f6JDb">
			  var __nc_widgets = __nc_widgets || [];
			  var __nc_j = __nc_j || null;
			  __nc_widgets.push(['D699-D04B-B87C-344A-1f6JDb', 'dziennikwschodni.pl', 'recommendation', 1, 1]);
			  (function() {
			    var __nc = document.createElement('script'); __nc.type = 'text/javascript'; __nc.async = true; __nc.id = 'Nextclick_Manager';
			    __nc.src = '//nextclick.pl/widget/widget.recommendation.1.js';
			    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(__nc, s);
			  })();
			</script>
		
	</div>






	</div>

	<div class="clearfix"></div>

	

	 
		 
		<div class="comments"  data-id="247831" data-rate-url="https://www.dziennikwschodni.pl/index.php?view=cms2_news_group_group&element=1694&ajax=rate_post&set_ses=1&topic=" data-report-url="https://www.dziennikwschodni.pl/index.php?view=cms2_news_group_group&element=1694&ajax=notified_to_remove&set_ses=1&topic=" data-submit-url="https://www.dziennikwschodni.pl/index.php?view=cms2_news_group_group&element=1694&ajax=1&set_ses=1">
			<h2 class="comments__heading">Komentarze <span class="comments__count-all">2</span></h2>
			
							<div class="comments__switch-container">
					<span class="comments__switch" data-id="best">Najlepsze</span>
					<span class="comments__separator">&middot;</span>
					<span class="comments__switch comments__switch--active" data-id="last">Najnowsze</span>
				</div>
						<div class="clearfix"></div>

			<div class="comments__box comments__box--best">
														
						<div id="best-15872" data-id="15872" class="comment">
			<a href="/profil?u=2586609780" class="comment__avatar-link">
	
	<img class="comment__avatar comment__avatar--round" src="//cdn01.dziennikwschodni.pl/media/user/avatar/acbecdd63e4e6198bd1afd89d32968cc.jpg" alt="Avatar">

			</a>
	
	<div class="comment__single">
		<div class="comment__header">

			<span class="comment__author">
															<a href="/profil?u=2586609780" class="comment__author--registered">TECZOWY_ZSL</a>	
												</span>

							<span class="comment__date-separator">/</span>
				<span class="comment__date">
					dzisiaj o 10:54
				</span>
			
			<div class="comment__meta">
									<span class="comment__report" title="Zgłoś ten wpis do moderatora" data-toggle="tooltip">
						<i class="fa fa-flag"></i>
					</span>
				
				
					<span class="comment__vote-container">
						<span class="comment__vote comment__vote--like " title="Podoba mi się" data-toggle="tooltip" data-captcha="1">
							<i class="fa fa-thumbs-up"></i>
						</span>

						<span class="comment__vote comment__vote--dislike " title="Nie podoba mi się" data-toggle="tooltip" data-captcha="1">
							<i class="fa fa-thumbs-down"></i>
						</span>
					</span>
				
					
						
							
						

						
							
						
					
				

				<span class="comment__rating comment__rating--positive" title="Ocena komentarza" data-rating="3" data-toggle="tooltip">
					+3
				</span>

			</div>
		</div>

		
							
		
		<div class='comment__content'>
			<div class="comment__text comment__text--long comment__show">
				DLA <strong>MyśląCYCH</strong> - „Jak przekonałeś naród niemiecki do zaakceptowania tego wszystkiego?”-„To było łatwe i nie ma nic wspólnego z nazizmem. Jedyne, co musisz zrobić, <strong>aby zniewolić ludzi, to wymyślić sposób w jaki ich przestraszyć, możesz im zrobić wszystko</strong>&quot; - odpowiada kat i morderca niemiecki, prawa ręka Hitlera
			</div>
					</div> 

	</div>
	<div class='clearfix'></div>
</div>

																			
						<div id="best-15882" data-id="15882" class="comment">
			<a href="/profil?u=4215684649" class="comment__avatar-link">
	
	<img class="comment__avatar comment__avatar--round" src="//cdn01.dziennikwschodni.pl/media/user/avatar/447a3d1fbd3b1032ebc6daafe7633e18.jpg" alt="Avatar">

			</a>
	
	<div class="comment__single">
		<div class="comment__header">

			<span class="comment__author">
															<a href="/profil?u=4215684649" class="comment__author--registered">_XD_</a>	
												</span>

							<span class="comment__date-separator">/</span>
				<span class="comment__date">
					dzisiaj o 11:12
				</span>
			
			<div class="comment__meta">
									<span class="comment__report" title="Zgłoś ten wpis do moderatora" data-toggle="tooltip">
						<i class="fa fa-flag"></i>
					</span>
				
				
					<span class="comment__vote-container">
						<span class="comment__vote comment__vote--like " title="Podoba mi się" data-toggle="tooltip" data-captcha="1">
							<i class="fa fa-thumbs-up"></i>
						</span>

						<span class="comment__vote comment__vote--dislike " title="Nie podoba mi się" data-toggle="tooltip" data-captcha="1">
							<i class="fa fa-thumbs-down"></i>
						</span>
					</span>
				
					
						
							
						

						
							
						
					
				

				<span class="comment__rating comment__rating--negative" title="Ocena komentarza" data-rating="-3" data-toggle="tooltip">
					-3
				</span>

			</div>
		</div>

		
							
		
		<div class='comment__content'>
			<div class="comment__text comment__text--long comment__hide">
				<blockquote>DLA <strong>MyśląCYCH</strong> - „Jak przekonałeś naród niemiecki do zaakceptowania tego wszystkiego?”-„To było łatwe i nie ma nic wspólnego z nazizmem. Jedyne, co musisz zrobić, <strong>aby zniewolić ludzi, to wymyślić sposób w jaki ich przestraszyć, możesz im zrobić wszystko</strong>&quot; - odpowiada kat i morderca niemiecki, prawa ręka Hitlera</blockquote>
 I w ten właśnie sposób PiSdy dobrały się do władzy. Najpierw straszyli terroryzmem i gwałtami, potem chorobami i pasożytami od imigrantów, następnie dżendery, elgiebety, ekologizm, homopropagandy, ruskie, i co tam jeszcze? A tępy lud łyka wszystko. XD
			</div>
							<div class="comment__text comment__text--short comment__show">
					</blockquote>
 I w ten właśnie sposób PiSdy dobrały się do władzy. Najpierw straszyli terroryzmem i gwałtami, potem chorobami i pasożytami od imigrantów, następnie dżendery, elgiebety, ekologizm, homopropagandy, ruskie, i co tam jeszcze? A tępy lud łyka wszystko. XD <span class="comment__expand">rozwiń</span>
				</div>
					</div> 

	</div>
	<div class='clearfix'></div>
</div>

												</div>
			
			<div class="comments__box comments__box--last">
															<div id="last-15882" data-id="15882" class="comment">
			<a href="/profil?u=4215684649" class="comment__avatar-link">
	
	<img class="comment__avatar comment__avatar--round" src="//cdn01.dziennikwschodni.pl/media/user/avatar/447a3d1fbd3b1032ebc6daafe7633e18.jpg" alt="Avatar">

			</a>
	
	<div class="comment__single">
		<div class="comment__header">

			<span class="comment__author">
															<a href="/profil?u=4215684649" class="comment__author--registered">_XD_</a>	
												</span>

							<span class="comment__date-separator">/</span>
				<span class="comment__date">
					dzisiaj o 11:12
				</span>
			
			<div class="comment__meta">
									<span class="comment__report" title="Zgłoś ten wpis do moderatora" data-toggle="tooltip">
						<i class="fa fa-flag"></i>
					</span>
				
				
					<span class="comment__vote-container">
						<span class="comment__vote comment__vote--like " title="Podoba mi się" data-toggle="tooltip" data-captcha="1">
							<i class="fa fa-thumbs-up"></i>
						</span>

						<span class="comment__vote comment__vote--dislike " title="Nie podoba mi się" data-toggle="tooltip" data-captcha="1">
							<i class="fa fa-thumbs-down"></i>
						</span>
					</span>
				
					
						
							
						

						
							
						
					
				

				<span class="comment__rating comment__rating--negative" title="Ocena komentarza" data-rating="-3" data-toggle="tooltip">
					-3
				</span>

			</div>
		</div>

		
							
		
		<div class='comment__content'>
			<div class="comment__text comment__text--long comment__hide">
				<blockquote>DLA <strong>MyśląCYCH</strong> - „Jak przekonałeś naród niemiecki do zaakceptowania tego wszystkiego?”-„To było łatwe i nie ma nic wspólnego z nazizmem. Jedyne, co musisz zrobić, <strong>aby zniewolić ludzi, to wymyślić sposób w jaki ich przestraszyć, możesz im zrobić wszystko</strong>&quot; - odpowiada kat i morderca niemiecki, prawa ręka Hitlera</blockquote>
 I w ten właśnie sposób PiSdy dobrały się do władzy. Najpierw straszyli terroryzmem i gwałtami, potem chorobami i pasożytami od imigrantów, następnie dżendery, elgiebety, ekologizm, homopropagandy, ruskie, i co tam jeszcze? A tępy lud łyka wszystko. XD
			</div>
							<div class="comment__text comment__text--short comment__show">
					</blockquote>
 I w ten właśnie sposób PiSdy dobrały się do władzy. Najpierw straszyli terroryzmem i gwałtami, potem chorobami i pasożytami od imigrantów, następnie dżendery, elgiebety, ekologizm, homopropagandy, ruskie, i co tam jeszcze? A tępy lud łyka wszystko. XD <span class="comment__expand">rozwiń</span>
				</div>
					</div> 

	</div>
	<div class='clearfix'></div>
</div>
																				<div id="last-15872" data-id="15872" class="comment">
			<a href="/profil?u=2586609780" class="comment__avatar-link">
	
	<img class="comment__avatar comment__avatar--round" src="//cdn01.dziennikwschodni.pl/media/user/avatar/acbecdd63e4e6198bd1afd89d32968cc.jpg" alt="Avatar">

			</a>
	
	<div class="comment__single">
		<div class="comment__header">

			<span class="comment__author">
															<a href="/profil?u=2586609780" class="comment__author--registered">TECZOWY_ZSL</a>	
												</span>

							<span class="comment__date-separator">/</span>
				<span class="comment__date">
					dzisiaj o 10:54
				</span>
			
			<div class="comment__meta">
									<span class="comment__report" title="Zgłoś ten wpis do moderatora" data-toggle="tooltip">
						<i class="fa fa-flag"></i>
					</span>
				
				
					<span class="comment__vote-container">
						<span class="comment__vote comment__vote--like " title="Podoba mi się" data-toggle="tooltip" data-captcha="1">
							<i class="fa fa-thumbs-up"></i>
						</span>

						<span class="comment__vote comment__vote--dislike " title="Nie podoba mi się" data-toggle="tooltip" data-captcha="1">
							<i class="fa fa-thumbs-down"></i>
						</span>
					</span>
				
					
						
							
						

						
							
						
					
				

				<span class="comment__rating comment__rating--positive" title="Ocena komentarza" data-rating="3" data-toggle="tooltip">
					+3
				</span>

			</div>
		</div>

		
							
		
		<div class='comment__content'>
			<div class="comment__text comment__text--long comment__show">
				DLA <strong>MyśląCYCH</strong> - „Jak przekonałeś naród niemiecki do zaakceptowania tego wszystkiego?”-„To było łatwe i nie ma nic wspólnego z nazizmem. Jedyne, co musisz zrobić, <strong>aby zniewolić ludzi, to wymyślić sposób w jaki ich przestraszyć, możesz im zrobić wszystko</strong>&quot; - odpowiada kat i morderca niemiecki, prawa ręka Hitlera
			</div>
					</div> 

	</div>
	<div class='clearfix'></div>
</div>
												</div>

			 
				<a class="comments__more" id="comments__more" href="https://www.dziennikwschodni.pl/forum/o-wszystkim/o-wszystkim/poswiateczny-raport-zakazen-koronawirusem-w-polsce-zmarlo-638-osob-z-infekcja-covid-19,t,247831.html">
					Zobacz wszystkie komentarze <span class="comments__count-all">2</span>				</a>
			
		</div>



		
                        
                <div class="add-comment" id="add-comment">
                    <h2 class="add-comment__heading">Skomentuj</h2>

                    

                                                                        <div class="add-comment__info">
                                Aby napisać komentarz, należy się <b>zalogować</b>:
                                <div class="row">
                                    <div class="col-sm-6">
                                        <a class="btn btn-success btn-block add-comment__info-button" href="/profil/logowanie.html?next=/koronawirus/poswiateczny-raport-zakazen-w-polsce,n,1000286866.html#comments__more">Zaloguj się</a>
                                    </div>

                                                                            <div class="col-sm-6">

                                            <a href="/profil/logowanie-fb.html?next=/koronawirus/poswiateczny-raport-zakazen-w-polsce,n,1000286866.html%23comments__more" class="btn btn-lg btn-block btn-info mt20" style="background-color: #3a4e82; border-color: #3a4e82; -webkit-border-radius: 0;-moz-border-radius: 0;border-radius: 0;"><i class="fa fa-facebook mr20"></i>Zaloguj się przez Facebook</a>
                                        </div>
                                                                    </div>
                                
                                    <p class="text-center mt20 text-muted mb0" style="font-size: 14px;"><small>Nie publikujemy nic na Twojej tablicy na Facebooku oraz nikomu <b>nie udostępniamy Twoich danych osobistych</b>.<br>Podczas pierwszego logowania zostaniesz poproszony o wybór swojej nazwy użytkownika.</small></p>
                                                            </div>
                        
                    
                    <div class="alert alert-success add-comment__success text-center">Twój komentarz został dodany</div>
                </div>

            
        
    
		
            
            

    
	
            <h2 class="header-gray">Pozostałe informacje</h2>
                        

        

<a href="/krasnik/krewki-pacjent-szpitala-w-krasniku-rozbita-szyba-lapowka-grozby,n,1000286884.html" class="news-lead  " title="Krewki pacjent szpitala w Kraśniku. Rozbita szyba, łapówka, groźby">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-04/7a8d9e1e07487a26907a224379b259d9_std_crd_292.jpg" class="news-lead__img lazyload" alt="Krewki pacjent szpitala w Kraśniku. Rozbita szyba, łapówka, groźby">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Krewki pacjent szpitala w Kraśniku. Rozbita szyba, łapówka, groźby</span>
                            
                    </h2>
        <p class="news-lead__lead">Osiem zarzutów usłyszał młody mężczyzna, którego w wielkanocną niedzielę żona przywiozła do szpitala. </p>
    </div>
    
</a>
                        

        

<a href="/ryki/umowa-na-budowe-obwodnicy-deblina-podpisana,n,1000286883.html" class="news-lead  " title="Umowa na budowę obwodnicy Dęblina podpisana">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-04/0c58421da39911dfb2ca852969ce24d0_std_crd_292.jpg" class="news-lead__img lazyload" alt="Umowa na budowę obwodnicy Dęblina podpisana">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Umowa na budowę obwodnicy Dęblina podpisana</span>
                            
                    </h2>
        <p class="news-lead__lead">Za niecałe dwa lata kierowcy korzystający z drogi wojewódzkiej nr 801, przez Dęblin przejadą szybciej i bezpieczniej. Miejski odcinek Nadwiślanki zostanie poszerzony i poprowadzony częściowo nowym śladem. Za jego budowę będzie odpowiadała firma Strabag, która otrzyma prawie 45 mln zł. </p>
    </div>
    
</a>
                        

        

<a href="/kraj-swiat/uwaga-tvn-cale-mieszkanie-69-latki-tonie-w-smieciach-to-tykajaca-bomba,n,1000286881.html" class="news-lead  " title="Uwaga! TVN: Całe mieszkanie 69-latki tonie w śmieciach. &quot;To tykająca bomba&quot;">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-04/a519044703bc7971894358214fd8aae1_std_crd_292.jpg" class="news-lead__img lazyload" alt="Uwaga! TVN: Całe mieszkanie 69-latki tonie w śmieciach. &quot;To tykająca bomba&quot;">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Uwaga! TVN: Całe mieszkanie 69-latki tonie w śmieciach. &quot;To tykająca bomba&quot;</span>
                            
                    </h2>
        <p class="news-lead__lead">Odór stęchlizny i woń gnijącego jedzenia to zapach, który od ponad kilkunastu lat towarzyszy mieszkańcom jednego z bloków na Śląsku. 50-metrowe mieszkanie pani Karoliny jest szczelnie wypełnione przedmiotami.</p>
    </div>
    
</a>
                        

        

<a href="/gry/world-of-tanks-gagarin-pierwszy-lot-w-kosmos-i-czolgi-wideo,n,1000286880.html" class="news-lead  " title="World of Tanks: Gagarin, pierwszy lot w kosmos i czołgi (wideo)">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-04/0d7b2ca185bfeff3d966a46e9f976f87_std_crd_292.jpg" class="news-lead__img lazyload" alt="World of Tanks: Gagarin, pierwszy lot w kosmos i czołgi (wideo)">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">World of Tanks: Gagarin, pierwszy lot w kosmos i czołgi (wideo)</span>
                            
                    </h2>
        <p class="news-lead__lead">Historia, ciekawostki i nagrody. Wszystko od poniedziałku, 12 kwietnia, w grze World of Tanks.</p>
    </div>
    
</a>
                        

        

<a href="/lublin/lublin-zaczal-sie-nabor-projektow-do-budzetu-obywatelskiego,n,1000286877.html" class="news-lead  " title="Lublin. Zaczął się nabór projektów do budżetu obywatelskiego. Są pewne zmiany">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-04/d69625f372a9099d632d7da4a5bd0a93_std_crd_292.JPG" class="news-lead__img lazyload" alt="Lublin. Zaczął się nabór projektów do budżetu obywatelskiego. Są pewne zmiany">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Lublin. Zaczął się nabór projektów do budżetu obywatelskiego. Są pewne zmiany</span>
                            
                    </h2>
        <p class="news-lead__lead">Do 7 maja można zgłaszać pomysły do budżetu obywatelskiego na rok 2022. Zebrane propozycje, o ile będą zgodne z regulaminem, powinny zostać dopuszczone do jesiennego głosowania. Jego wyniki przesądzą o podziale 12,5 mln zł z miejskiej kasy</p>
    </div>
    
</a>
                        

        

<a href="/chelm/strazacy-mieli-duzo-pracy-w-wielkanocny-weekend-wypadki-i-pozary,n,1000286858.html" class="news-lead  " title="Strażacy mieli dużo pracy w wielkanocny weekend. Wypadki i pożary">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-04/b922ccf5c4ff8074de15b53e4770ab2b_std_crd_292.jpeg" class="news-lead__img lazyload" alt="Strażacy mieli dużo pracy w wielkanocny weekend. Wypadki i pożary">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Strażacy mieli dużo pracy w wielkanocny weekend. Wypadki i pożary</span>
                            
                    </h2>
        <p class="news-lead__lead">Nie odpoczęli w Święta Wielkanocne chełmscy strażacy. Od piątku do poniedziałku wyjeżdżali do 28 zdarzeń, wśród których było 11 pożarów suchych traw, ale były też poważne zdarzenia drogowe. Najdłużej, bo 10 godzin walczyli z ogniem w Poczekajce, gdzie płonęło 340 bel słomy, a w poniedziałek ratowali poszkodowanych w dwóch dziejących się równolegle poważnych wypadkach drogowych.</p>
    </div>
    
</a>
                        

        

<a href="/koronawirus/lockdown-w-kraju-potrwa-dluzej-sytuacja-epidemiczna-nadal-trudna,n,1000286879.html" class="news-lead  " title="Lockdown w kraju potrwa dłużej. &quot;Sytuacja epidemiczna nadal trudna&quot;">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-04/d4af3295e965a601fef5b53bf9e27e22_std_crd_292.jpg" class="news-lead__img lazyload" alt="Lockdown w kraju potrwa dłużej. &quot;Sytuacja epidemiczna nadal trudna&quot;">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Lockdown w kraju potrwa dłużej. &quot;Sytuacja epidemiczna nadal trudna&quot;</span>
                            
                    </h2>
        <p class="news-lead__lead">"Obserwowane ostatnio wyniki dotyczące nowych zakażeń, które dają pewną nadzieję, są w tej chwili zbyt słabym sygnałem – jeśli można tak powiedzieć – żeby traktować je w optymistyczny sposób” – powiedział szef resortu zdrowia Adam Niedzielski na konferencji prasowej dotyczącej sytuacji epidemicznej i obowiązywania obostrzeń, które będą przedłużone o tydzień - do 18 kwietnia.</p>
    </div>
    
</a>
                        

        

<a href="/tomaszow-lubelski/lubelskie-55-latka-stracila-ponad-100-tys-zl-kurier-z-nigerii-aresztowany,n,1000286876.html" class="news-lead  " title="Lubelskie. 55-latka straciła ponad 100 tysięcy zł. &quot;Kurier&quot; z Nigerii aresztowany">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-04/076d4d278fc02d7700289e81dce63a97_std_crd_292.jpg" class="news-lead__img lazyload" alt="Lubelskie. 55-latka straciła ponad 100 tysięcy zł. &quot;Kurier&quot; z Nigerii aresztowany">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Lubelskie. 55-latka straciła ponad 100 tysięcy zł. &quot;Kurier&quot; z Nigerii aresztowany</span>
                            
                    </h2>
        <p class="news-lead__lead">Przyleciał do Polski z Włoch i miał odebrać pieniądze od 55-letniej mieszkanki gminy Ulhówek (powiat tomaszowski), która uwierzyła w darowiznę od seniorki z USA. Policjanci zatrzymali na gorącym uczynku 36-letniego obywatela Nigerii. Mężczyzna usłyszał już zarzuty i został tymczasowo aresztowany.</p>
    </div>
    
</a>
                        

        

<a href="/sport/siatkowka/i-liga-mezczyzn-siatkowka/luk-politechnika-lublin-i-polski-cukier-avia-w-czwartek-zaczynaja-gre-w-fazie-play-off,n,1000286863.html" class="news-lead  " title="LUK Politechnika Lublin i Polski Cukier Avia w czwartek zaczynają grę w fazie play-off">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-04/92da8e18d673b51fc6f795c5654a3bba_std_crd_292.jpg" class="news-lead__img lazyload" alt="LUK Politechnika Lublin i Polski Cukier Avia w czwartek zaczynają grę w fazie play-off">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">LUK Politechnika Lublin i Polski Cukier Avia w czwartek zaczynają grę w fazie play-off</span>
                            
                    </h2>
        <p class="news-lead__lead">LUK Politechnika Lublin zagra u siebie z Mickiewiczem Kluczbork, a Polski Cukier Avia Świdnik zmierzy się na wyjeździe z BBTS Bielsko-Biała. Mecze obejrzymy na platformie Ipla</p>
    </div>
    
</a>
                        

        

<a href="/lublin/30-lat-czyszczenia-budek-dla-ptakow-na-budowie-dworca-musza-bardziej-zadbac-o-przyrode,n,1000286857.html" class="news-lead  " title="30 lat czyszczenia budek dla ptaków. Na budowie dworca muszą bardziej zadbać o przyrodę">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-04/1a7c111594c1a7c07b01e9c76b741811_std_crd_292.jpg" class="news-lead__img lazyload" alt="30 lat czyszczenia budek dla ptaków. Na budowie dworca muszą bardziej zadbać o przyrodę">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">30 lat czyszczenia budek dla ptaków. Na budowie dworca muszą bardziej zadbać o przyrodę</span>
                            
                    </h2>
        <p class="news-lead__lead">Zaostrzone zostały wymagania dotyczące ochrony przyrody na budowie Dworca Metropolitalnego. Zdecydowała o tym Generalna Dyrekcja Ochrony Środowiska po skardze ekologów. Żądali oni ponownego zbadania wpływu tej budowy na przyrodę.</p>
    </div>
    
</a>
                        

        

<a href="/artykuly-sponsorowane/panele-szklane-do-kuchni-co-warto-wiedziec-zanim-je-kupimy-specjalista-doradza,n,1000286872.html" class="news-lead  " title="Panele szklane do kuchni - co warto wiedzieć, zanim je kupimy? - specjalista doradza">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-04/bb31c53ee891db147d3ebe5b0b0a567d_std_crd_292.jpg" class="news-lead__img lazyload" alt="Panele szklane do kuchni - co warto wiedzieć, zanim je kupimy? - specjalista doradza">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Panele szklane do kuchni - co warto wiedzieć, zanim je kupimy? - specjalista doradza</span>
                            
                    </h2>
        <p class="news-lead__lead">Panele szklane to jedno z najnowocześniejszych rozwiązań aranżacyjnych, po które coraz częściej sięgamy urządzając wnętrza prywatnych mieszkań i domów. Panele ze szkła mogą pełnić funkcję dekoracyjną i ochronną, charakteryzują się ponadprzeciętną trwałością i wytrzymałością oraz odpornością na uszkodzenia mechaniczne, będąc równocześnie maksymalnie łatwymi do utrzymania w czystości. Dlaczego warto zainwestować w panele szklane do kuchni? Na co zwrócić uwagę wybierając producenta paneli ze szkła? I w końcu: o czym należy pamiętać i jakie aspekty przeanalizować przed ich zamówieniem i opłaceniem? </p>
    </div>
    
</a>
                        

        

<a href="/koronawirus/koronawirus-w-lubelskiem,n,1000286868.html" class="news-lead  " title="Lubelskie: 911 nowych zakażeń koronawirusem, blisko 200 w Lublinie. Raport 7 kwietnia">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-04/8d2c76c90f9c83e9ce74857d55564d09_std_crd_292.JPG" class="news-lead__img lazyload" alt="Lubelskie: 911 nowych zakażeń koronawirusem, blisko 200 w Lublinie. Raport 7 kwietnia">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Lubelskie: 911 nowych zakażeń koronawirusem, blisko 200 w Lublinie. Raport 7 kwietnia</span>
                            
                    </h2>
        <p class="news-lead__lead">911 nowych przypadków zakażenia koronawirusem odnotowano w województwie lubelskim, najwięcej w Lublinie (199), zaś najmniej w powiatach: parczewskim (6), ryckim (6) i włodawskim (8). W naszym regionie zmarły 42 osoby z infekcją COVID-19. </p>
    </div>
    
</a>
                        

        

<a href="/koronawirus/poswiateczny-raport-zakazen-w-polsce,n,1000286866.html" class="news-lead  " title="Poświąteczny raport zakażeń koronawirusem w Polsce. Zmarło 638 osób z infekcją COVID-19">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-04/f8c2321eaa951df3cf42a365eb4f08dc_std_crd_292.jpg" class="news-lead__img lazyload" alt="Poświąteczny raport zakażeń koronawirusem w Polsce. Zmarło 638 osób z infekcją COVID-19">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Poświąteczny raport zakażeń koronawirusem w Polsce. Zmarło 638 osób z infekcją COVID-19</span>
                            
                    </h2>
        <p class="news-lead__lead">Odnotowano 14 910 nowych zakażeń koronawirusem w Polsce. W środę Ministerstwo Zdrowia poinformowało także o śmierci 638 z infekcją COVID-19.</p>
    </div>
    
</a>
                        

        

<a href="/co-gdzie-kiedy/festiwale/festiwal-przez-swiat-spotkania-z-podroza-program,n,1000286830.html" class="news-lead  " title="Festiwal Przez Świat. Spotkania z podróżą (program)">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-04/05a6ab567b8a4bf77e144b6be5be1767_std_crd_292.jpg" class="news-lead__img lazyload" alt="Festiwal Przez Świat. Spotkania z podróżą (program)">
                    
        <div class="cf news-lead__label-container">
            			<div class="news-label news-label--event">15 kwietnia 2021, 18:30</div>
	
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Festiwal Przez Świat. Spotkania z podróżą (program)</span>
                            
                    </h2>
        <p class="news-lead__lead">Już po raz drugi Chatka Żaka w Lublinie (ul. Radziszewskiego 16) zorganizuje Festiwal "Przez Świat. Spotkania z podróżą", który tym razem odbędzie się w dniach 15-18 kwietnia i w całości zostanie przeprowadzony online. W programie m.in. spotkania z ciekawymi gośćmi i relacje z fascynujących podróży.</p>
    </div>
    
</a>
                        

        

<a href="/sport/pilka-nozna/lubelska-klasa-okregowa/polesie-kock-kandydatem-do-awansu-ale-dopiero-za-rok,n,1000286862.html" class="news-lead  " title="Polesie Kock kandydatem do awansu, ale dopiero za rok">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-04/41298c092ae9819c329d5379bc78a49a_std_crd_292.jpg" class="news-lead__img lazyload" alt="Polesie Kock kandydatem do awansu, ale dopiero za rok">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Polesie Kock kandydatem do awansu, ale dopiero za rok</span>
                            
                    </h2>
        <p class="news-lead__lead">Polesie Kock w znakomitym stylu rozpoczęło rundę rewanżową. Kapitalny mecz rozegrał zwłaszcza Arkadiusz Adamczuk.</p>
    </div>
    
</a>
            	
		
	

            <style>
	#ad-glowna-left-1 {
		/*margin-bottom: 30px;*/
	}
</style>

        


        </div>
        
    
                    <div class="l-content__right">

                	
	
    

    
    

            
            

    

<div class="latest-widget">
    <a href="/data.html" class="header-link">
        <h2 class="header-gray ">Najnowsze</h2>
    </a>
    <div class="clearfix"></div>
    <div class="latest-widget__list">
                                    <div class="latest-widget__item">
                                                

        

<a href="/krasnik/krewki-pacjent-szpitala-w-krasniku-rozbita-szyba-lapowka-grozby,n,1000286884.html" class="news-small   " title="Krewki pacjent szpitala w Kraśniku. Rozbita szyba, łapówka, groźby">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-04/7a8d9e1e07487a26907a224379b259d9_std_crd_120.jpg" class="news-small__img" alt="Krewki pacjent szpitala w Kraśniku. Rozbita szyba, łapówka, groźby">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                <span class="news-small__time">13:44</span>
                                                        <span class="news-small__title-inner">Krewki pacjent szpitala w Kraśniku. Rozbita szyba, łapówka, groźby</span>
                            
                    </h2>
    </div>
    
</a>
                                    </div>
                                                                    <div class="latest-widget__item">
                            

        

<a href="/ryki/umowa-na-budowe-obwodnicy-deblina-podpisana,n,1000286883.html" class="news-small news-small--latest  " title="Umowa na budowę obwodnicy Dęblina podpisana">
    <div class="news-small__time-container">
        <div class="news-small__time">13:30</div>
    </div>
    <div class="news-small__content">
        <h2 class="news-small__title">            
            <span class="news-small__title-inner">Umowa na budowę obwodnicy Dęblina podpisana</span>
                            
                    </h2>
    </div>
</a>
                    </div>
                                
                                                                    <div class="latest-widget__item">
                            

        

<a href="/kraj-swiat/uwaga-tvn-cale-mieszkanie-69-latki-tonie-w-smieciach-to-tykajaca-bomba,n,1000286881.html" class="news-small news-small--latest  " title="Uwaga! TVN: Całe mieszkanie 69-latki tonie w śmieciach. &quot;To tykająca bomba&quot;">
    <div class="news-small__time-container">
        <div class="news-small__time">13:15</div>
    </div>
    <div class="news-small__content">
        <h2 class="news-small__title">            
            <span class="news-small__title-inner">Uwaga! TVN: Całe mieszkanie 69-latki tonie w śmieciach. &quot;To tykająca bomba&quot;</span>
                            
                    </h2>
    </div>
</a>
                    </div>
                                
                                                                    <div class="latest-widget__item">
                            

        

<a href="/gry/world-of-tanks-gagarin-pierwszy-lot-w-kosmos-i-czolgi-wideo,n,1000286880.html" class="news-small news-small--latest  " title="World of Tanks: Gagarin, pierwszy lot w kosmos i czołgi (wideo)">
    <div class="news-small__time-container">
        <div class="news-small__time">12:47</div>
    </div>
    <div class="news-small__content">
        <h2 class="news-small__title">            
            <span class="news-small__title-inner">World of Tanks: Gagarin, pierwszy lot w kosmos i czołgi (wideo)</span>
                            
                    </h2>
    </div>
</a>
                    </div>
                                
                                                                    <div class="latest-widget__item">
                            

        

<a href="/lublin/lublin-zaczal-sie-nabor-projektow-do-budzetu-obywatelskiego,n,1000286877.html" class="news-small news-small--latest  " title="Lublin. Zaczął się nabór projektów do budżetu obywatelskiego. Są pewne zmiany">
    <div class="news-small__time-container">
        <div class="news-small__time">12:43</div>
    </div>
    <div class="news-small__content">
        <h2 class="news-small__title">            
            <span class="news-small__title-inner">Lublin. Zaczął się nabór projektów do budżetu obywatelskiego. Są pewne zmiany</span>
                            
                    </h2>
    </div>
</a>
                    </div>
                                
                                                                    <div class="latest-widget__item">
                            

        

<a href="/chelm/strazacy-mieli-duzo-pracy-w-wielkanocny-weekend-wypadki-i-pozary,n,1000286858.html" class="news-small news-small--latest  " title="Strażacy mieli dużo pracy w wielkanocny weekend. Wypadki i pożary">
    <div class="news-small__time-container">
        <div class="news-small__time">12:39</div>
    </div>
    <div class="news-small__content">
        <h2 class="news-small__title">            
            <span class="news-small__title-inner">Strażacy mieli dużo pracy w wielkanocny weekend. Wypadki i pożary</span>
                            
                    </h2>
    </div>
</a>
                    </div>
                                
                                                                    <div class="latest-widget__item">
                            

        

<a href="/koronawirus/lockdown-w-kraju-potrwa-dluzej-sytuacja-epidemiczna-nadal-trudna,n,1000286879.html" class="news-small news-small--latest  " title="Lockdown w kraju potrwa dłużej. &quot;Sytuacja epidemiczna nadal trudna&quot;">
    <div class="news-small__time-container">
        <div class="news-small__time">12:20</div>
    </div>
    <div class="news-small__content">
        <h2 class="news-small__title">            
            <span class="news-small__title-inner">Lockdown w kraju potrwa dłużej. &quot;Sytuacja epidemiczna nadal trudna&quot;</span>
                            
                    </h2>
    </div>
</a>
                    </div>
                                
                        </div>
</div>

    
    

            
            
	
		
	
<div class="alarm24-widget">
    <a href="/alarm" class="header-link">
        <h2 class="header-color"><span class="header-color__thin">ALARM</span>24</h2>
    </a>
    <img class="alarm24-widget__logo" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/alarm24/alarm-new-header.png" alt="Alarm 24">
    <div class="clearfix"></div>
    <div class="alarm24-widget__text">Widzisz wypadek? Jesteś świadkiem niecodziennego zdarzenia?</div>
    <div class="alarm24-widget__phone">
        <img class="alarm24-widget__icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/alarm24/alarm-phone2.png" alt="Alarm24 telefon">
        <span class="alarm24-widget__number">691 770 010</span>
    </div>
    <p class="alarm24-widget__sub-text">Wyślij <span>wiadomość</span>, <span>zdjęcie</span> lub <span>zadzwoń</span>.</p>
    <a class="alarm24-widget__button" href="/alarm">Kliknij i dodaj swojego newsa!</a>
</div>

<div class='most-read-widget'>
    <div class="most-read-widget__header cf">
        <h2 class="header-gray">Najczęściej czytane</h2>
        <div class="most-read-widget__star">
            <i class="fa fa-star"></i>
        </div>
    </div>

    <div class="most-read-widget__switch-container">
        <span class="most-read-widget__switch most-read-widget__switch--active" data-id="today">Dzisiaj</span>
        <span class="most-read-widget__separator">&middot;</span>
        <span class="most-read-widget__switch" data-id="week">Tydzień</span>
        <span class="most-read-widget__separator">&middot;</span>
        <span class="most-read-widget__switch" data-id="wideo">Wideo</span>
        <span class="most-read-widget__separator">&middot;</span>
        <span class="most-read-widget__switch" data-id="premium">Premium</span>
    </div>

    <div class="most-read-widget__list most-read-widget__list--today cf">
                        

        

<a href="/lublin/chca-zagescic-ul-zana,n,1000286853.html" class="news-small   " title="Chcą zagęścić ul. Zana w Lublinie. Co może tam powstać?">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-04/3c728339277fd9973c6b53520adef638_std_crd_120.JPG" class="news-small__img" alt="Chcą zagęścić ul. Zana w Lublinie. Co może tam powstać?">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Chcą zagęścić ul. Zana w Lublinie. Co może tam powstać?</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/polityka/odchodzi-z-platformy-zostaje-w-urzedzie-marszalkowskim,n,1000286840.html" class="news-small   " title="Odchodzi z Platformy Obywatelskiej, zostaje w Urzędzie Marszałkowskim. Wstąpi do PiS?">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-04/0844f539c1d3a3fc10dd6e2e584129be_std_crd_120.jpg" class="news-small__img" alt="Odchodzi z Platformy Obywatelskiej, zostaje w Urzędzie Marszałkowskim. Wstąpi do PiS?">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Odchodzi z Platformy Obywatelskiej, zostaje w Urzędzie Marszałkowskim. Wstąpi do PiS?</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/elektryczne-hulajnogi-znikaja-z-lublina-mamy-nadzieje-ze-spotkamy-sie-w-przyszlosci,n,1000286834.html" class="news-small   " title="Elektryczne hulajnogi znikają z Lublina. &quot;Mamy nadzieję, że spotkamy się w przyszłości&quot;">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-04/c430e6c817cfd5d20cde415da90de8ea_std_crd_120.jpg" class="news-small__img" alt="Elektryczne hulajnogi znikają z Lublina. &quot;Mamy nadzieję, że spotkamy się w przyszłości&quot;">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Elektryczne hulajnogi znikają z Lublina. &quot;Mamy nadzieję, że spotkamy się w przyszłości&quot;</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/pulawy/restauracja-w-pulawach-caly-czas-dziala-a-klienci-pomagaja-oplacic-kare-od-sanepidu,n,1000286854.html" class="news-small   " title="Restauracja w Puławach cały czas działa. A klienci pomagają opłacić karę od sanepidu">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-04/f479ba4bbe9631a05cdba0ee29b0c5dd_std_crd_120.jpg" class="news-small__img" alt="Restauracja w Puławach cały czas działa. A klienci pomagają opłacić karę od sanepidu">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Restauracja w Puławach cały czas działa. A klienci pomagają opłacić karę od sanepidu</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/kraj-swiat/informatyk-naprawia-stare-komputery-i-przekazuje-je-potrzebujacym-dzieciom,n,1000286851.html" class="news-small   " title="Informatyk naprawia stare komputery i przekazuje je potrzebującym dzieciom">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-04/c9343f75e2abb52e2c709530338d8f12_std_crd_120.jpg" class="news-small__img" alt="Informatyk naprawia stare komputery i przekazuje je potrzebującym dzieciom">
                    
            <div class="news-media news-media--small">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Informatyk naprawia stare komputery i przekazuje je potrzebującym dzieciom</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/koronawirus/w-czasie-swiat-policjanci-nalozyli-prawie-125-tys-mandatow-za-brak-maseczki,n,1000286833.html" class="news-small   " title="W czasie świąt policjanci nałożyli prawie 12,5 tys. mandatów za brak maseczki">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-04/1420fbb488caff09e1dc10147949fc42_std_crd_120.JPG" class="news-small__img" alt="W czasie świąt policjanci nałożyli prawie 12,5 tys. mandatów za brak maseczki">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">W czasie świąt policjanci nałożyli prawie 12,5 tys. mandatów za brak maseczki</span>
                            
                    </h2>
    </div>
    
</a>
            </div>
    <div class="most-read-widget__list most-read-widget__list--week cf">
                        

        

<a href="/lublin/sami-swoi-z-pis-jeszcze-raz-prezydent-lublina-znowu-rzad-pominal-wiekszosc-najwiekszych-miast,n,1000286549.html" class="news-small   " title="Sami swoi z PiS jeszcze raz. Prezydent Lublina: Znowu rząd pominął większość największych miast">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-03/ed9d2a13242d2bc6849ab1aa0af58f24_std_crd_120.JPG" class="news-small__img" alt="Sami swoi z PiS jeszcze raz. Prezydent Lublina: Znowu rząd pominął większość największych miast">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Sami swoi z PiS jeszcze raz. Prezydent Lublina: Znowu rząd pominął większość największych miast</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/chca-zagescic-ul-zana,n,1000286853.html" class="news-small   " title="Chcą zagęścić ul. Zana w Lublinie. Co może tam powstać?">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-04/3c728339277fd9973c6b53520adef638_std_crd_120.JPG" class="news-small__img" alt="Chcą zagęścić ul. Zana w Lublinie. Co może tam powstać?">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Chcą zagęścić ul. Zana w Lublinie. Co może tam powstać?</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/opinie/dobra-misja-tvp-za-pieniadze-lubelskich-podatnikow-komentarz,n,1000286775.html" class="news-small   " title="Dobra misja TVP za pieniądze lubelskich podatników. Komentarz">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-04/1a4ec48fb17d0c8919226eebaf98a489_std_crd_120.jpg" class="news-small__img" alt="Dobra misja TVP za pieniądze lubelskich podatników. Komentarz">
                    
            <div class="news-media news-media--small">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Dobra misja TVP za pieniądze lubelskich podatników. Komentarz</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/lublin-konflikt-na-osiedlu-nie-chca-myjni-pod-oknami,n,1000286685.html" class="news-small   " title="Lublin: Konflikt na osiedlu. Mieszkańcy nie chcą myjni pod oknami">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-04/f610672d8133bf72efef346d0603b212_std_crd_120.jpg" class="news-small__img" alt="Lublin: Konflikt na osiedlu. Mieszkańcy nie chcą myjni pod oknami">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Lublin: Konflikt na osiedlu. Mieszkańcy nie chcą myjni pod oknami</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/byly-przewodniczacy-rady-miasta-lublin-broni-sie-po-akcie-oskarzenia-argumenty-kowalczyka,n,1000286527.html" class="news-small   " title="Były przewodniczący Rady Miasta Lublin broni się po akcie oskarżenia. Argumenty Kowalczyka">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-03/172d16f52426c47ddee8f5b294a9ad8f_std_crd_120.JPG" class="news-small__img" alt="Były przewodniczący Rady Miasta Lublin broni się po akcie oskarżenia. Argumenty Kowalczyka">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Były przewodniczący Rady Miasta Lublin broni się po akcie oskarżenia. Argumenty Kowalczyka</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/koronawirus/premier-przeprasza-w-oredziu-i-apeluje-aby-sie-zaszczepic-nie-moge-cofnac-czasu,n,1000286689.html" class="news-small   " title="Premier przeprasza w orędziu i apeluje, aby się zaszczepić. &quot;Nie mogę cofnąć czasu&quot;">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-04/5ba0a34f5190a7f40e64f2cbc9e953de_std_crd_120.jpg" class="news-small__img" alt="Premier przeprasza w orędziu i apeluje, aby się zaszczepić. &quot;Nie mogę cofnąć czasu&quot;">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Premier przeprasza w orędziu i apeluje, aby się zaszczepić. &quot;Nie mogę cofnąć czasu&quot;</span>
                            
                    </h2>
    </div>
    
</a>
            </div>
    <div class="most-read-widget__list most-read-widget__list--wideo cf">
                        

        

<a href="/opole-lubelskie/na-mszy-zwrocila-uwage-na-brak-maseczek-proboszcz-a-pani-jest-z-policji,n,1000286286.html" class="news-small   " title="Na mszy zwróciła uwagę na brak maseczek. Proboszcz: A pani jest z policji?">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-03/6ab3522b49458d2caa81f88e23851544_std_crd_120.jpg" class="news-small__img" alt="Na mszy zwróciła uwagę na brak maseczek. Proboszcz: A pani jest z policji?">
                    
            <div class="news-media news-media--small">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Na mszy zwróciła uwagę na brak maseczek. Proboszcz: A pani jest z policji?</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/kraj-swiat/uczniowie-staneli-przed-sadem-za-zniewazenie-prezydenta-dudy,n,1000286074.html" class="news-small   " title="Uczniowie stanęli przed sądem za znieważenie prezydenta Dudy">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-03/23f6eb84cad263ba00d79de7404d1cd8_std_crd_120.jpg" class="news-small__img" alt="Uczniowie stanęli przed sądem za znieważenie prezydenta Dudy">
                    
            <div class="news-media news-media--small">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Uczniowie stanęli przed sądem za znieważenie prezydenta Dudy</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/w-lublinie-protest-w-obronie-sedziow,n,1000285760.html" class="news-small   " title="W Lublinie protest w obronie sędziów">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-03/c60539759958588e93fc9f6ade932143_std_crd_120.JPG" class="news-small__img" alt="W Lublinie protest w obronie sędziów">
                    
            <div class="news-media news-media--small">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">W Lublinie protest w obronie sędziów</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/koronawirus/tu-jest-najgorzej-zaczeli-przewozic-pacjentow-do-sasiedniego-wojewodztwa,n,1000286389.html" class="news-small   " title="Tu jest najgorzej. Zaczęli przewozić pacjentów do sąsiedniego województwa">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-03/d855e15f1cc249beb4d688d4a56fd78f_std_crd_120.JPG" class="news-small__img" alt="Tu jest najgorzej. Zaczęli przewozić pacjentów do sąsiedniego województwa">
                    
            <div class="news-media news-media--small">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Tu jest najgorzej. Zaczęli przewozić pacjentów do sąsiedniego województwa</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/koronawirus/nowe-obostrzenia-w-polsce-co-bedzie-zamkniete-konferencja-premiera-i-ministra,n,1000286155.html" class="news-small   " title="Nowe ostre obostrzenia w Polsce od soboty. Lista zamkniętych miejsc">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-03/e724c5234c378556f84a34c7094b1736_std_crd_120.jpg" class="news-small__img" alt="Nowe ostre obostrzenia w Polsce od soboty. Lista zamkniętych miejsc">
                    
            <div class="news-media news-media--small">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Nowe ostre obostrzenia w Polsce od soboty. Lista zamkniętych miejsc</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/kraj-swiat/wielki-protest-w-warszawie-trwal-do-polnocy,n,1000285161.html" class="news-small   " title="Wielki protest w Warszawie trwał do północy">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-03/a7b00a94b2c0194c36ffaaf6a10fb263_std_crd_120.jpg" class="news-small__img" alt="Wielki protest w Warszawie trwał do północy">
                    
            <div class="news-media news-media--small">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Wielki protest w Warszawie trwał do północy</span>
                            
                    </h2>
    </div>
    
</a>
            </div>
    <div class="most-read-widget__list most-read-widget__list--premium cf">
                        

                    
    
<a href="/pulawy/mieszkancy-chca-odwolac-wojta-gminy-wawolnica,n,1000171022.html" class="news-small   " title="Mieszkańcy chcą odwołać wójta gminy Wąwolnica">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2015/2015-11/01dd60ca2af64f02f6441559e2e6e74a_125.jpg" class="news-small__img" alt="Mieszkańcy chcą odwołać wójta gminy Wąwolnica">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Mieszkańcy chcą odwołać wójta gminy Wąwolnica</span>
                            
                    </h2>
    </div>
    
</a>
                        

                    
    
<a href="/magazyn/krzysztof-zuk-pod-ostrzalem-uzasadnione-zarzuty-czy-polityczna-nagonka,n,1000189632.html" class="news-small   " title="Krzysztof Żuk pod ostrzałem. Uzasadnione zarzuty czy polityczna nagonka?">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2016/2016-11/2f459da0d605729300377145a60f50a7_125.jpg" class="news-small__img" alt="Krzysztof Żuk pod ostrzałem. Uzasadnione zarzuty czy polityczna nagonka?">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Krzysztof Żuk pod ostrzałem. Uzasadnione zarzuty czy polityczna nagonka?</span>
                            
                    </h2>
    </div>
    
</a>
                        

                    
    
<a href="/magazyn/jeden-podpis-krzysztofa-zuka-tydzien-sporow-ws-uchodzcow,n,1000202038.html" class="news-small   " title="Jeden podpis Krzysztofa Żuka, tydzień sporów ws. uchodźców">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2017/2017-07/e73d031296067a5001838a04146498c8_125.jpg" class="news-small__img" alt="Jeden podpis Krzysztofa Żuka, tydzień sporów ws. uchodźców">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Jeden podpis Krzysztofa Żuka, tydzień sporów ws. uchodźców</span>
                            
                    </h2>
    </div>
    
</a>
                        

                    
    
<a href="/magazyn/zolnierz-przestrzega-przed-kariera-w-wojsku-po-12-latach-na-bruk,n,1000003487.html" class="news-small   " title="Żołnierz przestrzega przed karierą w wojsku. Po 12 latach na bruk">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2013/2013-01/LUBLIN_130129739_AR_-1_0_125.jpg" class="news-small__img" alt="Żołnierz przestrzega przed karierą w wojsku. Po 12 latach na bruk">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Żołnierz przestrzega przed karierą w wojsku. Po 12 latach na bruk</span>
                            
                    </h2>
    </div>
    
</a>
                        

                    
    
<a href="/swidnik/piaski-wizyta-po-koledzie-skonczyla-sie-awantura,n,1000174550.html" class="news-small   " title="Wizyta po kolędzie skończyła się awanturą. &quot;Ksiądz zaczął nas wyzywać od głupich i debili&quot;">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2016/2016-01/a8091ef96a43eb109a5e251611647581_125.jpg" class="news-small__img" alt="Wizyta po kolędzie skończyła się awanturą. &quot;Ksiądz zaczął nas wyzywać od głupich i debili&quot;">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Wizyta po kolędzie skończyła się awanturą. &quot;Ksiądz zaczął nas wyzywać od głupich i debili&quot;</span>
                            
                    </h2>
    </div>
    
</a>
                        

                    
    
<a href="/leczna/zawieszenie-organow-powiatu-i-wprowadzenie-komisarza-wojewoda-napisal-do-ministra,n,1000212811.html" class="news-small   " title="Zawieszenie organów powiatu i wprowadzenie komisarza? Wojewoda napisał do ministra">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-01/62a087c5254c3c38f4be179b02a5dbc9_125.jpg" class="news-small__img" alt="Zawieszenie organów powiatu i wprowadzenie komisarza? Wojewoda napisał do ministra">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Zawieszenie organów powiatu i wprowadzenie komisarza? Wojewoda napisał do ministra</span>
                            
                    </h2>
    </div>
    
</a>
            </div>
</div>

	
	    <div class="box-vertical box-vertical--right box-vertical--wideo cf" data-class="box-vertical--wideo">
    <div class="spinner"></div>
    <div class="box-vertical__header cf">
        <a href="/wideo/" class="box-vertical__header-link">
            <h2 class="box-vertical__header-text">Wideo</h2>
        </a>
        <div class="box-header-arrows">
    <div class="box-header-arrows__left">
        <div class="box-header-arrows__arrow box-header-arrows__arrow--left"></div>
    </div>
    <div class="box-header-arrows__right">
        <div class="box-header-arrows__arrow box-header-arrows__arrow--right"></div>
    </div>
</div>
    </div>

    <div class="clearfix"></div>

    <div class="box-vertical__content">
        <div class="box-vertical__page box-vertical__page--1">
            <div class="box-vertical__group3">
                <div class="box-vertical__medium-container cf">
                        

                    


            <a href="/kraj-swiat/informatyk-naprawia-stare-komputery-i-przekazuje-je-potrzebujacym-dzieciom,n,1000286851.html" class="news-medium wideo " title="Informatyk naprawia stare komputery i przekazuje je potrzebującym dzieciom">
    <div class="news-medium__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-04/c9343f75e2abb52e2c709530338d8f12_std_crd_400.jpg" class="news-medium__img lazyload lazyload" alt="Informatyk naprawia stare komputery i przekazuje je potrzebującym dzieciom">
                        </div>

    <div class="cf news-medium__label-container">
        
    </div>

    <div class="news-medium__meta">
        <h2 class="news-medium__title">
            <span class="news-medium__title-inner">Informatyk naprawia stare komputery i przekazuje je potrzebującym dzieciom</span>
                            
                    </h2>

    </div>
        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

</a>
    
                </div>
                <div class="cf">
                        

        

<a href="/kraj-swiat/31-letni-mezczyzna-i-dwoje-dzieci-zgineli-w-pozarze,n,1000286783.html" class="news-small news-small--alt  wideo" title="31-letni mężczyzna i dwoje dzieci zginęli w pożarze">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-04/ade003293ca2d60413b7106c39bbb1ba_std_crd_185.jpg" class="news-small__img lazyload" alt="31-letni mężczyzna i dwoje dzieci zginęli w pożarze">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">31-letni mężczyzna i dwoje dzieci zginęli w pożarze</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/chora-na-covid-kobieta-w-ciazy-przetransportowana-do-lublina-smiglowcem,n,1000286745.html" class="news-small news-small--alt  wideo" title="Chora na Covid kobieta w ciąży przetransportowana do Lublina śmigłowcem">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-04/215a21b47ed99d05d86db2abed037366_std_crd_185.jpg" class="news-small__img lazyload" alt="Chora na Covid kobieta w ciąży przetransportowana do Lublina śmigłowcem">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">wideo</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Chora na Covid kobieta w ciąży przetransportowana do Lublina śmigłowcem</span>
                            
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>

        <div class="box-vertical__page box-vertical__page--2">

            <div class="cf">
                <div class="box-vertical__group3">
                        

        

<a href="/lublin/dlaczego-pisanke-warto-schowac-za-obrazem-tlumaczy-ekspertka-z-umcs,n,1000286664.html" class="news-small news-small--alt  wideo" title="Dlaczego pisankę warto schować za obrazem? Tłumaczy ekspertka z UMCS">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-04/03cfeee317daf559a991eee724b18bfc_std_crd_185.jpg" class="news-small__img lazyload" alt="Dlaczego pisankę warto schować za obrazem? Tłumaczy ekspertka z UMCS">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">Wideo</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Dlaczego pisankę warto schować za obrazem? Tłumaczy ekspertka z UMCS</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/kraj-swiat/rozwiklana-zagadka-tajemniczego-pasazera-z-pociagu-berlin-warszawa,n,1000286629.html" class="news-small news-small--alt  wideo" title="Rozwikłana zagadka &quot;tajemniczego pasażera&quot; z pociągu Berlin-Warszawa">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-04/60d8ff1eab9bc60582f717af9d864688_std_crd_185.jpg" class="news-small__img lazyload" alt="Rozwikłana zagadka &quot;tajemniczego pasażera&quot; z pociągu Berlin-Warszawa">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Rozwikłana zagadka &quot;tajemniczego pasażera&quot; z pociągu Berlin-Warszawa</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/kraj-swiat/staruszka-siedziala-na-torach-maszynista-skazany-przez-sad,n,1000286628.html" class="news-small news-small--alt  wideo" title="Staruszka siedziała na torach. Maszynista skazany przez sąd">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-04/498520a878fb2b31a4f025c1a1afc396_std_crd_185.jpg" class="news-small__img lazyload" alt="Staruszka siedziała na torach. Maszynista skazany przez sąd">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">UWAGA! TVN</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Staruszka siedziała na torach. Maszynista skazany przez sąd</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/lublin-zalane-skrzyzowanie-wiele-osiedli-bez-wody,n,1000286592.html" class="news-small news-small--alt  wideo" title="Lublin. Zalane skrzyżowanie, wiele osiedli bez wody ">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-04/4278c7a628e70076eca7cb79c3c421ad_std_crd_185.jpg" class="news-small__img lazyload" alt="Lublin. Zalane skrzyżowanie, wiele osiedli bez wody ">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">Zdjęcia, wideo</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Lublin. Zalane skrzyżowanie, wiele osiedli bez wody </span>
                            
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>

        <div class="box-vertical__page box-vertical__page--3">

            <div class="cf">
                <div class="box-vertical__group3">
                        

        

<a href="/lublin/niebezpieczne-zachowanie-kierowcy-na-rondzie-kolo-makro,n,1000286562.html" class="news-small news-small--alt  wideo" title="Niebezpieczne zachowanie kierowcy na rondzie koło Makro">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-04/1bf7f7148490d92295456f6f1b067266_std_crd_185.jpg" class="news-small__img lazyload" alt="Niebezpieczne zachowanie kierowcy na rondzie koło Makro">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">Wideo</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Niebezpieczne zachowanie kierowcy na rondzie koło Makro</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/koronawirus/sytuacja-na-slasku-jest-krytyczna-trwa-przenoszenie-pacjentow,n,1000286545.html" class="news-small news-small--alt  wideo" title="&quot;Sytuacja na Śląsku jest krytyczna&quot;. Trwa przenoszenie pacjentów">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-03/4e9a8f3c06bb3cc8cc2033bb8db5c13d_std_crd_185.jpg" class="news-small__img lazyload" alt="&quot;Sytuacja na Śląsku jest krytyczna&quot;. Trwa przenoszenie pacjentów">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">&quot;Sytuacja na Śląsku jest krytyczna&quot;. Trwa przenoszenie pacjentów</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/pulawy/pirat-pedzil-przez-leokadiow-23-punkty-karne-za-jednym-razem,n,1000286411.html" class="news-small news-small--alt  wideo" title="23 punkty karne za jednym razem. Pirat pędził przez Leokadiów">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-03/84164f76b3bbe2f29b52606224d8b193_std_crd_185.jpg" class="news-small__img lazyload" alt="23 punkty karne za jednym razem. Pirat pędził przez Leokadiów">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">Wideo</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">23 punkty karne za jednym razem. Pirat pędził przez Leokadiów</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/koronawirus/tu-jest-najgorzej-zaczeli-przewozic-pacjentow-do-sasiedniego-wojewodztwa,n,1000286389.html" class="news-small news-small--alt  wideo" title="Tu jest najgorzej. Zaczęli przewozić pacjentów do sąsiedniego województwa">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-03/d855e15f1cc249beb4d688d4a56fd78f_std_crd_185.JPG" class="news-small__img lazyload" alt="Tu jest najgorzej. Zaczęli przewozić pacjentów do sąsiedniego województwa">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Tu jest najgorzej. Zaczęli przewozić pacjentów do sąsiedniego województwa</span>
                            
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>
    </div>
</div>
    
    

            
            

    <div class="box-vertical box-vertical--right box-vertical--foto cf" data-class="box-vertical--foto">
    <div class="spinner"></div>
    <div class="box-vertical__header cf">
        <a href="/foto/" class="box-vertical__header-link">
            <h2 class="box-vertical__header-text">Foto</h2>
        </a>
        <div class="box-header-arrows">
    <div class="box-header-arrows__left">
        <div class="box-header-arrows__arrow box-header-arrows__arrow--left"></div>
    </div>
    <div class="box-header-arrows__right">
        <div class="box-header-arrows__arrow box-header-arrows__arrow--right"></div>
    </div>
</div>
    </div>

    <div class="clearfix"></div>

    <div class="box-vertical__content">
        <div class="box-vertical__page box-vertical__page--1">
            <div class="box-vertical__group3">
                <div class="box-vertical__medium-container cf">
                        

                    


            <a href="/lublin/30-lat-czyszczenia-budek-dla-ptakow-na-budowie-dworca-musza-bardziej-zadbac-o-przyrode,n,1000286857.html" class="news-medium foto " title="30 lat czyszczenia budek dla ptaków. Na budowie dworca muszą bardziej zadbać o przyrodę">
    <div class="news-medium__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-04/1a7c111594c1a7c07b01e9c76b741811_std_crd_400.jpg" class="news-medium__img lazyload lazyload" alt="30 lat czyszczenia budek dla ptaków. Na budowie dworca muszą bardziej zadbać o przyrodę">
                        </div>

    <div class="cf news-medium__label-container">
        
    </div>

    <div class="news-medium__meta">
        <h2 class="news-medium__title">
            <span class="news-medium__title-inner">30 lat czyszczenia budek dla ptaków. Na budowie dworca muszą bardziej zadbać o przyrodę</span>
                            
                    </h2>

    </div>
        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

</a>
    
                </div>
                <div class="cf">
                        

        

<a href="/powiat-lubelski/pozar-kurnika-w-niedrzwicy-duzej-a-w-srodku-18-tys-kurczat,n,1000286829.html" class="news-small news-small--alt  foto" title="Pożar kurnika w Niedrzwicy Dużej, a w środku 18 tys. kurcząt">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-04/acdce7d27f9b262bec099bb62bc4ae79_std_crd_185.jpg" class="news-small__img lazyload" alt="Pożar kurnika w Niedrzwicy Dużej, a w środku 18 tys. kurcząt">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">Zdjęcia</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Pożar kurnika w Niedrzwicy Dużej, a w środku 18 tys. kurcząt</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/chelm/lubelskie-niebezpieczne-zwierze-atakuje-ludzi,n,1000286786.html" class="news-small news-small--alt  foto" title="Lubelskie. &quot;niebezpieczne zwierzę atakuje ludzi&quot;, a ono tylko odganiało się od gapiów">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-04/e8cd76e1699aebe3730b6c5e297d70bc_std_crd_185.jpg" class="news-small__img lazyload" alt="Lubelskie. &quot;niebezpieczne zwierzę atakuje ludzi&quot;, a ono tylko odganiało się od gapiów">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">Zdjęcia</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Lubelskie. &quot;niebezpieczne zwierzę atakuje ludzi&quot;, a ono tylko odganiało się od gapiów</span>
                            
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>

        <div class="box-vertical__page box-vertical__page--2">

            <div class="cf">
                <div class="box-vertical__group3">
                        

        

<a href="/lublin/skroci-sie-droga-z-lublina-na-okecie,n,1000286814.html" class="news-small news-small--alt  foto" title="Skróci się droga z Lublina na Okęcie ">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-04/b42a254e4f5f00bf93ad177ec9f213d0_std_crd_185.jpg" class="news-small__img lazyload" alt="Skróci się droga z Lublina na Okęcie ">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">zdjęcia</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Skróci się droga z Lublina na Okęcie </span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/powiat-lubelski/pozar-domu-w-dominowie-mieszkancom-udalo-sie-uciec,n,1000286816.html" class="news-small news-small--alt  foto" title="Pożar domu w Dominowie. Mieszkańcom udało się uciec">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-04/ef9c1c94445481683fb3fdb41ebada5b_std_crd_185.jpg" class="news-small__img lazyload" alt="Pożar domu w Dominowie. Mieszkańcom udało się uciec">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">zdjęcia</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Pożar domu w Dominowie. Mieszkańcom udało się uciec</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/chelm/niebezpiecznie-w-swiateczna-noc-mercedes-wbil-sie-w-opla-i-roztrzaskal-na-slupie,n,1000286773.html" class="news-small news-small--alt  foto" title="Niebezpiecznie w świąteczną noc. Mercedes wbił się w opla i roztrzaskał na słupie">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-04/6c5e394bea2779a25cba35045b0076b9_std_crd_185.jpg" class="news-small__img lazyload" alt="Niebezpiecznie w świąteczną noc. Mercedes wbił się w opla i roztrzaskał na słupie">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">Alarm 24</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Niebezpiecznie w świąteczną noc. Mercedes wbił się w opla i roztrzaskał na słupie</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/poniedzialek-wielkanocny-nad-zalewem-ekspert-na-powietrzu-mozliwosc-transmisji-wirusa-jest-z-mniejsza,n,1000286770.html" class="news-small news-small--alt  foto" title="Poniedziałek Wielkanocny nad zalewem. Ekspert: &quot;Na powietrzu możliwość transmisji wirusa jest mniejsza&quot;">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-04/9eb6a401b81395c1d2cc5ec6e8145f04_std_crd_185.jpg" class="news-small__img lazyload" alt="Poniedziałek Wielkanocny nad zalewem. Ekspert: &quot;Na powietrzu możliwość transmisji wirusa jest mniejsza&quot;">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">foto</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Poniedziałek Wielkanocny nad zalewem. Ekspert: &quot;Na powietrzu możliwość transmisji wirusa jest mniejsza&quot;</span>
                            
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>

        <div class="box-vertical__page box-vertical__page--3">

            <div class="cf">
                <div class="box-vertical__group3">
                        

        

<a href="/pulawy/tragedia-w-pulawach-kolejny-wybuch-gazu-przy-tej-samej-ulicy,n,1000286742.html" class="news-small news-small--alt  foto" title="Tragedia w Puławach. Kolejny wybuch gazu przy tej samej ulicy?">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-04/39512f794fd4dc9bddea52e82b91c920_std_crd_185.jpg" class="news-small__img lazyload" alt="Tragedia w Puławach. Kolejny wybuch gazu przy tej samej ulicy?">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">zdjęcia </div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Tragedia w Puławach. Kolejny wybuch gazu przy tej samej ulicy?</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/niedzielna-rezurekcja-w-kosciele-w-lublinie,n,1000286739.html" class="news-small news-small--alt  foto" title="Niedzielna rezurekcja w kościele w Lublinie">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-04/e2d2200c8d20cd8d385751479528f583_std_crd_185.jpg" class="news-small__img lazyload" alt="Niedzielna rezurekcja w kościele w Lublinie">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">Zdjęcia</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Niedzielna rezurekcja w kościele w Lublinie</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/wlodawa/jezioro-biale-nie-poleca-sie-na-wiosenny-spacer,n,1000286715.html" class="news-small news-small--alt  foto" title="Jezioro Białe nie poleca się na wiosenny spacer">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-04/5ef86ac8a6ddfeeb5bf068892134b5e1_std_crd_185.jpg" class="news-small__img lazyload" alt="Jezioro Białe nie poleca się na wiosenny spacer">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Jezioro Białe nie poleca się na wiosenny spacer</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/16-lat-temu-zmarl-jan-pawel-ii-tak-w-lublinie-zegnalismy-papieza,n,1000286667.html" class="news-small news-small--alt  foto" title="16 lat temu zmarł Jan Paweł II. Tak w Lublinie żegnaliśmy papieża [zdjęcia]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-04/47634555bd56b59117ee33e76e2b370f_std_crd_185.JPG" class="news-small__img lazyload" alt="16 lat temu zmarł Jan Paweł II. Tak w Lublinie żegnaliśmy papieża [zdjęcia]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">16 lat temu zmarł Jan Paweł II. Tak w Lublinie żegnaliśmy papieża [zdjęcia]</span>
                            
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>
    </div>
</div>
	
		
	<div class="news-pack news-pack--right">
		</div>	
	<div class="facebook-widget cf">
	<a href="https://www.facebook.com/dziennikwschodni" class="header-link" rel="nofollow">
		<div class="header-facebook"><i class="fa fa-facebook facebook-widget__icon"></i>Facebook</div>
	</a>
	<div class="fb-page" data-href="https://www.facebook.com/dziennikwschodni" data-width="400" data-height="400" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"></div>
</div><div class="news-pack news-pack--right">
		</div>


    


            </div>
        
    
    <div class="l-content__right">
            </div>

    <div class="clearfix"></div>
    
</div>

<div class="l-content--gray cf">
    <div class="wrapper">
        
    </div>
</div>

<div class="l-content wrapper cf">
        

    
    <div class="clearfix"></div>
    <div class="l-content__left">

        

    </div>
    <div class="l-content__right">

        

    </div>
    <div class="clearfix"></div>
    
</div>

<div class="l-content--gray cf">
    <div class="wrapper">
        
    </div>
</div>

<div class="l-content wrapper cf">
        

    
    <div class="clearfix"></div>
    <div class="l-content__left">

        

    </div>
    <div class="l-content__right">

        

    </div>
    <div class="clearfix"></div>
    
</div>

<div class="l-content--gray cf">
    <div class="wrapper">
        
    </div>
</div>

<div class="l-content wrapper cf">
        

    
    <div class="clearfix"></div>
    <div class="l-content__left">

        

    </div>
    <div class="l-content__right">

        

    </div>
    <div class="clearfix"></div>
    
</div>

<div class="l-content--gray cf">
    <div class="wrapper">
        
    </div>
</div>

<div class="l-content wrapper cf">
    
</div>

	
		
		
	

<div class="cf"></div>

<footer class="l-footer">
    <div class="footer wrapper">
        <div class="footer__top cf">
            <a href="/" class="footer__logo">
                <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo.svg?047cb1b1c8513c0dab8352c38b42b246" alt="DziennikWschodni.pl"/>
            </a>
            <div class="footer__groups">
                <div class="footer__group footer__group--contact">
                    <h4 class="footer__header">Kontakt:</h4>
                    <ul class="footer__menu">
                        <li class="footer__menu-item"><a class="footer__menu-link" href="/reklama/">Reklama</a></li>
                        <li class="footer__menu-item"><a class="footer__menu-link" href="/redakcja/">Redakcja</a></li>
                        <li class="footer__menu-item"><a class="footer__menu-link" href="/marketing/">Marketing</a></li>
                        <li class="footer__menu-item"><a class="footer__menu-link" href="/dystrybucja/">Dystrybucja</a></li>
                    </ul>
                </div>
                <div class="footer__group footer__group--phone">
                    <h4 class="footer__header">Zadzwoń:</h4>
                    <ul class="footer__menu">
                        <li class="footer__menu-item"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/phone.png" alt="Telefon"><a class="footer__menu-link" href="tel:814626800">81 46 26 800</a></li>
                    </ul>
                </div>
                <div class="footer__group">
                    <h4 class="footer__header">Napisz:</h4>
                    <ul class="footer__menu">
                        <li class="footer__menu-item"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/mail.png" alt="E-mail"><a class="footer__menu-link" href="mailto:redakcja@dziennikwschodni.pl">redakcja@dziennikwschodni.pl</a></li>
                    </ul>
                </div>
                <div class="footer__group">
                    <h4 class="footer__header">Sieci społecznościowe:</h4>
                    <ul class="footer__menu">
                        <li class="footer__menu-item"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/facebook.png" alt="Facebook"><a class="footer__menu-link" href="https://www.facebook.com/dziennikwschodni">Facebook</a></li>
                        <li class="footer__menu-item"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/twitter.png" alt="Twitter"><a class="footer__menu-link" href="https://twitter.com/dzienniklublin">Twitter</a></li>
                        <li class="footer__menu-item hide-mobile"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/instagram.png" alt="Instagram"><a class="footer__menu-link" href="https://www.instagram.com/dziennikwschodni/">Instagram</a></li>
                    </ul>
                </div>
            </div>
            
            
        </div>
    </div>
    <div class="l-content--gray">
        <div class="wrapper cf">
            <ul class="sub-menu sub-menu--footer">
                <li class="sub-menu__item"><a class="sub-menu__link" href="/patronat-medialny/">Wniosek o patronat medialny</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/logo/">Logo Dziennika Wschodniego</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/o-gazecie/">O gazecie</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/marketing/">Promocja</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/redakcja/">Redakcja</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="http://www.e-dziennikwschodni.pl/">E-Wydanie</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/prenumerata/">Prenumerata</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/jedynki/">Jedynki</a></li>
            </ul>
        </div>
    </div>
    <div class="footer__bottom wrapper cf">
        <p class="footer__text">
    Corner Media sp.z.o.o. w Lublinie zastrzega, iż rozpowszechnianie jakichkolwiek artykułów i materiałów zamieszczonych w portalu www.dziennikwschodni.pl jest dozwolone wyłącznie z zachowaniem <a href="/warunki-prawne/" class="footer__link">warunków korzystania z treści</a>. Jakiekolwiek użycie treści poza ww. warunki jest zabronione bez pisemnej zgody Corner Media i nabycia licencji. Sprawdź, w jaki sposób możesz uzyskać licencję na wykorzystanie treści. Naruszenie tych zasad jest łamaniem prawa i grozi odpowiedzialności karną.
</p>
<p class="footer__text footer__text--left">
    <a href="/polityka-prywatnosci/" class="footer__link">Polityka dotycząca plików cookie</a>. Wszelkie prawa zastrzeżone. <b>Corner Media sp.z.o.o.</b> w Lublinie. 2001-2021.
</p>
<div class="footer__copyrights">
    Projekt i realizacja: 
    <a class="footer__copyrights-logo-sulimo" href="http://www.sulimo.pl/" target="_blank" title="Sulimo Software">
        <img class="footer__copyrights-logo-sulimo-img" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/sulimo.png" alt="Sulimo Software">
    </a>
    <div class="footer__copyrights-logo-dw">
        <img class="footer__copyrights-logo-dw-img" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/dziennik.png" alt="Dziennik Wschodni">
    </div>
</div>
    </div>
</footer>        
        <div class="adholder ad-holder ad-holder-ads"><div class="ad-container-xd ad ad-info"><span style="display:block;height:1px;color:#ffffff"></span></div></div>
        <img style="overflow: hidden; width: 1px; height: 1px;" src="https://cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/user.png?ads=nextclick&advertisement=plista&adore" alt="">
                <script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/frameworks/bootstrap/3.1.1/js/bootstrap.min.js"></script>
        <script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/jquery/jquery-cookie/1.4.0/jquery.cookie.js"></script>

        <script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/modules.min.js?52"></script>

                
        
                                <div class="rodo-modal">
        <div class="rodo-modal__container">
            <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo.svg?047cb1b1c8513c0dab8352c38b42b246" alt="" class="rodo-modal__logo">
            <h2 class="rodo-modal__heading">Uwaga czytelniku!</h2>
            <div class="rodo-modal__text">
                <p>Informujemy, że w dniu 25 maja 2018 r. na terenie całej Unii Europejskiej, w tym także w Polsce, wejdzie w życie Rozporządzenie Parlamentu Europejskiego w sprawie ochrony danych osobowych. W związku z tym chcielibyśmy Ci przekazać kilka informacji na temat zasad przetwarzania Twoich danych osobowych przez administratora portalu <a href="http://www.dziennikwschodni.pl/">www.dziennikwschodni.pl</a> &ndash; sp&oacute;łkę Corner Media sp. z o.o. z siedzibą w Lublinie.</p>
                <p>Bardzo prosimy, zapoznaj się z tymi informacjami uważnie, są to bowiem sprawy bardzo istotne. Jeśli jesteś osobą małoletnią poniżej 16. roku życia, koniecznie przekaż tą wiadomość swoim opiekunom, kt&oacute;rzy następnie powinni wytłumaczyć Ci, o co w niej chodzi i dlaczego się do Ciebie zwracamy.</p>
                <h3>Czym jest RODO?</h3>
                <p>RODO to potoczna nazwa Rozporządzenia Parlamentu Europejskiego i Rady (UE) 2016/679 z dnia 27 kwietnia 2016 r. w sprawie ochrony os&oacute;b fizycznych w związku z przetwarzaniem danych osobowych i w sprawie swobodnego przepływu takich danych oraz uchylenia dyrektywy 95/46/WE. W Polsce będzie ono obowiązywało od 25 maja 2018 r. Akt ten wprowadza nowy standard ochrony danych osobowych, nakładając na podmioty przetwarzające te dane (administrator&oacute;w danych) szereg obowiązk&oacute;w, w tym obowiązek poinformowania Ciebie o sposobie przetwarzania Twoich danych, celach w jakich Twoje dane są przetwarzane oraz o uprawnieniach przysługujących Ci w związku z przetwarzaniem danych osobowych przez administratora danych.</p>
                <h3>Administrator danych</h3>
                <p>Administratorem Twoich danych osobowych jest Corner Media Sp&oacute;łka z ograniczoną odpowiedzialnością z siedzibą w Lublinie, ul. Krakowskie Przedmieście 54, 20-002 Lublin, wpisana do rejestru przedsiębiorc&oacute;w Krajowego Rejestru Sądowego przez Sąd Rejonowy Lublin &ndash; Wsch&oacute;d z siedzibą w Świdniku, VI Wydział Gospodarczy Krajowego Rejestru Sądowego, za numerem KRS 0000507517, NIP 7123286919, kapitał zakładowy &ndash; 50.000,00. PLN</p>
                <p>Możesz się z nami skontaktować zar&oacute;wno pod adresem:<br />Corner Media Sp&oacute;łka z o.o.<br />ul. Krakowskie Przedmieście 54<br />20-002 Lublinie</p>
                <p>jak i mailowo: online@dziennikwschodni.pl</p>
                <p>oraz telefonicznie: 81 46-26-800</p>
                <h3>Rodzaj przetwarzanych danych osobowych</h3>
                <p>Przetwarzamy dane osobowe podane przez Ciebie podczas procesu rejestracji konta na portalu <a href="http://www.dziennikwschodni.pl/">www.dziennikwschodni.pl</a>, a także dane, kt&oacute;re są zbierane podczas korzystania przez Ciebie z tego portalu. Chodzi o dane zbierane i zapisywane w plikach cookies. Więcej na temat plik&oacute;w cookies przeczytasz w naszej polityce prywatności.</p>
                <p>Pamiętaj, rejestracja konta na portalu <a href="http://www.dziennikwschodni.pl/">www.dziennikwschodni.pl</a> nie jest obowiązkowa. Nie masz także obowiązku podawania nam swoich prawdziwych danych podczas procesu rejestracji, jak r&oacute;wnież nie musisz podawać nam wszystkich danych, o kt&oacute;re pytamy. Może się jednak zdarzyć tak, że nie posiadając Twoich wszystkich danych albo nie posiadając Twoich prawdziwych danych, nie będziemy w stanie świadczyć Ci wszystkich usług, kt&oacute;re oferujemy oraz wywiązać się z wszystkich obowiązk&oacute;w określonych w regulaminie portalu dziennikwschodni.pl (np. zapewnić Ci odpowiedniego bezpieczeństwa w zakresie odzyskania danych dostępowych do konta).</p>
                <h3>Cel przetwarzania danych osobowych</h3>
                <p>Gł&oacute;wnym celem przetwarzania przez nas Twoich danych jest zapewnienie Ci pełnej funkcjonalności działania serwisu dziennikwschodni.pl, dostępu do usług świadczonych przez nas w ramach tego serwisu, zapewniania Ci bezpieczeństwa podczas korzystania z serwisu (np. w przypadku pr&oacute;b nadużyć) oraz wywiązanie się przez nas z obowiązk&oacute;w umownych wynikających z regulaminu portalu Dziennikwschodni.pl.</p>
                <p>Dodatkowy cel przetwarzania danych osobowych to tzw. marketing własny, tj. przetwarzanie danych wyłącznie na nasze wewnętrzne potrzeby w celach analitycznych, badawczych, statystycznych, w szczeg&oacute;lności poprzez dążenie do jak najpełniejszego dostosowania treści wyświetlanych na naszych stronach do Twoich preferencji i zainteresowań.</p>
                <p>Ponadto, o ile wyrazisz na to zgodę, będziemy mogli przetwarzać Twoje dane osobowe w celach marketingowych (marketing zewnętrzny), w tym przekazywać Twoje dane podmiotom z nami wsp&oacute;łpracującym &ndash; agencjom reklamowym i naszym <a href="/regulaminy/polityka-prywatnosci.html">partnerom handlowym</a>. Pamiętaj, że zgoda na przetwarzanie Twoich danych w celach marketingowych jest całkowicie dobrowolna i możesz ją w każdej chwili wycofać.</p>
                <p>Pamiętaj także, że jeżeli jesteś osobą małoletnią, kt&oacute;ra nie ukończyła 16. roku życia, przesyłanie informacji w celach marketingowych może nastąpić wyłącznie po wyrażeniu zgody przez Twojego rodzica lub opiekuna.</p>
                <h3>Podstawy prawne przetwarzania danych</h3>
                <p>Twoje dane osobowe mogą być przetwarzane wyłącznie zgodnie z określonymi w obecnie obowiązujących przepisach podstawami prawnymi. W zależności od celu przetwarzania danych możemy wyr&oacute;żnić trzy gł&oacute;wne podstawy prawne przetwarzania danych.</p>
                <p>Pierwszą podstawą przetwarzania danych jest niezbędność do&nbsp;wykonania um&oacute;w o świadczenie usług. Mamy z nią do czynienia wtedy, gdy przetwarzanie danych jest niezbędne w celu zapewnienia Ci sprawnego, bezpiecznego korzystania z naszego serwisu wraz z jego wszystkimi funkcjonalnościami. Umowy o świadczenie usług to regulaminy, w tym regulamin portalu dziennikwschodni.pl, kt&oacute;ry akceptujesz decydując się na korzystanie z naszego serwisu.</p>
                <p>Drugą podstawą przetwarzania danych jest uzasadniony interes administratora danych. Mamy z nim do czynienia w przypadku prowadzenia pomiar&oacute;w statystycznych oraz działań z zakresu marketingu własnego przez administratora danych.</p>
                <p>Wreszcie, trzecią przesłanką przetwarzania danych jest Twoja dobrowolna i świadoma zgoda. Na jej podstawie Twoje dane mogą być wykorzystywane w celach marketingowych, a także w celu profilowania.</p>
                <p>Pamiętaj, zgody udzielasz w pełni dobrowolnie. Masz także prawo do cofnięcia udzielonej zgody na przetwarzanie Twoich danych osobowych w dowolnym momencie. Wycofanie zgody nie będzie miało jednak wpływu na zgodność z prawem przetwarzania, kt&oacute;rego dokonano na podstawie zgody przed jej cofnięciem.</p>
                <h3>Podmioty, kt&oacute;rym możemy przekazywać dane</h3>
                <p>Co do zasady Twoje dane osobowe będą przez nas wykorzystywane wyłącznie na nasz własny użytek.</p>
                <p>W pewnych sytuacjach możemy jednak przekazać Twoje dane podmiotom z nami wsp&oacute;łpracującym: &ndash; naszym <a href="/regulaminy/polityka-prywatnosci.html">partnerom handlowym</a>, podwykonawcom oferowanych przez nas usług, agencjom marketingowym.</p>
                <p>Dodatkowo, w przypadkach ściśle określonych w przepisach prawa, będziemy zobligowani przekazać Twoje dane podmiotom uprawnionym do ich uzyskania na podstawie obecnie obowiązujących przepis&oacute;w prawa (np. policji czy prokuraturze), pod warunkiem oczywiście, iż wystąpią do nas z takim żądaniem, powołując się na określoną podstawę prawną.</p>
                <h3>Okres przechowywania danych</h3>
                <p>Twoje dane osobowe będą przechowywane tak długo, jak będzie to niezbędne do zapewnienia Ci dostępu do usług oferowanych przez serwis <a href="http://www.dziennikwchodni.pl/">www.dziennikwchodni.pl</a> Oczywiście, możesz w każdym czasie złożyć wniosek o zaprzestanie przetwarzania swoich danych osobowych, ich zmianę lub usunięcie.</p>
                <h3>Informacje o prawach przysługujących osobie, kt&oacute;rej dane dotyczą</h3>
                <p>Musisz wiedzieć, że niezależnie od tego, na jakiej podstawie przetwarzamy Twoje dane, masz zawsze prawo dostępu do nich oraz ich poprawiania. Możesz r&oacute;wnież w każdym momencie żądać ich usunięcia lub cofnąć albo ograniczyć wcześniej udzieloną zgodę na przetwarzanie danych osobowych, przy czym wycofanie danej zgody nie wpływa na administratora danych do przetwarzania danych w celu określonym w danej zgodzie do chwili jej wycofania.</p>
                <p>Masz r&oacute;wnież prawo wniesienia sprzeciwu wobec przetwarzania Twoich danych osobowych.</p>
                <p>Możesz też zażądać od administratora danych osobowych przeniesienia Twoich danych lub uzyskania kopii Twoich danych, z tym jednak zastrzeżeniem, że prawo to nie może wpływać niekorzystnie na prawa i wolności innych os&oacute;b. Administrator danych będzie realizował Twoje żądania w zakresie posiadanych możliwości technicznych.</p>
                <h3>Informacje o prawie do wniesienia skargi</h3>
                <p>Organem nadzorczym nad administratorem danych osobowych jest Generalny Inspektor Danych Osobowych, do kt&oacute;rego masz prawo wnieść skargę za każdym razem, gdy Twoje dane będą przetwarzane w spos&oacute;b w Twojej ocenie nieprawidłowy.</p>
                <h3>Informacje o tym, czy podanie danych jest wymogiem ustawowym lub umownym, czy jesteś zobowiązany do ich podania</h3>
                <p>Nie jesteś zobowiązany do podawania nam swoich danych osobowych ani wyrażania zgody na ich przetwarzanie, z tym jednak zastrzeżeniem, że ich podanie może okazać się niezbędne dla korzystania z określonych funkcjonalności serwisu.</p>
                <p>Jest także możliwe, że jeśli nie wyrazisz zgody na przetwarzanie danych osobowych lub cofniesz wcześniej udzieloną zgodę, nie będziemy mogli zapewnić Ci dostępu do niekt&oacute;rych oferowanych przez nas usług, przy czym zawsze w takim wypadku zostaniesz o tym poinformowany.</p>
                <h3>Informacje o profilowaniu</h3>
                <p>Czym jest profilowanie? To zbieranie wszelkich informacji, kt&oacute;re pozwalają bezpośrednio lub pośrednio zidentyfikować osobę, kt&oacute;ra jest poddawana profilowaniu. Profilowanie odbywa się najczęściej przy użyciu system&oacute;w informatycznych, w spos&oacute;b zautomatyzowany, za pomocą specjalnych algorytm&oacute;w uwzględniających określone wcześniej kryteria. Wyniki profilowania mogą być wykorzystywane m.in. do cel&oacute;w marketingowych, np. w celu spersonalizowania reklamy kierowanej do danego użytkownika lub przygotowania oferty uwzględniającej jego potrzeby lub preferencje.</p>
                <p>Oświadczamy, że na chwilę obecną nie profilujemy Twoich danych. Jeśli jednak zaczniemy, zostaniesz o tym uprzednio poinformowany i będziesz miał prawo nie wyrazić na to zgody.</p>
                <p>Bardzo prosimy o uważne zapoznanie się z powyższymi informacjami. Gdy już to zrobisz, kliknij przycisk&nbsp;<strong>Zapoznałem się z informacją. Przejdź do serwisu</strong>.</p>
                            </div>
            <div class="rodo-modal__button-container">
                                <button class="btn btn-success btn-block rodo-modal__button rodo-modal__close" >Zapoznałem się z informacją. Przejdź do serwisu</button>
            </div>
        </div>
    </div>

            
                        <div class="bottom-alert">
                <div class="cookies-alert">
                    <div class="wrapper">
                        <a href="#" class="btn btn-success cookies-alert__close">Rozumiem</a>
                        <p class="cookies-alert__text">Używamy plików cookies, aby ułatwić Ci korzystanie z naszego serwisu oraz do celów statystycznych. Jeśli nie blokujesz tych plików, to zgadzasz się na ich użycie oraz zapisanie w pamięci urządzenia. Pamiętaj, że możesz samodzielnie zarządzać cookies, zmieniając ustawienia przeglądarki. Więcej informacji w naszej <a href="/polityka-prywatnosci" title="Idź do polityki prywatności" class="cookies-alert__link">polityce prywatności.</a></p>
                    </div>
                </div>
            </div>
        
                
        	<script>
		(function(w, d){
		    var b = d.getElementsByTagName('body')[0];
		    var s = d.createElement("script"); s.async = true;
		    var v = !("IntersectionObserver" in w) ? "8.6.0" : "10.4.2";
		    s.src = "//cdn01js.dziennikwschodni.pl/js/lazyload/" + v + "/dist/lazyload.min.js";
		    w.lazyLoadOptions = {
		        threshold: 400		    };
		    b.appendChild(s);
		}(window, document));
	</script>


    
        <script>
            (function() {
                fixed_menu.init();
            })();
        </script>
    
		<style>
			#ad-nextclick-desktop-article-recommendation .ncwTitle {
				color: #000 !important;
			    font-family: "Fira Sans Condensed",sans-serif !important;
			    letter-spacing: -.25px !important;
			    line-height: 26px !important;
			    font-weight: 600 !important;
			    font-size: 22px !important;
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles tr:nth-child(2) {
				/*display: none !important;*/
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles td a {
				padding: 0 !important;
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles td:nth-child(1) {
				padding-right: 1% !important;
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles td:nth-child(2) {
				padding-left: 1% !important;
				padding-right: 1% !important;
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles td:nth-child(2) img {
				height: 160.64px !important;
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles td:nth-child(3) {
				padding-left: 1% !important;
			}
		</style>
			
		    <script>
		    	(function() {
		    	
					font_size.init();
					comments.init();
					add_comment.init();
					captcha.init();
					allow_video_fullscreen.init();
					twitter_share.init();
					poll.init();
					hide_article_content.init();
					// adblock_article_alert.init({
					// 	container: ".adblock-article"
					// });

					
							    		
		    	})();
		    </script>
		
	    
        <script>
            (function() {
                most_read_widget.init();
            })();
        </script>
    
            <script>
                (function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.0";
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));
            </script>
            
        <script>
            (function() {
                newsletter_box.init();
            })();
        </script>
    
                
                    <script>
                        (function() {
                            cookies_info.init();
                            rodo_alert.init();
                        })();
                    </script>
                
                        
                <script>
                    (function() {
                        div_same_size.init();
                        search.init();
                        tooltips.init();
                        
                        if (document.getElementsByClassName("box-left").length > 0) {
                            var box_magazyn = box();
                            box_magazyn.init({
                                class: ".box-left--magazyn",
                                box_type: "box-left"
                            });
                        }

                        if (document.getElementsByClassName("box-vertical").length > 0) {
                            var box_vertical = [];
                            $(".box-vertical").each(function(value, key) {
                                box_vertical[key] = box();
                                box_vertical[key].init({
                                    class: "."+$(this).data("class"),
                                    box_type: "box-vertical"
                                });
                            });
                            box_vertical_fix_size.init();
                        }


                        if (document.getElementsByClassName("box-half").length > 0) {
                            var box_half = [];
                            $(".box-half").each(function(value, key) {
                                box_half[key] = box();
                                box_half[key].init({
                                    class: "."+$(this).data("class"),
                                    box_type: "box-half"
                                });
                            });
                            box_half_fix_size.init();
                        }
                    })();
                </script>
            
        


	    		
            <script>
                (function() {
                    const date = new Date();
                    const mcnV = date.getHours().toString() + date.getMonth().toString() + date.getFullYear().toString();
                    const mcnVid = document.createElement('script');
                    mcnVid.type = 'text/javascript';
                    mcnVid.async = true;
                    mcnVid.src = 'https://mrex.exs.pl/script/mcn.min.js?'+mcnV;
                    const mcnS = document.getElementsByTagName('script')[0];
                    mcnS.parentNode.insertBefore(mcnVid, mcnS);
                    const mcnCss = document.createElement('link');
                    mcnCss.setAttribute('href', 'https://mrex.exs.pl/script/mcn.css?'+mcnV);
                    mcnCss.setAttribute('rel', 'stylesheet');
                    mcnS.parentNode.insertBefore(mcnCss, mcnS);
                })();
            </script>
        

        	<script type="text/javascript" src="https://dansotant.xyz/easylist/13108" async defer></script>
	    	<script type="text/javascript" src="https://assets.revcontent.com/master/delivery.js" defer="defer"></script>
            </body>
</html>